<!DOCTYPE html>

<html  prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
            <style>
                @media print { 
    #divAdRight {
display: none !important; }

#divAdLeft {
display: none !important; }

divAdRight {
display: none !important; }

#dontprint {
	display: none !important;
}

divAdLeft {
display: none !important; }

.divAdRight {
display: none !important; }

.divAdLeft {
display: none !important; }

    #divAdRight {
width: 1px; }

#divAdLeft {
width: 1px; }

divAdRight {
width: 1px; }

divAdLeft {
width: 1px; }

.divAdRight {
width: 1px; }

.divAdLeft {
width: 1px; }

.titulointerno {
	width: 100% !important;
	font-size: 38px !important;
	line-height: 1 !important;
}


    .no-print, .no-print *
    {
        display: none !important;
    }
	
	
	
body {
	max-width: 100% !important;
}
#layout {
	max-width: 100% !important;
}
#content {
	max-width: 100% !important;
}
#content-layout {
	max-width: 100% !important;
}
}
                }
            </style>
<link rel="stylesheet" type="text/css" media="print" href="http://eldiadeescobar.com.ar/imprimir.css" />
		<title>Mariposas negras: Una plaga de verano que reapareció en el partido de Escobar &#8211; Escobar : Noticias de Escobar : El Día de Escobar</title>
				<style type="text/css">
			.pgntn-page-pagination {
				text-align: center !important;
			}
			.pgntn-page-pagination-block {
									margin: 0 auto;
								width: 100% !important;
			}
			.pgntn-page-pagination a {
				color: #000 !important;
				background-color: #ffffff !important;
				text-decoration: none !important;
				border: 1px solid #cccccc !important;
							}
			.pgntn-page-pagination a:hover {
				color: #000 !important;
			}
			.pgntn-page-pagination-intro,
			.pgntn-page-pagination .current {			
				background-color: #efefef !important;
				color: #000 !important;
				border: 1px solid #cccccc !important;
							}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
		<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script> var theChampSiteUrl = 'http://www.eldiadeescobar.com.ar', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'es_AR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampFbIosLogin = 0; </script>
						<script>var theChampFBCommentUrl = 'http://www.eldiadeescobar.com.ar/interes_general/58981'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,googleplus,disqus", theChampGpCommentsUrl = 'http://www.eldiadeescobar.com.ar/interes_general/58981', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments (<fb:comments-count href=http:\/\/www.eldiadeescobar.com.ar\/interes_general\/58981><\/fb:comments-count>)","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://www.eldiadeescobar.com.ar/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampCloseIconPath = 'http://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/images/close.png', theChampPluginIconPath = 'http://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10;
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.the_champ_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
	<meta charset='UTF-8' />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
<meta name='dcterms.audience' content='Global' />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Feed" href="http://www.eldiadeescobar.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; RSS de los comentarios" href="http://www.eldiadeescobar.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Mariposas negras: Una plaga de verano que reapareció en el partido de Escobar RSS de los comentarios" href="http://www.eldiadeescobar.com.ar/interes_general/58981/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.eldiadeescobar.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=2c866e8a10ee470e3360b4c829e1acb3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wppg-photo-css-css'  href='http://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=2c866e8a10ee470e3360b4c829e1acb3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cab_style-css'  href='http://www.eldiadeescobar.com.ar/wp-content/plugins/custom-about-author/cab-style.css?ver=2c866e8a10ee470e3360b4c829e1acb3' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='http://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/css/easingslider.min.css?ver=2.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-css'  href='http://www.eldiadeescobar.com.ar/wp-content/plugins/latest-posts/style.css?ver=2c866e8a10ee470e3360b4c829e1acb3' type='text/css' media='all' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='http://www.eldiadeescobar.com.ar/wp-content/plugins/pagination/css/nav-style.css?ver=2c866e8a10ee470e3360b4c829e1acb3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.eldiadeescobar.com.ar/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='st-shortcodes-css-css'  href='http://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-prettyPhoto-css'  href='http://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.31' type='text/css' media='all' />
<link rel='stylesheet' id='st-style-css'  href='http://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.eldiadeescobar.com.ar/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/css/front.css?ver=7.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.eldiadeescobar.com.ar/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='http://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-custom-css'  href='http://www.eldiadeescobar.com.ar/wp-content/uploads/grimag_custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-stats-css'  href='http://www.eldiadeescobar.com.ar/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=2c866e8a10ee470e3360b4c829e1acb3'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/js/jquery.easingslider.min.js?ver=2.2.1.1'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=2c866e8a10ee470e3360b4c829e1acb3'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=2c866e8a10ee470e3360b4c829e1acb3'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=2c866e8a10ee470e3360b4c829e1acb3'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/fonts/geo-sans-ligh.font.js?ver=2c866e8a10ee470e3360b4c829e1acb3'></script>
<link rel='https://api.w.org/' href='http://www.eldiadeescobar.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eldiadeescobar.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eldiadeescobar.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“El Nunca Más no es por un rato o mientras dure un gobierno, es para siempre”' href='http://www.eldiadeescobar.com.ar/politica/58950' />

<link rel="canonical" href="http://www.eldiadeescobar.com.ar/interes_general/58981" />
<link rel='shortlink' href='http://www.eldiadeescobar.com.ar/?p=58981' />
<link rel="alternate" type="application/json+oembed" href="http://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldiadeescobar.com.ar%2Finteres_general%2F58981" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldiadeescobar.com.ar%2Finteres_general%2F58981&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 40px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 960px;
        height: 48px;
        top: 176px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
          
        display: none; 
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(http://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(http://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(http://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<meta property="fb:app_id" content="112302698799049"/><script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'fcp'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script>    <style id="pum-styles" type="text/css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.eldiadeescobar.com.ar/?wordfence_logHuman=1&hid=A85593F15D0AEC38D855BD17DBC749FB');
</script><!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="og:locale" content="es_ar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mariposas negras: Una plaga de verano que reapareció en el partido de Escobar" />
<meta property="og:url" content="http://www.eldiadeescobar.com.ar/interes_general/58981" />
<meta property="og:description" content="Atraídas por el calor y la humedad, también invadieron otros distritos de la zona. Pueden causar problemas bronquiales y epidérmicos de mediana duración y fiebre alta. Recomendaciones para reconocerla y eliminarla sin riesgos." />
<meta property="og:image" content="http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/02/mrpsngr.jpg" />
<!-- /Open Graph Meta Data -->
<link rel='Shortcut Icon' href='http://www.eldiadeescobar.com.ar/wp-content/uploads/2015/04/favicon.png' type='image/x-icon' />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.3.1 -->
<meta property="og:locale" content="es_AR"/>
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar"/>
<meta property="og:title" content="Mariposas negras: Una plaga de verano que reapareció en el partido de Escobar"/>
<meta itemprop="name" content="Mariposas negras: Una plaga de verano que reapareció en el partido de Escobar"/>
<meta property="og:url" content="http://www.eldiadeescobar.com.ar/interes_general/58981"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-02-01T02:05:50-04:00"/>
<meta property="article:modified_time" content="2017-02-02T02:13:31-04:00" />
<meta property="og:updated_time" content="2017-02-02T02:13:31-04:00" />
<meta property="article:section" content="Interes General"/>
<meta property="og:description" content="Atraídas por el calor y la humedad, también invadieron otros distritos de la zona. Pueden causar problemas bronquiales y epidérmicos de mediana duración y fiebre alta. Recomendaciones para reconocerla y eliminarla sin riesgos."/>
<meta itemprop="description" content="Atraídas por el calor y la humedad, también invadieron otros distritos de la zona. Pueden causar problemas bronquiales y epidérmicos de mediana duración y fiebre alta. Recomendaciones para reconocerla y eliminarla sin riesgos."/>
<meta property="og:image" content="http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/02/mrpsngr.jpg"/>
<meta itemprop="image" content="http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/02/mrpsngr.jpg"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->


	</head>

	<body class="single single-post postid-58981 single-format-standard hidpi-on chrome">
	
		<div id="layout">
		
			<div id="header">

				<div id="header-layout-2">

					<div id="header-holder-2">

						<div id="menu-2" class=" "><nav><ul class="menu-2"><li class="cirohome"><a href="http://www.eldiadeescobar.com.ar">Home</a></li><li id="menu-item-25696" class="cirofarmaciasdeturno menu-item menu-item-type-post_type menu-item-object-page menu-item-25696"><a href="http://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-25697" class="cirotelefonosutiles menu-item menu-item-type-post_type menu-item-object-page menu-item-25697"><a href="http://www.eldiadeescobar.com.ar/telefonos-utiles">Telefonos utiles</a></li>
<li id="menu-item-19833" class="cirocontacto menu-item menu-item-type-post_type menu-item-object-page menu-item-19833"><a href="http://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-19832" class="cironosotros menu-item menu-item-type-post_type menu-item-object-page menu-item-19832"><a href="http://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-19835" class="ciropublicidad menu-item menu-item-type-post_type menu-item-object-page menu-item-19835"><a href="http://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
</ul></nav></div><div class="icons-social">
<a id="icon-Facebook" class="tooltip" title="Facebook" href="http://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.facebook.com/eldiadeescobar?fref=ts" target="_blank"><!-- --></a>
<a id="icon-Instagram" class="tooltip" title="Instagram" href="http://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.instagram.com/eldiadeescobar/" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="http://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.twitter.com/eldiadeescobar" target="_blank"><!-- --></a>
<a id="icon-Youtube" class="tooltip" title="Youtube" href="http://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg" target="_blank"><!-- --></a></div>
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

				</div><!-- #header-layout-2 -->

				<div id="header-layout">

					<div id="header-holder">

									<table>
									<tr>
									<td>
        <div class="logo1"><a href="http://www.eldiadeescobar.com.ar"></a></div><div class="logo280" width="400"><p align="center">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<img src="http://www.eldiadeescobar.com.ar/wp-content/uploads/2016/07/logo280.jpg"></p></div></td><td><p class="fechita"><script>
var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
var f=new Date();
document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
</script></p><div class="tutiempo" style="margin: 0px -35px 0px 0px;" id="TT_tiNgbxYBYQ4cMesKjfqjjjDDzWlK14SlbYEt1ci5qEDk11kkk"><a href="http://www.tutiempo.net">El Tiempo</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tiNgbxYBYQ4cMesKjfqjjjDDzWlK14SlbYEt1ci5qEDk11kkk"></script></td></tr></table>

						<div id="menu" class="div-as-table ">
							<div>
								<div>
									<span id="menu-select"></span>
									<div id="menu-box" class="menu-secciones-container"><nav><ul class="menu"><li class="cirogestionpublica menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestion Publica</a></li>
<li class="cirolegislativas menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.eldiadeescobar.com.ar/seccion/legislativas"><font color="#000000">Legislativas</font></a></li>
<li class="ciropolitica menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.eldiadeescobar.com.ar/seccion/politica">Politica</a></li>
<li class="cirointeresgeneral menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="http://www.eldiadeescobar.com.ar/seccion/interes_general">Interes Gral</a></li>
<li class="cirosociedad menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
<li class="ciroeducacion menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.eldiadeescobar.com.ar/seccion/educacion">Educacion</a></li>
<li class="cirocultura menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
<li class="cirodeportes menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
<li class="ciropoliciales menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
<li class="ciromas menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">MÁS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.eldiadeescobar.com.ar/seccion/opinion">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="http://www.eldiadeescobar.com.ar/seccion/buzon">Buzon</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.eldiadeescobar.com.ar/seccion/buzon/columnas">Columnas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.eldiadeescobar.com.ar/seccion/buzon/cuentos_poesias">Cuentos y Poesias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	</ul>
</li>
</ul>
</li>
</ul></nav></div>									<form action="http://www.eldiadeescobar.com.ar/" method="get" role="search" id="search-form-header">
										<span></span>
										<input
											type="text"
											name="s"
											value=""
											placeholder="Buscar..."
										/>
									</form>
								</div>
							</div>
						</div><!-- #menu -->
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

			</div><!-- #header -->

			<div id="content">
			
				<div id="content-layout">
				<div class="siprint"><img src="http://www.eldiadeescobar.com.ar/wp-content/uploads/2015/12/logoprint.jpg"></div>

		

								<div class="noprint">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="http://suwebexpress.net/noborrar/miwanuevo/960/miwa960x60.html" width="960" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="http://suwebexpress.net/noborrar/miwanuevo/300/miwa300x60.html" width="300" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>






			<div id="content-holder" class="sidebar-position-right">
	<p class="fechitainterna">Miércoles 1 de febrero de 2017</p>
			         <a href="javascript: void(0);" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.eldiadeescobar.com.ar/interes_general/58981','ventanacompartir', 'toolbar=0, status=0, width=650, height=450');"><img src="http://eldiadeescobar.com.ar/titulos/df/interesgeneral.jpg"></a>

    			<h1 class="titulointerno">Mariposas negras: Una plaga de verano que reapareció en el partido de Escobar</h1>
		

				<div id="content-box">
		
					<div>
		
						


										<div id="post-58981" class="post-single post-58981 post type-post status-publish format-standard has-post-thumbnail hentry category-interes_general tag-interes-general-2017 tag-mariposa-negra">

												<article>

													

	<div class="st-format-standard-holder">	
	</div>
													<div id="article">

														<div id="attachment_58988" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-58988 size-full" src="http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/02/mrpsngr.jpg" width="630" height="353" srcset="http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/02/mrpsngr.jpg 630w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/02/mrpsngr-300x168.jpg 300w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/02/mrpsngr-600x336.jpg 600w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/02/mrpsngr-262x147.jpg 262w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/02/mrpsngr-524x294.jpg 524w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/02/mrpsngr-574x322.jpg 574w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/02/mrpsngr-190x106.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text"><strong>Peligrosa.</strong> Los pelos que suelta la mariposa negra pueden causar diversas enfermedades al humano.</p></div>
<div id="post-excerpt">
<p><em>Atraídas por el calor y la humedad, también invadieron otros distritos de la zona. Pueden causar problemas bronquiales y epidérmicos de mediana duración y fiebre alta.</em></p>
</div>
<p>Las mariposas suelen estar asociadas a la primera y son insectos agradables para el humano. Sin embargo, las que aparecen en verano son una amenaza, por su capacidad de causar enfermedades de mediana duración. Es lo que está pasando desde hace varios semanas en el partido de Escobar y en otros distritos aledaños, donde el regreso de esta plaga tiene en alerta a los vecinos.</p>
<p>Su nombre científico es Hylesia nigricans. Es el estadio mayor de las popularmente llamadas “gatas peludas”, y tiene un aspecto similar al de las polillas, aunque más grandes. Su origen data de Brasil y algunas provincias del interior del país, pero en los últimos años proliferan en la zona del Delta atraídas por las altas temperaturas y la humedad del ambiente.</p>
<p>Al posarse sobre árboles, plantas, ropa colgada en la soga o incluso en piletas, desprenden unos pelos o cerdas finas -se llaman espículas- que son maligno. La histamina que contienen sus escamas puede producir dermatitis, problemas respiratorios y cuadros febriles graves al insertarse en la pie de una persona.</p>
<p>Las heridas en la dermis pueden darse, principalmente, en zonas expuestas como la cara, el cuello, los brazos y las piernas.</p>
<p>La urticaria que aparece minutos después del contacto llega a durar once días y su cura no deja secuelas. Por su parte, en las vías respiratorias las espículas causan broncoespasmos.</p>
<p>La aparición de las mariposas negras ya<a href="http://www.eldiadeescobar.com.ar/interes_general/6542" target="_blank"> había sido noticia en 2010</a>, cuando se detectó su presencia por primera vez y también se conocieron los primeros casos de personas enfermas por su causa.</p>
<p>En los primeros días del año reaparecieron en la zona. Los municipios de Campana y Tigre difundieron recomendaciones a los vecinos. En el partido de Escobar se conocieron casos en el Paraná y barrios aledaños a través de las redes sociales. Pero desde la Secretaría de Salud Pública no existió hasta el momento ninguna comunicación.</p>
<p>Los especialistas recomiendan una serie de cuidados para evitar problemas con estos insectos: sacudir las prendas antes de guardarlas, no dejarlas por la noche colgadas al aire libre, cubrir las piletas de lona, colocar mosquiteros en puertas y ventanas, no pisar o tocar a las mariposas si se las encuentra y no barrer en superficies donde se haya depositado el insecto.</p>
<p>Además, ante la manifestación de cualquiera de los síntomas mencionados es fundamental dirigirse al centro de salud más cercano para recibir la atención y los medicamentos adecuados.</p>
<p>Fuente: El Día de Escobar</p>
<p><a href="javascript:if(window.print)window.print()"><img src="http://www.eldiadeescobar.com.ar/wp-content/uploads/2015/12/imprimir.jpg"></a></p>
<div class="none"><time class="date updated" datetime="2017-02-01" data-pubdate>Feb 1, 2017</time><span class="author vcard"><span class="fn">autor2</span></span></div>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='http://www.eldiadeescobar.com.ar/interes_general/58981'><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.eldiadeescobar.com.ar%2Finteres_general%2F58981")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Mariposas%20negras%3A%20Una%20plaga%20de%20verano%20que%20reapareci%C3%B3%20en%20el%20partido%20de%20Escobar&url=http://www.eldiadeescobar.com.ar/interes_general/58981")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=http://www.eldiadeescobar.com.ar/interes_general/58981")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=http://www.eldiadeescobar.com.ar/interes_general/58981&title=Mariposas%20negras%3A%20Una%20plaga%20de%20verano%20que%20reapareci%C3%B3%20en%20el%20partido%20de%20Escobar")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('http://www.eldiadeescobar.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '58981'});
						});
						</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=http://www.eldiadeescobar.com.ar/interes_general/58981></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://www.eldiadeescobar.com.ar/interes_general/58981" data-numposts="100" data-width="100%" data-colorscheme="light"></div>														<div class="clear"><!-- --></div>
														
													</div><!-- #article -->

												</article>
																										
																										
																										
											<div class="clear"><!-- --></div>
		
										</div><!-- #post-% -->



										<div class="sidebar-post">
						
											<div><!-- --></div><div id="stickyDiv"></div>						
										</div><!-- .sidebar-post -->



											
						<div class="clear"><!-- --></div>
		
			         <div class='yarpp-related'>
<h3><img src="http://suwebexpress.com/p/eldia/wp-content/uploads/2015/03/relacio2.jpg"></h3>
<div class="celuu yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.eldiadeescobar.com.ar/interes_general/58887' title='Tormenta salvaje: Árboles, postes de luz y techos caídos en todo Escobar'>
<img width="630" height="401" src="http://www.eldiadeescobar.com.ar/wp-content/uploads/simple_photo_gallery/132/Tormenta-8.jpg" class="attachment- size- wp-post-image" alt="tormenta-8" srcset="http://www.eldiadeescobar.com.ar/wp-content/uploads/simple_photo_gallery/132/Tormenta-8.jpg 630w, http://www.eldiadeescobar.com.ar/wp-content/uploads/simple_photo_gallery/132/Tormenta-8-300x191.jpg 300w, http://www.eldiadeescobar.com.ar/wp-content/uploads/simple_photo_gallery/132/Tormenta-8-600x382.jpg 600w, http://www.eldiadeescobar.com.ar/wp-content/uploads/simple_photo_gallery/132/Tormenta-8-262x167.jpg 262w, http://www.eldiadeescobar.com.ar/wp-content/uploads/simple_photo_gallery/132/Tormenta-8-524x334.jpg 524w, http://www.eldiadeescobar.com.ar/wp-content/uploads/simple_photo_gallery/132/Tormenta-8-574x365.jpg 574w, http://www.eldiadeescobar.com.ar/wp-content/uploads/simple_photo_gallery/132/Tormenta-8-190x120.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title"><font>Tormenta salvaje: Árboles, postes de luz y techos caídos en todo Escobar</font></span></a>
<a class='yarpp-thumbnail' href='http://www.eldiadeescobar.com.ar/interes_general/58825' title='Una filmación revela que fue intencional el incendio en el parque industrial Oks'>
<img width="630" height="325" src="http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/incfb.png" class="attachment- size- wp-post-image" alt="" srcset="http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/incfb.png 630w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/incfb-300x155.png 300w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/incfb-600x310.png 600w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/incfb-262x135.png 262w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/incfb-524x270.png 524w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/incfb-574x296.png 574w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/incfb-190x98.png 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title"><font>Una filmación revela que fue intencional el incendio en el parque industrial Oks</font></span></a>
<a class='yarpp-thumbnail' href='http://www.eldiadeescobar.com.ar/interes_general/58750' title='Médicos del Erill reclaman a María Eugenia Vidal el pago de 2.500 horas de guardia'>
<img width="630" height="358" src="http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/hptl.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/hptl.jpg 630w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/hptl-300x170.jpg 300w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/hptl-600x341.jpg 600w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/hptl-262x149.jpg 262w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/hptl-524x298.jpg 524w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/hptl-574x326.jpg 574w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/hptl-190x108.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title"><font>Médicos del Erill reclaman a María Eugenia Vidal el pago de 2.500 horas de guardia</font></span></a>
<a class='yarpp-thumbnail' href='http://www.eldiadeescobar.com.ar/interes_general/58787' title='Ricardo Pucheta regresó de Jesús María y fue recibido como un ídolo en Escobar'>
<img width="630" height="345" src="http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/rp.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/rp.jpg 630w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/rp-300x164.jpg 300w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/rp-600x329.jpg 600w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/rp-262x143.jpg 262w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/rp-524x287.jpg 524w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/rp-574x314.jpg 574w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/rp-190x104.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title"><font>Ricardo Pucheta regresó de Jesús María y fue recibido como un ídolo en Escobar</font></span></a>
<a class='yarpp-thumbnail' href='http://www.eldiadeescobar.com.ar/interes_general/58762' title='Levantan la clausura del mercado de frutas y verduras de la colectividad boliviana'>
<img width="630" height="346" src="http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/cbe-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/cbe-1.jpg 630w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/cbe-1-300x165.jpg 300w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/cbe-1-600x330.jpg 600w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/cbe-1-262x144.jpg 262w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/cbe-1-524x288.jpg 524w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/cbe-1-574x315.jpg 574w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/cbe-1-190x104.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title"><font>Levantan la clausura del mercado de frutas y verduras de la colectividad boliviana</font></span></a>
<a class='yarpp-thumbnail' href='http://www.eldiadeescobar.com.ar/interes_general/58700' title='Lo hizo de nuevo: Ricardo Pucheta se consagró tetracampeón en Jesús María'>
<img width="630" height="350" src="http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/Ricardo-Pucheta-tetracampeón-home-adentro.jpg" class="attachment- size- wp-post-image" alt="Ricardo Pucheta tetracampeón home-adentro" srcset="http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/Ricardo-Pucheta-tetracampeón-home-adentro.jpg 630w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/Ricardo-Pucheta-tetracampeón-home-adentro-300x167.jpg 300w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/Ricardo-Pucheta-tetracampeón-home-adentro-600x333.jpg 600w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/Ricardo-Pucheta-tetracampeón-home-adentro-262x146.jpg 262w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/Ricardo-Pucheta-tetracampeón-home-adentro-524x291.jpg 524w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/Ricardo-Pucheta-tetracampeón-home-adentro-574x319.jpg 574w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/Ricardo-Pucheta-tetracampeón-home-adentro-190x106.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title"><font>Lo hizo de nuevo: Ricardo Pucheta se consagró tetracampeón en Jesús María</font></span></a>
<a class='yarpp-thumbnail' href='http://www.eldiadeescobar.com.ar/interes_general/58718' title='Clausuran por irregularidades el mercado frutihortícola de la colectividad boliviana'>
<img width="630" height="346" src="http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/cbe.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/cbe.jpg 630w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/cbe-300x165.jpg 300w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/cbe-600x330.jpg 600w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/cbe-262x144.jpg 262w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/cbe-524x288.jpg 524w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/cbe-574x315.jpg 574w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/cbe-190x104.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title"><font>Clausuran por irregularidades el mercado frutihortícola de la colectividad boliviana</font></span></a>
<a class='yarpp-thumbnail' href='http://www.eldiadeescobar.com.ar/interes_general/58557' title='Fuego, peligro y tensión en una fábrica del parque industrial Oks de Garín'>
<img width="630" height="350" src="http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/Incendio-en-StonCor-home-adentro1.jpg" class="attachment- size- wp-post-image" alt="incendio-en-stoncor-home-adentro1" srcset="http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/Incendio-en-StonCor-home-adentro1.jpg 630w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/Incendio-en-StonCor-home-adentro1-300x167.jpg 300w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/Incendio-en-StonCor-home-adentro1-600x333.jpg 600w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/Incendio-en-StonCor-home-adentro1-262x146.jpg 262w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/Incendio-en-StonCor-home-adentro1-524x291.jpg 524w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/Incendio-en-StonCor-home-adentro1-574x319.jpg 574w, http://www.eldiadeescobar.com.ar/wp-content/uploads/2017/01/Incendio-en-StonCor-home-adentro1-190x106.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title"><font>Fuego, peligro y tensión en una fábrica del parque industrial Oks de Garín</font></span></a>
</div>
</div>

    					</div>
			
				</div><!-- #content-box -->
<div id="sidebar"><div class="sidebar">
			
<div class="widget widget_wpt">
							<li id=' class='widget  style='list-style: none;'>						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wpt_widget_content wpt-load8" data-style="" data-pagination-style="">
				<div class="wpt-loader"></div>
				
<ul class="wpt-tabs has-2-tabs" style="margin-left:0px;">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</div>
			<div id="latest-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div>			</div><!--end .wpt_widget_content -->
			
			</li>							<li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">LIBRERIA SAM &#8211; SECCION 2</h2>
			<div class="textwidget"><iframe width="300" height="60" frameborder="0" scrolling="no" src="http://eldiadeescobar.com.ar/edge/tiosam/tiosam300x60.html" noscrolling></iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NELSON COIFFEUR &#8211; SECCION 2</h2>
			<div class="textwidget"><div id="nomostrar">
 <iframe src="http://eldiadeescobar.com.ar/edge/nelson/banner-nelson.html" width="300" height="60" scrolling="no"></iframe>
</div></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">TALABARTERIA &#8211; SECCION 2</h2>
			<div class="textwidget"><a href="https://www.facebook.com/talaelamanecer/?fref=ts" target="_blank"><img src="http://www.eldiadeescobar.com.ar/wp-content/uploads/2016/09/talabarteria3.gif"></a>
</div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">CASINO &#8211; SECCION 2</h2>
			<div class="textwidget"><a href="https://www.google.com.ar/maps/place/Sepelios+Casino/@-34.340314,-58.784651,15z/data=!4m5!3m4!1s0x0:0x2fb7668e41f97d5a!8m2!3d-34.340314!4d-58.784651" target="_blank"><img src="http://www.eldiadeescobar.com.ar/wp-content/uploads/2016/08/casinofinal.gif"></a>
</div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">MEDICSOL &#8211; SECCION 2</h2>
			<div class="textwidget"><a href="https://www.facebook.com/eldotorsito/" target="_blank"><img src="http://www.eldiadeescobar.com.ar/wp-content/uploads/2016/11/MEDICSOL5.gif"></a></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ANGILELLO &#8211; SECCION 2</h2>
			<div class="textwidget"><a href="https://www.facebook.com/angilelloinmobiliaria/?fref=ts" target="_blank"><img src="http://www.eldiadeescobar.com.ar/wp-content/uploads/2016/10/angilello2.gif"></a>
</div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">LA GRAN TIENDA &#8211; SECCION 2</h2>
			<div class="textwidget"><a href="https://www.facebook.com/Mercado-La-Gran-Tienda-815258081942348/?fref=ts" target="_blank"><img src="http://www.eldiadeescobar.com.ar/wp-content/uploads/2016/10/lagrantienda5.gif"></a></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">CEMIRAKA &#8211; SECCION 2</h2>
			<div class="textwidget"><a href="https://www.facebook.com/Cemiraka-732130426800100/?fref=ts" target="_blank">
<img src="http://www.eldiadeescobar.com.ar/wp-content/uploads/2016/10/Cemiraka3.gif"></a>
</div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">GEATECH &#8211; SECCION 2</h2>
			<div class="textwidget"><a href="http://geatech.com.ar" target="_blank"><img src="http://www.eldiadeescobar.com.ar/wp-content/uploads/2016/09/geatech.gif"></a>
</div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">SEPELIOS NORTE &#8211; SECCION 2</h2>
			<div class="textwidget"><a href="http://sepeliosnorte.com" target="_blank"><img src="http://www.eldiadeescobar.com.ar/wp-content/uploads/2016/10/sepelios.gif"></a>
</div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">RUSSI &#8211; SECCION 2</h2>
			<div class="textwidget"><iframe width="300" height="60" frameborder="0" scrolling="no" src="http://eldiadeescobar.com.ar/edge/russi/russi300x60.html" noscrolling></iframe>
</div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">BUENA LETRA &#8211; SECCION 2</h2>
			<div class="textwidget"><a href="https://www.facebook.com/buenaletraescobar/?fref=ts" target="_blank">
<img src="http://eldiadeescobar.com.ar/banners/buenaletra300x120.gif"></a>
</div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">YOUTUBE &#8211; SECCION 2</h2>
			<div class="textwidget"><div class="NoMostrarEnCelApaisado">
<iframe src="http://eldiadeescobar.com.ar/edge/youtube/CANALYOUTUBE-300X60.html" width="300" height="60" scrolling="no"></iframe></div>
</div>
		</li>				
					<div id="sidebar"><div class="sidebar">

<div class="widget widget_text">
<h5>TWITTER</h5>
			<div class="textwidget"><div id="nomostrar">
            <a class="twitter-timeline"  href="https://twitter.com/eldiadeescobar" data-widget-id="584026489793994752">Tweets por el @eldiadeescobar.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div></div>
		
<div class="clear"><!-- --></div></div>
</div></div>
				<div class="clear"><!-- --></div>
			</div><!-- #content-holder -->
	</div>
						</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer" style="background-color:#fff!important;">
	
					<div id="footer-layout">

						
						<div id="footer-holder">
					
								
	
		<div id="footer-box" class="footer-box-vnone"><div class="clear"><!-- --></div>	
		</div><!-- end footer-box -->		<iframe src="http://eldiadeescobar.com.ar/edge/cooperativa/escobarnorte_960x65.html" width="100%" height="65" scrolling="no" class="nomostrar000"></iframe>
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
							<div id="copyrights-box">
						
								<div id="copyrights-company">2015 &copy; Escobar : Noticias de Escobar : El Día de Escobar</div><div id="copyrights-developer"><a href="http://suwebexpress.com.ar" target="_blank" title="Diseño web en Escobar"><img alt="Diseño web en Escobare" src="http://suwebexpress.com/p/eldia/wp-content/uploads/2015/04/footerswelight.png"></a></div>	
								<div class="clear"><!-- --></div>
	
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71035196-1', 'auto');
  ga('send', 'pageview');

</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__text--title {color: #6c6c6c; font-weight: 700;}
.yuzo__text--title:hover {color: #6c6c6c !important;}
.equalizer-inner:hover {color: #6c6c6c !important;}</style><script type='text/javascript'>/* <![CDATA[ */var stData = new Array();
			stData[0] = "000000";
			stData[1] = "ba0000";
			stData[2] = "http://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2";
			stData[3] = "http://www.eldiadeescobar.com.ar";
			stData[4] = "58981";
			stData[5] = "http://www.eldiadeescobar.com.ar/wp-content/plugins";/* ]]> */</script>
<script type="text/javascript" src="http://www.i0wp.org/jquery.js"></script>	    
    
			
		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" class="dontprint" style="margin-top: -180px;position: absolute; z-index: 200000; top: 0px; width:130px; height:652px; overflow:hidden;"> <a href="http://australsalud.com.ar/" target="_blank"><img src="http://www.eldiadeescobar.com.ar/wp-content/uploads/2016/08/banneranimadodia3.gif" alt="" /></a></div><div id="divAdLeft" class="dontprint" style="margin-top: -180px;position: absolute; z-index: 200000; top: 0px; overflow:hidden;"><iframe src="http://suwebexpress.net/noborrar/achaval130x652/achaval130x652.html" width="130" height="652" scrolling="no" frameborder="0"></iframe></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 130;
                var RightBannerW = 130;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 80;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
    	<div id="fb-root"></div>
	
<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
                
                
                
         
                
         fontFamily: 'GeosansLight', 
         
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 8000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=2c866e8a10ee470e3360b4c829e1acb3' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_font_awesome-css'  href='http://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=2c866e8a10ee470e3360b4c829e1acb3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='http://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=2c866e8a10ee470e3360b4c829e1acb3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.eldiadeescobar.com.ar\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/shortcodes/assets/js/jquery.shortcodes.js'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","post_id":"58981","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.31'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.31'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.menu.js'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.theme.js'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.st.js'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.ie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"58981","ajaxurl":"http:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.7.4'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.7.4'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.7.4'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.7.4'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-includes/js/wp-embed.min.js?ver=2c866e8a10ee470e3360b4c829e1acb3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=2c866e8a10ee470e3360b4c829e1acb3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=112302698799049&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	</body>

</html>
<!-- Dynamic page generated in 1.536 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-02 03:04:35 -->

<!-- super cache -->