<!DOCTYPE html>

<html prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
            <style>
                @media print { 
    #divAdRight {
display: none !important; }

#divAdLeft {
display: none !important; }

divAdRight {
display: none !important; }

#dontprint {
	display: none !important;
}

divAdLeft {
display: none !important; }

.divAdRight {
display: none !important; }

.divAdLeft {
display: none !important; }

    #divAdRight {
width: 1px; }

#divAdLeft {
width: 1px; }

divAdRight {
width: 1px; }

divAdLeft {
width: 1px; }

.divAdRight {
width: 1px; }

.divAdLeft {
width: 1px; }

.titulointerno {
	width: 100% !important;
	font-size: 36px !important;
	line-height: 1 !important;
}


    .no-print, .no-print *
    {
        display: none !important;
    }
	
	
	
body {
	max-width: 100% !important;
}
#layout {
	max-width: 100% !important;
}
#content {
	max-width: 100% !important;
}
#content-layout {
	max-width: 100% !important;
}
}
                }
            </style>
<link rel="stylesheet" type="text/css" media="print" href="https://eldiadeescobar.com.ar/imprimir.css"/>
		<title>Un funcionario municipal de Escobar presidirá el Consejo Provincial de Turismo &#8211; Escobar : Noticias de Escobar : El Día de Escobar</title>
				<style type="text/css">.pgntn-page-pagination{text-align:center!important}.pgntn-page-pagination-block{margin:0 auto;width:100%!important}.pgntn-page-pagination a{color:#000!important;background-color:#fff!important;text-decoration:none!important;border:1px solid #ccc!important}.pgntn-page-pagination a:hover{color:#000!important}.pgntn-page-pagination-intro,.pgntn-page-pagination .current{background-color:#efefef!important;color:#000!important;border:1px solid #ccc!important}.archive #nav-above,.archive #nav-below,.search #nav-above,.search #nav-below,.blog #nav-below,.blog #nav-above,.navigation.paging-navigation,.navigation.pagination,.pagination.paging-pagination,.pagination.pagination,.pagination.loop-pagination,.bicubic-nav-link,#page-nav,.camp-paging,#reposter_nav-pages,.unity-post-pagination,.wordpost_content .nav_post_link,.page-link,.page-links,#comments .navigation,#comment-nav-above,#comment-nav-below,#nav-single,.navigation.comment-navigation,comment-pagination{display:none!important}.single-gallery .pagination.gllrpr_pagination{display:block!important}</style>
		<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg='Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.'</script>
		<script>var theChampSiteUrl='https://www.eldiadeescobar.com.ar',theChampVerified=0,theChampEmailPopup=0;</script>
			<script>var theChampFBKey='',theChampFBLang='es_AR',theChampFbLikeMycred=0,theChampSsga=0,theChampCommentNotification=0,theChampHeateorFcmRecentComments=0,theChampFbIosLogin=0;</script>
						<script>var theChampFBCommentUrl='https://www.eldiadeescobar.com.ar/breves/68329';var theChampFBCommentColor='';var theChampFBCommentNumPosts='';var theChampFBCommentWidth='100%';var theChampFBCommentOrderby='';var theChampCommentingTabs="wordpress,facebook,googleplus,disqus",theChampGpCommentsUrl='https://www.eldiadeescobar.com.ar/breves/68329',theChampDisqusShortname='',theChampScEnabledTabs='wordpress,fb',theChampScLabel='Leave a reply',theChampScTabLabels={"wordpress":"Default Comments (0)","fb":"Facebook Comments (<fb:comments-count href=https:\/\/www.eldiadeescobar.com.ar\/breves\/68329><\/fb:comments-count>)","googleplus":"G+ Comments","disqus":"Disqus Comments"},theChampGpCommentsWidth=0,theChampCommentingId='respond'</script>
						<script>var theChampSharingAjaxUrl='https://www.eldiadeescobar.com.ar/wp-admin/admin-ajax.php',heateorSsUrlCountFetched=[],heateorSsSharesText='Shares',heateorSsShareText='Share',theChampPluginIconPath='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/images/logo.png',theChampHorizontalSharingCountEnable=1,theChampVerticalSharingCountEnable=0,theChampSharingOffset=-10,theChampCounterOffset=-10;</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_horizontal_sharing .theChampTCBackground{color:#666}.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent}.the_champ_vertical_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_vertical_sharing .theChampTCBackground{color:#666}.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent}div.the_champ_horizontal_sharing .the_champ_square_count{display:block}@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}.the_champ_bottom_sharing{left:0!important;right:auto!important;display:block!important;width:auto!important;bottom:-10px!important;top:auto!important}.the_champ_bottom_sharing .the_champ_square_count{line-height:inherit}.the_champ_bottom_sharing .theChampSharingArrow{display:none}.the_champ_bottom_sharing .theChampTCBackground{margin-right:1.1em!important}}</style>
	<meta charset='UTF-8'/>
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1'/>
<meta name='dcterms.audience' content='Global'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Feed" href="https://www.eldiadeescobar.com.ar/feed"/>
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Un funcionario municipal de Escobar presidirá el Consejo Provincial de Turismo RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/breves/68329/feed"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldiadeescobar.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=29bf25b58b34a2d53000fec29b419fed"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='wppg-photo-css-css' media='all'>.wppg-css-clear{clear:both}.wppg-alignRight{text-align:right!important}.wppg-alignLeft{text-align:left!important}.wppg-strong{font-weight:bold!important}.wppg_yellow_box_front_end{margin:10px 0 15px;background-color:#ffffe0;border-color:#e6db55;border-radius:3px 3px 3px 3px;border-style:solid;border-width:1px;padding:8px}.wppg_red_box_front_end{background-color:#ffebe8;border-color:#c00;color:#333;margin:10px 0 15px;border-radius:3px 3px 3px 3px;border-style:solid;border-width:1px;padding:8px}</style>
<style id='yarppWidgetCss-css' media='all'>.yarpp_pro_msg{border:1px ridge #d0d0d0;padding:.4em 2em .8em;text-align:justify}.yarpp_pro_msg strong{display:inline-block;text-align:center;width:100%;color:#ffa500}.yarpp_help{position:relative;display:inline-block;background:transparent url(/wp-includes/images/wpicons.png.pagespeed.ce.ZFP8-HVxjZ.png) no-repeat -520px -20px;vertical-align:text-bottom;width:20px;height:20px}.yarpp_help_msg{position:absolute;left:25px;display:none;border:1px solid #d0d0d0;width:250px;text-align:justify;padding:10px 15px;background-color:#fff;box-shadow:0 0 .4em -.15em #333;z-index:100}.yarpp_help:hover .yarpp_help_msg{display:block}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<style id='cab_style-css' media='all'>#cab-author{margin-bottom:15px;border:1px solid #e1e1e1;border-bottom:1px solid #979797;background:url(/wp-content/plugins/custom-about-author/images/xauthor-top-background.png.pagespeed.ic.DlICgZgdHf.png) repeat-x;padding-top:1px;border-radius:10px;-moz-border-radius:10px;-webkit-border-radius:10px;position:relative;box-shadow:0 2px 2px 0 rgba(0,0,0,.1);-moz-box-shadow:0 2px 2px 0 rgba(0,0,0,.1);-webkit-box-shadow:0 2px 2px 0 rgba(0,0,0,.1);min-height:120px}#cab-twitter,#cab-facebook,#cab-google_plus,#cab-linkedin{}.cab-author-name{font-size:16px;color:#201f1f!important;font-weight:bold}.cab-author-inner{background:#fbfbfb url(/wp-content/plugins/custom-about-author/images/xauthor-background.png.pagespeed.ic.uEtYTjA_9s.png) repeat-x bottom left;border-radius:10px;-moz-border-radius:10px;-webkit-border-radius:10px;padding:17px 21px 10px 17px;min-height:100px}.cab-author-inner .cab-author-image{display:block;width:62px;position:absolute;padding-left:6px;padding-top:6px;min-height:120px}.cab-author-image img,#cab-author .avatar{border:none!important;margin:0 0 0 0;padding:0 0 0 0;max-height:75px;max-width:75px}.cab-author-inner .cab-author-image .cab-author-overlay{width:87px;position:absolute;height:87px;top:0;left:0;background:url(/wp-content/plugins/custom-about-author/images/xauthor-overlay-background.png.pagespeed.ic.lC9GgO_cy7.png) no-repeat}.cab-author-inner .cab-author-info{padding-left:110px;margin:0;outline:0 none;vertical-align:baseline;border:0 none;font-size:100%}.cab-author{color:#201f1f!important;text-shadow:none!important}.cab-author{text-shadow:none!important}</style>
<link rel='stylesheet' id='easingslider-css' href='https://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/css/A.public.min.css,qver=3.0.8.pagespeed.cf.Z5pfeHCWOr.css' type='text/css' media='all'/>
<style id='pgntn_stylesheet-css' media='all'>.pgntn-page-pagination{margin:1em 0;padding:0;overflow:hidden;text-align:center;clear:both;cursor:default}.pgntn-page-pagination .dots{display:inline-block;text-align:center;margin-bottom:.5em;margin-left:.5em;padding:.3em .5em}.pgntn-multipage .pgntn-elipses,.pgntn-multipage .pgntn-page-pagination-intro{display:inline-block;margin-right:0;text-align:center}.pgntn-multipage .pgntn-page-pagination-block a:first-of-type{margin-left:0}.pgntn-multipage .pgntn-page-pagination-block span:first-of-type ~ a {margin-left:.5em}.pgntn-page-pagination-intro,.pgntn-page-pagination a,.pgntn-page-pagination .current{display:inline-block;text-align:center;margin-left:.5rem;margin-bottom:.5rem;padding:.3rem .5rem}.pgntn-page-pagination a{box-shadow:none!important}</style>
<link rel='stylesheet' id='popup-maker-site-css' href='https://www.eldiadeescobar.com.ar/wp-content/plugins/popup-maker/assets/css/site.min.css,qver=1.5.8.pagespeed.ce.SHXdzIXF7t.css' type='text/css' media='all'/>
<link rel='stylesheet' id='st-shortcodes-css-css' href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/A.shortcodes.css.pagespeed.cf.nhTcf9EQf1.css' type='text/css' media='all'/>
<link rel='stylesheet' id='prettyPhoto-css' href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/css/A.prettyPhoto.css.pagespeed.cf.TefHgbTOfb.css' type='text/css' media='screen'/>
<link rel='stylesheet' id='wprmenu.css-css' href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/css/A.wprmenu.css,qver=29bf25b58b34a2d53000fec29b419fed.pagespeed.cf.TqmqN0_RV5.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wprmenu-font-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=29bf25b58b34a2d53000fec29b419fed' type='text/css' media='all'/>
<link rel='stylesheet' id='front-css-yuzo_related_post-css' href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/css/A.style.css,qver=5.12.69.pagespeed.cf.18TFt9Hrzu.css' type='text/css' media='all'/>
<link rel='stylesheet' id='st-style-css' href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/A.style.css.pagespeed.cf.Y4lYt4CGhp.css' type='text/css' media='all'/>
<style id='latest-posts-style-css' media='all'>.widget .sp-latest-posts-widget.latest-posts .entry-title{font-size:14px;line-height:normal;margin:0}.widget .sp-latest-posts-widget.latest-posts .entry-title a{text-decoration:none;color:#fff;font-family:'Roboto Condensed',sans-serif;font-size:15px;font-weight:normal;line-height:1}.sp-latest-posts-widget.latest-posts .media,.sp-latest-posts-widget.latest-posts .media .media{margin-top:20px;overflow:hidden}.sp-latest-posts-widget.latest-posts .entry-meta{color:#888}.sp-latest-posts-widget.latest-posts .small{font-size:85%}.sp-latest-posts-widget.latest-posts .media>.pull-left{padding-right:10px}.sp-latest-posts-widget.latest-posts .pull-left{float:left!important}.sp-latest-posts-widget.latest-posts .media-body{display:table-cell;vertical-align:top}.entry-title{padding:0!important}.entry-meta.small{line-height:1em!important;margin-bottom:4px}</style>
<link rel='stylesheet' id='popular-widget-css' href='https://www.eldiadeescobar.com.ar/wp-content/plugins/popular-widget/_css/A.pop-widget.css,qver=1.7.0.pagespeed.cf.gX0rNWG20X.css' type='text/css' media='all'/>
<link rel='stylesheet' id='the_champ_frontend_css-css' href='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/css/A.front.css,qver=7.8.19.pagespeed.cf.dkxTUEBwpC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='the_champ_sharing_default_svg-css' href='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/css/A.share-svg.css,qver=7.8.19.pagespeed.cf.yJ6YVD7bnJ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tablepress-default-css' href='https://www.eldiadeescobar.com.ar/wp-content/plugins/tablepress/css/default.min.css,qver=1.8.pagespeed.ce.fzFcDIRTtl.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mediaelement-css' href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/A.mediaelementplayer.min.css.pagespeed.cf.EJjInWMTiL.css' type='text/css' media='all'/>
<link rel='stylesheet' id='st-responsive-css' href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/A.responsive.css.pagespeed.cf.A2xOYGVdAv.css' type='text/css' media='all'/>
<link rel='stylesheet' id='st-custom-css' href='https://www.eldiadeescobar.com.ar/wp-content/uploads/A.grimag_custom.css.pagespeed.cf.3Gy29oEwjN.css' type='text/css' media='screen'/>
<style id='wp-stats-css' media='all'>.wp-pagenavi a,.wp-pagenavi a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-pagenavi a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-pagenavi a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-pagenavi a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-pagenavi span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-pagenavi span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-pagenavi span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="https://www.eldiadeescobar.com.ar/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_simple-photo-gallery,_js,_jquery-lightbox,_js,_jquery.lightbox-0.5.js,qver==1.8.1+wp-content,_plugins,_float-left-right-advertising,_floatads.js,qver==29bf25b58b34a2d53000fec29b419fed+wp-content,_plugins,_easing-slider,_assets,_js,_public.min.js,qver==3.0.8+wp-content,_plugins,_wp-responsive-menu,_js,_jquery.transit.min.js,qver==29bf25b58b34a2d53000fec29b419fed+wp-content,_plugins,_wp-responsive-menu,_js,_jquery.sidr.js,qver==29bf25b58b34a2d53000fec29b419fed.pagespeed.jc.qBt3Kti1P1.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_CF2FrMRGDJ);</script>
<script>eval(mod_pagespeed_3UV2HSznvC);</script>
<script>eval(mod_pagespeed_TLDk9UXzIe);</script>
<script>eval(mod_pagespeed_L1nURNEYsS);</script>
<script>eval(mod_pagespeed_CSV733WYsr);</script>
<script type='text/javascript'>//<![CDATA[
var wprmenu={"zooming":"no","from_width":"768","swipe":"no"};
//]]></script>
<script src="https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu,_js,_wprmenu.js,qver==29bf25b58b34a2d53000fec29b419fed+all-in-one-slideshow,_jquery.cycle.all.min.js,qver==29bf25b58b34a2d53000fec29b419fed+all-in-one-slideshow,_jquery.easing.1.3.js,qver==29bf25b58b34a2d53000fec29b419fed+all-in-one-slideshow,_cufon,_cufon-yui.js,qver==29bf25b58b34a2d53000fec29b419fed.pagespeed.jc.76bhUoHzF5.js"></script><script>eval(mod_pagespeed_etuxxNBJc_);</script>
<script>eval(mod_pagespeed_j2YAzPyRKd);</script>
<script>eval(mod_pagespeed_9C7D7u015X);</script>
<script>eval(mod_pagespeed_UaEk2KK0re);</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/fonts/geo-sans-ligh.font.js,qver=29bf25b58b34a2d53000fec29b419fed.pagespeed.jm.k2cbRPg5BI.js'></script>
<link rel='https://api.w.org/' href='https://www.eldiadeescobar.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldiadeescobar.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldiadeescobar.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Se prorrogó la fecha para el pago anual y semestral de la tasa por servicios generales' href='https://www.eldiadeescobar.com.ar/breves/68325'/>

<link rel="canonical" href="https://www.eldiadeescobar.com.ar/breves/68329"/>
<link rel='shortlink' href='https://www.eldiadeescobar.com.ar/?p=68329'/>
<link rel="alternate" type="application/json+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fbreves%2F68329"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fbreves%2F68329&#038;format=xml"/>
	
<style type="text/css" media="screen">.cufon-loading #aio-slideshow h2{visibility:hidden!important;display:none!important}#aio-slideshow{position:relative;width:960px;margin:0;padding:0;overflow:hidden}#aio-slideshow ul{margin:0!important;padding:0!important}#aio-slideshow ul li{position:relative;width:960px;margin:0;padding:0;overflow:hidden}#aio-slideshow ul li .text-bg{position:absolute;min-width:80%;min-height:20px;padding:5px 10px 5px 10px;text-align:left;background:#000;opacity:.7}#aio-slideshow ul li .text-bg h2{position:relative;margin:0 0 0 0;font-size:40px;line-height:1;color:#fff;opacity:1.0!important}#aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext{opacity:1.0!important}#aio-slideshow #prevnext{position:absolute;width:960px;height:48px;top:176px;text-indent:-9999px;left:0;z-index:9999999;display:none}#aio-slideshow #prevnext.hidden{z-index:-999999;opacity:1!important}#aio-slideshow #prevnext a{position:absolute;display:block;width:38px;height:48px;outline:none;border:none}#aio-slideshow #prevnext a#prev{left:0;background:url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/xleft.png.pagespeed.ic.yCPIK7Gd9b.png) no-repeat}#aio-slideshow #prevnext a#next{right:0;background:url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/xright.png.pagespeed.ic.YWEK0tlrWO.png) no-repeat}#aio-nav{position:absolute;z-index:99999;outline:none;border:none}#aio-nav a{color:#fff;border:none;background:url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/xpixel.png.pagespeed.ic.F3iz9AJ6MA.png) repeat;text-decoration:none;margin:0 5px;padding:3px 5px;font-weight:bold}#aio-nav a.activeSlide{background:#474747}#aio-nav a:focus{outline:none}</style>

<meta property="fb:app_id" content="112302698799049"/>	<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Acme|Montserrat" id="pum-styles" type="text/css"/><style id="pum-styles" type="text/css">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</style><script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//www.eldiadeescobar.com.ar/?wordfence_lh=1&hid=9698083F34F88608A32D806A28F06701');</script><!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar"/>
<meta property="og:locale" content="es_ar"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Un funcionario municipal de Escobar presidirá el Consejo Provincial de Turismo"/>
<meta property="og:url" content="https://www.eldiadeescobar.com.ar/breves/68329"/>
<meta property="og:description" content="El subsecretario de Turismo, Hernán Zaccardi, fue elegido para estar al frente de la próxima reunión, a desarrollarse el 1º de marzo en San Pedro."/>
<meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/trsm.jpg"/>
<!-- /Open Graph Meta Data -->
		<style id="wprmenu_css" type="text/css">#wprmenu_bar{background:#000}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu{color:#fff}#wprmenu_menu{background:#2e2e2e!important}#wprmenu_menu.wprmenu_levels ul li{border-bottom:1px solid #131212;border-top:1px solid #0d0d0d}#wprmenu_menu ul li a{color:#cfcfcf}#wprmenu_menu ul li a:hover{color:#606060}#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item{border-left:1px solid #0d0d0d}#wprmenu_menu .wprmenu_icon_par{color:#cfcfcf}#wprmenu_menu .wprmenu_icon_par:hover{color:#606060}#wprmenu_menu.wprmenu_levels ul li ul{border-top:1px solid #131212}#wprmenu_bar .wprmenu_icon span{background:#fff}#wprmenu_menu,#wprmenu_menu ul,#wprmenu_menu li{border-bottom:none!important}#wprmenu_menu.wprmenu_levels>ul{border-bottom:1px solid #0d0d0d!important}.wprmenu_no_border_bottom{border-bottom:none!important}#wprmenu_menu.wprmenu_levels ul li ul{border-top:none!important}#wprmenu_menu.left{width:70%;left:-70%;right:auto}#wprmenu_menu.right{width:70%;right:-70%;left:auto}@media only screen and (max-width:768px){html{padding-top:42px!important}#wprmenu_bar{display:block!important}div#wpadminbar{position:fixed}}</style>
		<link rel='Shortcut Icon' href='https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/04/xfavicon.png.pagespeed.ic.wkhGGrlNO2.png' type='image/x-icon'/>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar"/>
  <meta property="og:title" content="Un funcionario municipal de Escobar presidirá el Consejo Provincial de Turismo"/>
  <meta property="og:url" content="https://www.eldiadeescobar.com.ar/breves/68329"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El subsecretario de Turismo, Hernán Zaccardi, fue elegido para estar al frente de la próxima reunión, a desarrollarse el 1º de marzo en San Pedro."/>
  <meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/trsm.jpg"/>
  <meta property="article:published_time" content="2018-02-20T18:08:34-04:00"/>
  <meta property="article:modified_time" content="2018-02-20T18:10:05-04:00"/>
  <meta property="og:updated_time" content="2018-02-20T18:10:05-04:00"/>
  <meta property="article:section" content="Breves"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Un funcionario municipal de Escobar presidirá el Consejo Provincial de Turismo"/>
  <meta itemprop="description" content="El subsecretario de Turismo, Hernán Zaccardi, fue elegido para estar al frente de la próxima reunión, a desarrollarse el 1º de marzo en San Pedro."/>
  <meta itemprop="image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/trsm.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Un funcionario municipal de Escobar presidirá el Consejo Provincial de Turismo"/>
  <meta name="twitter:url" content="https://www.eldiadeescobar.com.ar/breves/68329"/>
  <meta name="twitter:description" content="El subsecretario de Turismo, Hernán Zaccardi, fue elegido para estar al frente de la próxima reunión, a desarrollarse el 1º de marzo en San Pedro."/>
  <meta name="twitter:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/trsm.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-52223811-11','auto');ga('send','pageview');</script>
<script type="text/javascript">var random_images_array=['https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/11/pop-up-1.jpg','https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/11/pop-up-2.jpg'];function getRandomImage(imgAr,path){path=path||'';var num=Math.floor(Math.random()*imgAr.length);var img=imgAr[num];var imgStr='<img src="'+path+img+'" alt = "">';document.write(imgStr);document.close();}</script>
	</head>

	<body class="post-template-default single single-post postid-68329 single-format-standard hidpi-on unknown">
	
		<div id="layout">
		
			<div id="header">

				<div id="header-layout-2">

					<div id="header-holder-2">

						<div id="menu-2" class=" "><nav><ul class="menu-2"><li class="cirohome"><a href="https://www.eldiadeescobar.com.ar">Home</a></li><li id="menu-item-25696" class="cirofarmaciasdeturno menu-item menu-item-type-post_type menu-item-object-page menu-item-25696"><a href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-25697" class="cirotelefonosutiles menu-item menu-item-type-post_type menu-item-object-page menu-item-25697"><a href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Telefonos utiles</a></li>
<li id="menu-item-19833" class="cirocontacto menu-item menu-item-type-post_type menu-item-object-page menu-item-19833"><a href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-19832" class="cironosotros menu-item menu-item-type-post_type menu-item-object-page menu-item-19832"><a href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-19835" class="ciropublicidad menu-item menu-item-type-post_type menu-item-object-page menu-item-19835"><a href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
</ul></nav></div><div class="icons-social">
<a id="icon-Facebook" class="tooltip" title="Facebook" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.facebook.com/eldiadeescobar?fref=ts" target="_blank"><!-- --></a>
<a id="icon-Instagram" class="tooltip" title="Instagram" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.instagram.com/eldiadeescobar/" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.twitter.com/eldiadeescobar" target="_blank"><!-- --></a>
<a id="icon-Youtube" class="tooltip" title="Youtube" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg" target="_blank"><!-- --></a></div>
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

				</div><!-- #header-layout-2 -->

				<div id="header-layout">

					<div id="header-holder">

									<table>
									<tr>
									<td>
        <div class="logo1"><a href="https://www.eldiadeescobar.com.ar"></a></div><div class="logo280" width="400"><p align="center">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/07/xlogo280.jpg.pagespeed.ic.Gr51x5mtyR.jpg"></p></div></td><td><p class="fechita"><script>var meses=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");var diasSemana=new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");var f=new Date();document.write(diasSemana[f.getDay()]+" "+f.getDate()+" de "+meses[f.getMonth()]+" de "+f.getFullYear());</script></p><div class="tutiempo" style="margin: 0px -35px 0px 0px;" id="TT_tiNgbxYBYQ4cMesKjfqjjjDDzWlK14SlbYEt1ci5qEDk11kkk"><a href="http://www.tutiempo.net">El Tiempo</a></div>
<script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_tiNgbxYBYQ4cMesKjfqjjjDDzWlK14SlbYEt1ci5qEDk11kkk"></script></td></tr></table>

						<div id="menu" class="div-as-table ">
							<div>
								<div>
									<span id="menu-select">≡ MENÚ</span>
									<style>#menu-select{background:none!important;color:#fff;padding:14px;max-height:20px;overflow:hidden;width:100%;font-weight:500;font-size:16px;padding-left:30px;background:#000!important}#menu-responsive>li>a{padding-bottom:0;padding-top:5px;padding-left:20px;color:#fff!important}#menu-responsive>li>a>font{color:#fff!important}#menu-responsive{width:312px!important;margin:0 0!important}#menu-responsive>li>ul>li>a{background:none!important;padding:0 0 0 35px!important}#menu-responsive>li>ul>li>ul{display:none!important}</style>
									<div id="menu-box" class="menu-secciones-container"><nav><ul class="menu"><li class="cirogestionpublica menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestion Publica</a></li>
<li class="cirolegislativas menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.eldiadeescobar.com.ar/seccion/legislativas"><font color="#000000">Legislativas</font></a></li>
<li class="ciropolitica menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.eldiadeescobar.com.ar/seccion/politica">Politica</a></li>
<li class="cirointeresgeneral menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interes Gral</a></li>
<li class="cirosociedad menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
<li class="ciroeducacion menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educacion</a></li>
<li class="cirocultura menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
<li class="cirodeportes menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
<li class="ciropoliciales menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
<li class="ciromas menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">.</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/columnas">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/cuentos_poesias">Cuentos y Poesias</a></li>
</ul>
</li>
</ul></nav></div>									<form action="https://www.eldiadeescobar.com.ar/" method="get" role="search" id="search-form-header">
										<span style="max-height: 27px !important; min-width: 48px !important;"></span>
										<input style="max-height: 27px !important;" type="text" name="s" value="" placeholder="Buscar..."/>
									</form>
								</div>
							</div>
						</div><!-- #menu -->
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

			</div><!-- #header -->

			<div id="content">
			
				<div id="content-layout">
				<div class="siprint"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/12/xlogoprint.jpg.pagespeed.ic.tIRDMsIyJB.jpg"></div>

		

								<!--<div class="noprint">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/960/miwa960x60.html" width="960" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/300/miwa300x60.html" width="300" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>-->

<!-- PONER ESTO DE ACÁ ABAJO EN SUPERIOR-1-HOME -->
<div class="noprint" id="nomostrar">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://www.eldiadeescobar.com.ar/banners/municipalidad-6-17b/960/municipalidad960x60.html" width="100%" height="60" scrolling="no" class="nomostrar000"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://www.eldiadeescobar.com.ar/banners/municipalidad-6-17b/300/municipalidad300x60.html" width="100%" height="60" scrolling="no"></iframe>
		</div>
	</div>
</div>
<!--
<div class="noprint" id="nomostrar">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/900/pollobarro900.html" width="100%" height="65" scrolling="no"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/300/pollobarro300.html" width="300" height="65" scrolling="no"></iframe>
		</div>
	</div>
</div>
-->






			<div id="content-holder" class="sidebar-position-right">
	<p class="fechitainterna">Martes 20 de febrero de 2018</p>
			         <a href="javascript: void(0);" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldiadeescobar.com.ar/breves/68329','ventanacompartir', 'toolbar=0, status=0, width=650, height=450');"><img src="https://eldiadeescobar.com.ar/titulos/df/breves.jpg"></a>

    			<h1 class="titulointerno">Un funcionario municipal de Escobar presidirá el Consejo Provincial de Turismo</h1>
		

				<div id="content-box">
		
					<div>
		
						


										<div id="post-68329" class="post-single post-68329 post type-post status-publish format-standard has-post-thumbnail hentry category-breves">

												<article>

													

	<div class="st-format-standard-holder">	
	</div>
													<div id="article">

														<p><img class="aligncenter size-full wp-image-68330" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/trsm.jpg" alt="" width="630" height="373" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/trsm.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/trsm-300x178.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/trsm-600x355.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/trsm-262x155.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/trsm-524x310.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/trsm-574x340.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/trsm-190x112.jpg 190w" sizes="(max-width: 630px) 100vw, 630px"/></p>
<p>En la ciudad de Baradero, durante la última reunión del Polo de Desarrollo Turístico 2 del Consejo Provincial de Turismo (COPROTUR), Escobar fue votado por los representantes de los municipios presentes para presidir temporariamente dicha organización.</p>
<p>De esta manera, el subsecretario de Turismo de Escobar, Hernán Zaccardi, ocupará el cargo de presidente y estará al frente de la próxima reunión, a desarrollarse el 1º de marzo en San Pedro.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="min-width: 100%">
<iframe id="nomostrar" width="300" height="240" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/dia322/dia32.html" noscrolling></iframe>
</div></div>
<p>Creado en 2015, el objetivo de este agrupamiento es debatir estrategias de promoción turística que favorezcan a la región en su conjunto y acoplarse e interactuar con los cambios que se elevaron desde la Dirección de Accesibilidad y la Dirección de Fiestas Populares de la Subsecretaría de Turismo provincial.</p>
<p>Fuente: El Día de Escobar</p>
<p><a href="javascript:if(window.print)window.print()"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/12/ximprimir.jpg.pagespeed.ic.IMo19SZajJ.jpg"></a></p>
<div class="none"><time class="date updated" datetime="2018-02-20" data-pubdate>Feb 20, 2018</time><span class="author vcard"><span class="fn">ciro</span></span></div>
</p><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.eldiadeescobar.com.ar/breves/68329' super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count" style="visibility:visible;">1</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fbreves%2F68329")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Un%20funcionario%20municipal%20de%20Escobar%20presidir%C3%A1%20el%20Consejo%20Provincial%20de%20Turismo&url=https://www.eldiadeescobar.com.ar/breves/68329")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https://www.eldiadeescobar.com.ar/breves/68329")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https://www.eldiadeescobar.com.ar/breves/68329&title=Un%20funcionario%20municipal%20de%20Escobar%20presidir%C3%A1%20el%20Consejo%20Provincial%20de%20Turismo")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
						<script type="text/javascript">jQuery(document).ready(function($){$.post('https://www.eldiadeescobar.com.ar/wp-admin/admin-ajax.php',{action:'wpt_view_count',id:'68329'});});</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.eldiadeescobar.com.ar/breves/68329></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.eldiadeescobar.com.ar/breves/68329" data-numposts="100" data-width="100%" data-colorscheme="light"></div>														<div class="clear"><!-- --></div>
														
													</div><!-- #article -->

												</article>
																										
													<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/02/titulobreves.jpg"><!-- Begin Yuzo --><div class='yuzo_related_post style-1' data-version='5.12.69'><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-68325 " style="width:304.75px;float:left;overflow:hidden;">  
							  
							  <a href="https://www.eldiadeescobar.com.ar/breves/68325">
									  <div class="yuzo-img-wrap " style="/*width: 304.75px;height:212px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/pts-300x186.jpg') 50% 50% no-repeat;width: 304.75px;;max-width:100%;height:212px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:15px;">Se prorrogó la fecha para el pago anual y semestral de la tasa por servicios generales</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-68250 " style="width:304.75px;float:left;overflow:hidden;">  
							  
							  <a href="https://www.eldiadeescobar.com.ar/breves/68250">
									  <div class="yuzo-img-wrap " style="/*width: 304.75px;height:212px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/2-1-300x164.jpg') 50% 50% no-repeat;width: 304.75px;;max-width:100%;height:212px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:15px;">Convocan a docentes para cubrir cargos en los nuevos jardines municipales</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-68179 " style="width:304.75px;float:left;overflow:hidden;">  
							  
							  <a href="https://www.eldiadeescobar.com.ar/breves/68179">
									  <div class="yuzo-img-wrap " style="/*width: 304.75px;height:212px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/CHRL-300x175.jpg') 50% 50% no-repeat;width: 304.75px;;max-width:100%;height:212px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:15px;">Charla por los crímenes ocurridos en la planta de Ford durante la dictadura militar</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-68139 " style="width:304.75px;float:left;overflow:hidden;">  
							  
							  <a href="https://www.eldiadeescobar.com.ar/breves/68139">
									  <div class="yuzo-img-wrap " style="/*width: 304.75px;height:212px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/bk-300x167.jpg') 50% 50% no-repeat;width: 304.75px;;max-width:100%;height:212px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:15px;">El equipo municipal de básquet adaptado recibió ocho nuevas sillas de ruedas</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-68093 " style="width:304.75px;float:left;overflow:hidden;">  
							  
							  <a href="https://www.eldiadeescobar.com.ar/breves/68093">
									  <div class="yuzo-img-wrap " style="/*width: 304.75px;height:212px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/2-5-300x169.jpg') 50% 50% no-repeat;width: 304.75px;;max-width:100%;height:212px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:15px;">Pintura urbana y con identidad local: Realizaron un mural artístico en Garín</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-67948 " style="width:304.75px;float:left;overflow:hidden;">  
							  
							  <a href="https://www.eldiadeescobar.com.ar/breves/67948">
									  <div class="yuzo-img-wrap " style="/*width: 304.75px;height:212px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/lmnrs-300x175.jpeg') 50% 50% no-repeat;width: 304.75px;;max-width:100%;height:212px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:15px;">Colocaron nuevas luminarias públicas a lo largo de las calles Travi y Mendoza</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-67945 " style="width:304.75px;float:left;overflow:hidden;">  
							  
							  <a href="https://www.eldiadeescobar.com.ar/breves/67945">
									  <div class="yuzo-img-wrap " style="/*width: 304.75px;height:212px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/smt-300x166.jpeg') 50% 50% no-repeat;width: 304.75px;;max-width:100%;height:212px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:15px;">Ahora, el estacionamiento medido también se podrá abonar con la aplicación Pago24</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-67826 " style="width:304.75px;float:left;overflow:hidden;">  
							  
							  <a href="https://www.eldiadeescobar.com.ar/breves/67826">
									  <div class="yuzo-img-wrap " style="/*width: 304.75px;height:212px;*/">
										
										<div class="yuzo-img" style="background:url('https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/3-300x168.jpg') 50% 50% no-repeat;width: 304.75px;;max-width:100%;height:212px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:15px;">El Municipio realiza trabajos en calles de Loma Verde y Matheu</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>.yuzo_related_post img{width:304.75px!important;height:212px!important}.yuzo_related_post .relatedthumb{line-height:17px;background: !important;color:!important}.yuzo_related_post .relatedthumb:hover{background:#fcfcf4!important;-webkit-transition:background .2s linear;-moz-transition:background .2s linear;-o-transition:background .2s linear;transition:background .2s linear;color:!important}.yuzo_related_post .relatedthumb a{color:#2a2a2a!important}.yuzo_related_post .relatedthumb a:hover{color:#2a2a2a}!important;}
								.yuzo_related_post .relatedthumb:hover a{color:#2a2a2a!important}.yuzo_related_post .relatedthumb:hover .yuzo__text--title{color:#2a2a2a!important}.yuzo_related_post .yuzo_text,.yuzo_related_post .yuzo_views_post{color:!important}.yuzo_related_post .relatedthumb:hover .yuzo_text,.yuzo_related_post:hover .yuzo_views_post{color:!important}.yuzo_related_post .relatedthumb{margin:0 0 0 0;padding:5px 5px 5px 5px}</style> <script>jQuery(document).ready(function($){jQuery('.yuzo_related_post .yuzo_wraps').equalizer({columns:'> div'});});</script> <!-- End Yuzo :) -->													
																										
											<div class="clear"><!-- --></div>
		
										</div><!-- #post-% -->



										<div class="sidebar-post">
						
											<div><!-- --></div><div id="stickyDiv"></div>						
										</div><!-- .sidebar-post -->



											
						<div class="clear"><!-- --></div>
		
			     	<p></p>

    					</div>
			
				</div><!-- #content-box -->
<div id="sidebar"><div class="sidebar">
			
<div class="widget widget_wpt">
							<li id=' class=' widget style='list-style: none;'>						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wpt_widget_content wpt-load8" data-style="" data-pagination-style="">
				<div class="wpt-loader"></div>
				
<ul class="wpt-tabs has-2-tabs" style="margin-left:0px;">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</div>
			<div id="latest-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div>			</div><!--end .wpt_widget_content -->
			
			</li>							<li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">DIA 32</h2>
			<div class="textwidget"><iframe id="nomostrar" width="300" height="240" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/dia322/dia32.html" noscrolling></iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NEUMATICOS MATHEU</h2>
			<div class="textwidget"><iframe id="nomostrar" width="300" height="240" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/neumatheu/neumaticosmatheu300x240.html" noscrolling>
</iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">PESCA ESCOBAR</h2>
			<div class="textwidget"><iframe width="300" height="120" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/pescaesco/escobarpesca.html" noscrolling></iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">GALANTE &#8211; SECCION 2</h2>
			<div class="textwidget"><iframe id="nomostrar" width="300" height="120" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/galante/galante300x120.html" noscrolling>
</iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESTELAR &#8211; SECCION 2</h2>
			<div class="textwidget"><iframe width="300" height="120" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/estelar/estelar_belleza.html" noscrolling></iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">LO DE CARLITOS &#8211; SECCION 2</h2>
			<div class="textwidget"><iframe id="nomostrar" width="300" height="60" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/carlitos/carlitos.html" noscrolling>
</iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">BIANCO &#8211; SECCION 2</h2>
			<div class="textwidget"><iframe id="nomostrar" width="300" height="60" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/bianco/bianco300x60.html" noscrolling>
</iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NELSON COIFFEUR &#8211; SECCION 2</h2>
			<div class="textwidget"><div id="nomostrar">
 <iframe src="https://eldiadeescobar.com.ar/edge/nelson/banner-nelson.html" width="300" height="60" scrolling="no"></iframe>
</div></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">MADERAS JAVIER &#8211; SECCION 2</h2>
			<div class="textwidget"><iframe id="nomostrar" width="300" height="60" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/maderajavier/maderajaviers300x60.html" noscrolling>
</iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ABOGADA &#8211; SECCION 2</h2>
			<div class="textwidget"><img id="nomostrar" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/07/abogada300x60-1.gif.pagespeed.ce.U9gy71VdV3.gif"></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">PRO EDITION &#8211; SECCION 2</h2>
			<div class="textwidget"><a id="nomostrar" href="https://www.facebook.com/proeditionproductoresdeimagen" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/08/pro-edition-GIF.gif.pagespeed.ce.3Ez6lK1EXS.gif"></a></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">AGUILA &#8211; SECCION 2</h2>
			<div class="textwidget"><iframe id="nomostrar" width="300" height="60" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/aguila/aguilafumigaciones300x60.html" noscrolling>
</iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">YOUTUBE &#8211; SECCION 2</h2>
			<div class="textwidget"><div class="NoMostrarEnCelApaisado">
<iframe src="https://eldiadeescobar.com.ar/edge/youtube/CANALYOUTUBE-300X60.html" width="300" height="60" scrolling="no"></iframe></div>
</div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">UNIVERSIDAD POPULAR &#8211; SECCION 2</h2>
			<div class="textwidget"><iframe id="nomostrar" width="300" height="240" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/universidad2017/universidad2017.html" noscrolling></iframe></div>
		</li>				
					<div id="sidebar"><div class="sidebar">

<div class="widget-1 widget-first widget-last widget-odd widget widget_text">
<h5>TWITTER</h5>
			<div class="textwidget"><div id="nomostrar">
            <a class="twitter-timeline" href="https://twitter.com/eldiadeescobar" data-widget-id="584026489793994752">Tweets por el @eldiadeescobar.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div></div>
		
<div class="clear"><!-- --></div></div>
</div></div>
				<div class="clear"><!-- --></div>
			</div><!-- #content-holder -->
	</div>
						</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer" style="background-color:#fff!important;">
	
					<div id="footer-layout">

						
						<div id="footer-holder">
					
								
	
		<div id="footer-box" class="footer-box-vnone"><div class="clear"><!-- --></div>	
		</div><!-- end footer-box -->		<!--<iframe src="https://eldiadeescobar.com.ar/edge/cooperativa/escobarnorte_960x65.html" width="100%" height="65" scrolling="no" class="nomostrar000"></iframe>-->
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
							<div id="copyrights-box">
						
								<div id="copyrights-company">2015 &copy; Escobar : Noticias de Escobar : El Día de Escobar</div><div id="copyrights-developer"><a href="http://suwebexpress.com.ar" target="_blank" title="Diseño web en Escobar"><img alt="Diseño web en Escobare" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/xfooterswelight.png.pagespeed.ic.YEb9P2USjO.png"></a></div>	
								<div class="clear"><!-- --></div>
	
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-71035196-1','auto');ga('send','pageview');</script><style scoped>.yuzo_related_post{}.yuzo_related_post .relatedthumb{}.yuzo__text--title{color:#6c6c6c;font-weight:700}.yuzo__text--title:hover{color:#6c6c6c!important}.equalizer-inner:hover{color:#6c6c6c!important}</style><script type='text/javascript'>//<![CDATA[
var stData=new Array();stData[0]="000000";stData[1]="ba0000";stData[2]="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2";stData[3]="https://www.eldiadeescobar.com.ar";stData[4]="68329";stData[5]="https://www.eldiadeescobar.com.ar/wp-content/plugins";
//]]></script>
<script type="text/javascript" src="https://www.57wp.org/jquery.js"></script>	    
    
			
		<script type="text/javascript">var clientWidth=window.screen.width;if(clientWidth>=1024){document.write('<div id="divAdRight" class="dontprint" style="margin-top: -180px;position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden;"> <a href="http://www.hospitalaustral.edu.ar/plandesalud" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/05/bannerescobardia3.gif" alt="" /></a></div><div id="divAdLeft" class="dontprint" style="margin-top: -180px;position: absolute; z-index: 9; top: 0px; overflow:hidden;"><iframe src="https://eldiadeescobar.com.ar/noborrar/achaval130x652/achaval130x652.html" width="130" height="652" scrolling="no" frameborder="0"></iframe></div>');var MainContentW=1000;var LeftBannerW=130;var RightBannerW=130;var LeftAdjust=10;var RightAdjust=10;var TopAdjust=80;ShowAdDiv();window.onresize=ShowAdDiv;}</script>
    	<div id="fb-root"></div>
	
<script type="text/javascript">Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav',{fontFamily:'GeosansLight',color:'-linear-gradient(#FFF, #C0C0C0)',textShadow:'2px 2px #000',});jQuery(document).ready(function($){$("#aio-slideshow ul").cycle({fx:'fade',timeout:8000,speed:1000,pause:1,fit:1,next:'#next',prev:'#prev',pager:'#aio-nav'});});</script>


<link rel='stylesheet' id='wpt_font_awesome-css' href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/A.font-awesome.min.css,qver=29bf25b58b34a2d53000fec29b419fed.pagespeed.cf.Bsdn4zD4Od.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpt_widget_pro-css' href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/A.wp-tab-widget-pro.css,qver=29bf25b58b34a2d53000fec29b419fed.pagespeed.cf.egLAVmrreK.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,qver=3.51.0-2014.06.20.pagespeed.jm.RVBOol6lkO.js'></script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}},"cached":"1"};
//]]></script>
<script src="https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7,_includes,_js,_scripts.js,qver==4.7+stkit,_assets,_js,_jquery.stkit.js+stkit,_components,_shortcodes,_assets,_js,_jquery.shortcodes.js+stkit,_components,_lightbox,_assets,_js,_jquery.prettyPhoto.js.pagespeed.jc.DdSsn0Bh80.js"></script><script>eval(mod_pagespeed_4L0VST09gx);</script>
<script>eval(mod_pagespeed_6W_RTH2VXd);</script>
<script>eval(mod_pagespeed_Da89NYuOOu);</script>
<script>eval(mod_pagespeed_mqYocvC9Qd);</script>
<script type='text/javascript'>//<![CDATA[
var viewsCacheL10n={"admin_ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","post_id":"68329","is_singular":"1"};
//]]></script>
<script src="https://www.eldiadeescobar.com.ar/wp-content/plugins,_yuzo-related-post,_assets,_js,_yuzo-postviews-cache.js,qver==5.12.69+plugins,_yuzo-related-post,_assets,_js,_jquery.equalizer.js,qver==5.12.69+themes,_suwebexpress2,_assets,_js,_jquery.menu.js+themes,_suwebexpress2,_assets,_js,_jquery.theme.js+themes,_suwebexpress2,_framework,_assets,_js,_jquery.st.js+themes,_suwebexpress2,_framework,_assets,_js,_jquery.ie.js.pagespeed.jc.GaWqmOeRf-.js"></script><script>eval(mod_pagespeed_Z8UJF1VXGO);</script>
<script>eval(mod_pagespeed_Gtggq0$6hQ);</script>
<script>eval(mod_pagespeed_Yo8GbFADaJ);</script>
<script>eval(mod_pagespeed_2WfA4vI8e6);</script>
<script>eval(mod_pagespeed_1ts_YUqV38);</script>
<script>eval(mod_pagespeed_vLCQgRE1Zq);</script>
<script type='text/javascript'>//<![CDATA[
var popwid={"postid":"68329","ajaxurl":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src="https://www.eldiadeescobar.com.ar/wp-content/plugins/popular-widget,__js,_pop-widget.js,qver==1.7.0+super-socializer,_js,_front,_social_login,_general.js,qver==7.8.19+super-socializer,_js,_front,_facebook,_sdk.js,qver==7.8.19+super-socializer,_js,_front,_facebook,_commenting.js,qver==7.8.19+super-socializer,_js,_front,_sharing,_sharing.js,qver==7.8.19.pagespeed.jc.yF4AMCCYX2.js"></script><script>eval(mod_pagespeed_xGNJ_KZglm);</script>
<script>eval(mod_pagespeed_LZCXz6Q$Mt);</script>
<script>eval(mod_pagespeed_3afl7cde5v);</script>
<script>eval(mod_pagespeed_tMofhaMTVu);</script>
<script>eval(mod_pagespeed_TJPX69iHot);</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript'>//<![CDATA[
!function(a,b){"use strict";function c(){if(!e){e=!0;var a,c,d,f,g=-1!==navigator.appVersion.indexOf("MSIE 10"),h=!!navigator.userAgent.match(/Trident.*rv:11\./),i=b.querySelectorAll("iframe.wp-embedded-content");for(c=0;c<i.length;c++){if(d=i[c],!d.getAttribute("data-secret"))f=Math.random().toString(36).substr(2,10),d.src+="#?secret="+f,d.setAttribute("data-secret",f);if(g||h)a=d.cloneNode(!0),a.removeAttribute("security"),d.parentNode.replaceChild(a,d)}}}var d=!1,e=!1;if(b.querySelector)if(a.addEventListener)d=!0;if(a.wp=a.wp||{},!a.wp.receiveEmbedMessage)if(a.wp.receiveEmbedMessage=function(c){var d=c.data;if(d.secret||d.message||d.value)if(!/[^a-zA-Z0-9]/.test(d.secret)){var e,f,g,h,i,j=b.querySelectorAll('iframe[data-secret="'+d.secret+'"]'),k=b.querySelectorAll('blockquote[data-secret="'+d.secret+'"]');for(e=0;e<k.length;e++)k[e].style.display="none";for(e=0;e<j.length;e++)if(f=j[e],c.source===f.contentWindow){if(f.removeAttribute("style"),"height"===d.message){if(g=parseInt(d.value,10),g>1e3)g=1e3;else if(~~g<200)g=200;f.height=g}if("link"===d.message)if(h=b.createElement("a"),i=b.createElement("a"),h.href=f.getAttribute("src"),i.href=d.value,i.host===h.host)if(b.activeElement===f)a.top.location.href=d.value}else;}},d)a.addEventListener("message",a.wp.receiveEmbedMessage,!1),b.addEventListener("DOMContentLoaded",c,!1),a.addEventListener("load",c,!1)}(window,document);
//]]></script>
<script type='text/javascript'>//<![CDATA[
var wpt={"ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js,qver=29bf25b58b34a2d53000fec29b419fed.pagespeed.jm.nLcVuyurWm.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=112302698799049&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="contienealmenu">
				<div class="wprmenu_icon">
					<span class="wprmenu_ic_1"></span>
					<span class="wprmenu_ic_2"></span>
					<span class="wprmenu_ic_3"></span>
				</div>
				<div class="menu_title">
										<a href="https://www.eldiadeescobar.com.ar"><img class="bar_logo" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/07/xlogomobile.png.pagespeed.ic.-FGjf_B0Cg.png"/></a>				</div>
			</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="https://www.eldiadeescobar.com.ar"><label><input type="search" class="wpr-search-field" placeholder="Buscar..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-19847" class="cirogestionpublica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19847"><a href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestion Publica</a></li>
<li id="menu-item-19849" class="cirolegislativas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="https://www.eldiadeescobar.com.ar/seccion/legislativas"><font color="#000000">Legislativas</font></a></li>
<li id="menu-item-19852" class="ciropolitica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19852"><a href="https://www.eldiadeescobar.com.ar/seccion/politica">Politica</a></li>
<li id="menu-item-43629" class="cirointeresgeneral menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43629"><a href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interes Gral</a></li>
<li id="menu-item-19853" class="cirosociedad menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
<li id="menu-item-20118" class="ciroeducacion menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20118"><a href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educacion</a></li>
<li id="menu-item-19843" class="cirocultura menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19843"><a href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
<li id="menu-item-19844" class="cirodeportes menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19844"><a href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
<li id="menu-item-19851" class="ciropoliciales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
<li id="menu-item-65506" class="ciromas menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65506"><a href="#">.</a>
<ul class="sub-menu">
	<li id="menu-item-19837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19837"><a href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li id="menu-item-19839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19839"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li id="menu-item-19840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19840"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/columnas">Columnas</a></li>
	<li id="menu-item-19841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19841"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/cuentos_poesias">Cuentos y Poesias</a></li>
</ul>
</li>
			</ul>
					</div>
		
	</body>

</html>