<!DOCTYPE html>

<html  prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
            <style>
                @media print { 
    #divAdRight {
display: none !important; }

#divAdLeft {
display: none !important; }

divAdRight {
display: none !important; }

#dontprint {
	display: none !important;
}

divAdLeft {
display: none !important; }

.divAdRight {
display: none !important; }

.divAdLeft {
display: none !important; }

    #divAdRight {
width: 1px; }

#divAdLeft {
width: 1px; }

divAdRight {
width: 1px; }

divAdLeft {
width: 1px; }

.divAdRight {
width: 1px; }

.divAdLeft {
width: 1px; }

.titulointerno {
	width: 100% !important;
	font-size: 36px !important;
	line-height: 1 !important;
}


    .no-print, .no-print *
    {
        display: none !important;
    }
	
	
	
body {
	max-width: 100% !important;
}
#layout {
	max-width: 100% !important;
}
#content {
	max-width: 100% !important;
}
#content-layout {
	max-width: 100% !important;
}
}
                }
            </style>
<link rel="stylesheet" type="text/css" media="print" href="https://eldiadeescobar.com.ar/imprimir.css" />
		<title>Sujarchuk: “Este triunfo es un nuevo punto de partida para seguir trabajando” &#8211; Escobar : Noticias de Escobar : El Día de Escobar</title>
				<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 100% !important;
				}
				.pgntn-page-pagination a {
					color: #000 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
		<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_AR', theChampCloseIconPath = 'https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.eldiadeescobar.com.ar', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'es_AR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://www.eldiadeescobar.com.ar/elecciones2019/83688'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://www.eldiadeescobar.com.ar/elecciones2019/83688', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.eldiadeescobar.com.ar/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.eldiadeescobar.com.ar/elecciones2019/83688";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	<meta charset='UTF-8' />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
<meta name='dcterms.audience' content='Global' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Feed" href="https://www.eldiadeescobar.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Sujarchuk: “Este triunfo es un nuevo punto de partida para seguir trabajando” RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/elecciones2019/83688/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldiadeescobar.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=8bde6c6870d43847ee7ad2ec0de61da9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wppg-photo-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=8bde6c6870d43847ee7ad2ec0de61da9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eldiadeescobar.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=8bde6c6870d43847ee7ad2ec0de61da9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cab_style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/custom-about-author/cab-style.css?ver=8bde6c6870d43847ee7ad2ec0de61da9' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/pagination/css/nav-style.css?ver=8bde6c6870d43847ee7ad2ec0de61da9' type='text/css' media='all' />
<link rel='stylesheet' id='st-shortcodes-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=8bde6c6870d43847ee7ad2ec0de61da9' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=8bde6c6870d43847ee7ad2ec0de61da9' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='st-style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.eldiadeescobar.com.ar/wp-includes/css/dashicons.min.css?ver=8bde6c6870d43847ee7ad2ec0de61da9' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/latest-posts/assets/css/style.css?ver=8bde6c6870d43847ee7ad2ec0de61da9' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/css/front.css?ver=7.12.24' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.24' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-custom-css'  href='https://www.eldiadeescobar.com.ar/wp-content/uploads/grimag_custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-stats-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=8bde6c6870d43847ee7ad2ec0de61da9'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=8bde6c6870d43847ee7ad2ec0de61da9'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=8bde6c6870d43847ee7ad2ec0de61da9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"768","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=8bde6c6870d43847ee7ad2ec0de61da9'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=8bde6c6870d43847ee7ad2ec0de61da9'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=8bde6c6870d43847ee7ad2ec0de61da9'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=8bde6c6870d43847ee7ad2ec0de61da9'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/fonts/geo-sans-ligh.font.js?ver=8bde6c6870d43847ee7ad2ec0de61da9'></script>
<link rel='https://api.w.org/' href='https://www.eldiadeescobar.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldiadeescobar.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldiadeescobar.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aplastante triunfo de Sujarchuk: 61% de los votos y 40 puntos de ventaja sobre Costa' href='https://www.eldiadeescobar.com.ar/elecciones2019/83650' />

<link rel="canonical" href="https://www.eldiadeescobar.com.ar/elecciones2019/83688" />
<link rel='shortlink' href='https://www.eldiadeescobar.com.ar/?p=83688' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Felecciones2019%2F83688" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Felecciones2019%2F83688&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 40px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 960px;
        height: 48px;
        top: 176px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
          
        display: none; 
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 </script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="112302698799049"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.eldiadeescobar.com.ar/?wordfence_lh=1&hid=182911FB5EF69953CA9607FFBDBC34D9');
</script><!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="og:locale" content="es_ar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sujarchuk: “Este triunfo es un nuevo punto de partida para seguir trabajando”" />
<meta property="og:url" content="https://www.eldiadeescobar.com.ar/elecciones2019/83688" />
<meta property="og:description" content="El intendente celebró moderadamente su arrolladora victoria electoral. “Recibimos un apoyo contundente, pero ganamos todos y los invito a todos los vecinos a sumarse a este proyecto”, afirmó en las redes sociales." />
<meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/sjhm-1.jpg" />
<!-- /Open Graph Meta Data -->
		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #ef3035;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #ffffff;
			}
			#wprmenu_menu {
				background: #ef3035!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #d60217;
				border-top:1px solid #d60217;
			}
			#wprmenu_menu ul li a {
				color: #ffffff;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #d60217;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #ffffff;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #d60217;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #ffffff;
			}
							#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels > ul {
					border-bottom:1px solid #d60217!important;
				}
				.wprmenu_no_border_bottom {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none!important;
				}
			
			#wprmenu_menu.left {
				width:70%;
				left: -70%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:70%;
			    right: -70%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}
		</style>
		<link rel='Shortcut Icon' href='https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/04/favicon.png' type='image/x-icon' />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar"/>
  <meta property="og:title" content="Sujarchuk: “Este triunfo es un nuevo punto de partida para seguir trabajando”"/>
  <meta property="og:url" content="https://www.eldiadeescobar.com.ar/elecciones2019/83688"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El intendente celebró moderadamente su arrolladora victoria electoral. “Recibimos un apoyo contundente, pero ganamos todos y los invito a todos los vecinos a sumarse a este proyecto”, afirmó en las redes sociales."/>
  <meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/sjhm-1.jpg"/>
  <meta property="article:published_time" content="2019-08-12T16:54:09-03:00"/>
  <meta property="article:modified_time" content="2019-08-12T17:02:33-03:00" />
  <meta property="og:updated_time" content="2019-08-12T17:02:33-03:00" />
  <meta property="article:section" content="Elecciones 2019"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Sujarchuk: “Este triunfo es un nuevo punto de partida para seguir trabajando”"/>
  <meta itemprop="description" content="El intendente celebró moderadamente su arrolladora victoria electoral. “Recibimos un apoyo contundente, pero ganamos todos y los invito a todos los vecinos a sumarse a este proyecto”, afirmó en las redes sociales."/>
  <meta itemprop="image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/sjhm-1.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Sujarchuk: “Este triunfo es un nuevo punto de partida para seguir trabajando”"/>
  <meta name="twitter:url" content="https://www.eldiadeescobar.com.ar/elecciones2019/83688"/>
  <meta name="twitter:description" content="El intendente celebró moderadamente su arrolladora victoria electoral. “Recibimos un apoyo contundente, pero ganamos todos y los invito a todos los vecinos a sumarse a este proyecto”, afirmó en las redes sociales."/>
  <meta name="twitter:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/sjhm-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52223811-11', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
// place your images in this array
var random_images_array = [
'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/9dejulio.jpg', 'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/pop-up-2.jpg'];
    
function getRandomImage(imgAr, path) {
    path = path || ''; // default path here
    var num = Math.floor( Math.random() * imgAr.length );
    var img = imgAr[ num ];
    var imgStr = '<img src="' + path + img + '" alt = "">';
    document.write(imgStr); document.close();
}

</script>
	</head>

	<body class="post-template-default single single-post postid-83688 single-format-standard hidpi-on unknown">
	
		<div id="layout">
		
			<div id="header">

				<div id="header-layout-2">

					<div id="header-holder-2">

						<div id="menu-2" class=" "><nav><ul class="menu-2"><li class="cirohome"><a href="https://www.eldiadeescobar.com.ar">Home</a></li><li id="menu-item-25696" class="cirofarmaciasdeturno menu-item menu-item-type-post_type menu-item-object-page menu-item-25696"><a href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-25697" class="cirotelefonosutiles menu-item menu-item-type-post_type menu-item-object-page menu-item-25697"><a href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Telefonos utiles</a></li>
<li id="menu-item-19833" class="cirocontacto menu-item menu-item-type-post_type menu-item-object-page menu-item-19833"><a href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-19832" class="cironosotros menu-item menu-item-type-post_type menu-item-object-page menu-item-19832"><a href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-19835" class="ciropublicidad menu-item menu-item-type-post_type menu-item-object-page menu-item-19835"><a href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
</ul></nav></div><div class="icons-social">
<a id="icon-Facebook" class="tooltip" title="Facebook" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.facebook.com/eldiadeescobar?fref=ts" target="_blank"><!-- --></a>
<a id="icon-Instagram" class="tooltip" title="Instagram" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.instagram.com/eldiadeescobar/" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.twitter.com/eldiadeescobar" target="_blank"><!-- --></a>
<a id="icon-Youtube" class="tooltip" title="Youtube" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg" target="_blank"><!-- --></a></div>
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

				</div><!-- #header-layout-2 -->

				<div id="header-layout">

					<div id="header-holder">

<table>
	<tr>
		<td class="primercolumna">
			<div class="logo1"><a href="https://www.eldiadeescobar.com.ar"></a></div>
			<div class="logo280" width="400">
				<p align="center">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/07/logo280.jpg"></p>
			</div>
		</td>
		<td class="segundacolumna">
			<a target="_blank" href="https://www.facebook.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/fb.png" width="15"></a>
			<a target="_blank" href="https://twitter.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/tw.png" width="15"></a>
			<a target="_blank" href="https://www.instagram.com/eldiadeescobar/"><img src="https://eldiadeescobar.com.ar/ig.png" width="15"></a>
			<a target="_blank" href="https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg"><img src="https://eldiadeescobar.com.ar/yt.png" width="15"></a>
			<p class="fechita">
				<script>
				var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
				var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
				var f=new Date();
				document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
				</script>
			</p>
		</td>
		<td class="tercercolumna">
			<div class="tutiempo" style="margin: 0px -35px 0 0;" id="TT_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc">El tiempo</div>
			<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc"></script>
		</td>
	</tr>
</table>

						<div id="menu" class="div-as-table ">
							<div>
								<div>
									<span id="menu-select">≡ MENÚ</span>
									<style>
										#menu-select {
											background: none !important;
											color: white;
											padding: 14px;
											max-height: 20px;
											overflow:hidden;
											width: 100%;
											font-weight: 500;
											font-size: 16px;
											padding-left: 30px;
											background: black !important;
										}
										#menu-responsive > li > a {
											padding-bottom: 0px;
											padding-top: 5px;
											padding-left: 20px;
											color: white !important;
										}
										#menu-responsive > li > a > font {
											color: white !important;
										}
										#menu-responsive {
											width: 312px !important;
											margin: 0 0 !important;
										}
										#menu-responsive > li > ul > li > a {
											background: none !important;
											padding: 0px 0px 0px 35px !important;
										}
										#menu-responsive > li > ul > li > ul {
											display: none !important;
										}
										
									</style>
									<div id="menu-box" class="menu-secciones-container"><nav><ul class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="https://www.eldiadeescobar.com.ar/">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.eldiadeescobar.com.ar/seccion/elecciones2019">Elecciones 2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestion Publica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/politica">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interes Gral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educacion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/columnas">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/cuentos_poesias">Cuentos y Poesias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
</ul></nav></div>									<form action="https://www.eldiadeescobar.com.ar/" method="get" role="search" id="search-form-header">
										<span style="max-height: 27px !important; min-width: 48px !important;"></span>
										<input style="max-height: 27px !important;"
											type="text"
											name="s"
											value=""
											placeholder="Buscar..."
										/>
									</form>
								</div>
							</div>
						</div><!-- #menu -->
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

			</div><!-- #header -->

			<div id="content">
			
				<div id="content-layout">
				<div class="siprint"><img src="https://eldiadeescobar.com.ar/logoprint.png" style="width: 500px;"></div>

		

								<!--<div class="noprint">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/960/miwa960x60.html" width="960" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/300/miwa300x60.html" width="300" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>-->

<!-- PONER ESTO DE ACÁ ABAJO EN SUPERIOR-1-HOME -->
<div class="noprint" id="nomostrar" style="margin-top: 2px; padding-bottom: 8px;">
	<div class="margen30">
		<div class="nomostrar22">
			<!--<iframe src="https://www.eldiadeescobar.com.ar/banners/municipalidad-6-17b/960/municipalidad960x60.html" width="100%" height="60" scrolling="no" class="nomostrar000"></iframe>-->	
			<a href="https://www.escobar.gob.ar/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/banner.gif"></a>
		</div>
		<div class="nomostrar11">
			<!--<iframe src="https://www.eldiadeescobar.com.ar/banners/municipalidad-6-17b/300/municipalidad300x60.html" width="100%" height="60" scrolling="no"></iframe>-->
			<a href="https://www.escobar.gob.ar/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/jardines300x60.gif"></a>
		</div>
	</div>
</div>
<!--
<div class="noprint" id="nomostrar">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/900/pollobarro900.html" width="100%" height="65" scrolling="no"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/300/pollobarro300.html" width="300" height="65" scrolling="no"></iframe>
		</div>
	</div>
</div>
-->






			<div id="content-holder" class="sidebar-position-right">
	<p class="fechitainterna">lunes 12 de agosto de 2019</p>
			         <a href="javascript: void(0);" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldiadeescobar.com.ar/elecciones2019/83688','ventanacompartir', 'toolbar=0, status=0, width=650, height=450');"><img src="https://eldiadeescobar.com.ar/titulos/df/elecciones2019.jpg"></a>

    			<h1 class="titulointerno">Sujarchuk: “Este triunfo es un nuevo punto de partida para seguir trabajando”</h1>
		

				<div id="content-box">
		
					<div>
		
						


										<div id="post-83688" class="post-single post-83688 post type-post status-publish format-standard has-post-thumbnail hentry category-elecciones2019 tag-elecciones-2019">

												<article>

													

	<div class="st-format-standard-holder">	
	</div>
													<div id="article">

														<div id="attachment_83689" style="width: 640px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-83689" class="wp-image-83689 size-full" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/sjhm-1.jpg" alt="" width="630" height="362" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/sjhm-1.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/sjhm-1-300x172.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/sjhm-1-600x345.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/sjhm-1-262x151.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/sjhm-1-524x301.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/sjhm-1-574x330.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/sjhm-1-190x109.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-83689" class="wp-caption-text"><em><strong>Exultante.</strong> Sujarchuk pasó por el Consejo de Partido del PJ de Escobar a saludar a la militancia.</em></p></div>
<div id="post-excerpt">
<p><i> El intendente celebró moderadamente su arrolladora victoria electoral. “Recibimos un apoyo contundente, pero ganamos todos y los invito a todos los vecinos a sumarse a este proyecto”, afirmó en las redes sociales. </i></p>
</div>
<p>Fue un domingo soñado para Ariel Sujarchuk. Por el impresionante apoyo recibido en las urnas, que superó hasta sus propias expectativas, y por el triunfo también holgado de Axel Kicillof en la provincia y de Alberto Fernández a nivel nacional, que dejan en una posición inmejorable al Frente de Todos para las elecciones generales del 27 de octubre.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="nomostrar">
<a id="nomostrar" href="https://www.dia32.com.ar/" target="_blank"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/dia32.gif">
</a>
</div></div>
<p>Feliz pero moderado por el aplastante triunfo obtenido en el partido de Escobar, con 40 puntos de ventaja sobre su adversario de Juntos por el Cambio, Leandro Costa, Sujarchuk expresó sus primeras impresiones a través de las redes sociales.</p>
<p>&#8220;Tomo este resultado con gratitud, con la certeza de que no es el final del recorrido sino un nuevo punto de partida para seguir trabajando con más humildad y más respeto que nunca, porque un triunfo electoral significa mayor responsabilidad&#8221;, escribió el jefe comunal en su fanpage de Facebook.</p>
<p>&#8220;Recibimos un contundente apoyo pero ganamos todos y los invito a todos, absolutamente a todos los vecinos, a sumarse a este proyecto&#8221;, agregó.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Sujarchuk: “Este triunfo es un nuevo punto de partida para seguir trabajando”.</p>
<p>El intendente celebró con moderación su victoria. “Recibimos un apoyo contundente, pero ganamos todos y los invito a todos los vecinos a sumarse a este proyecto”, afirmó. <a href="https://t.co/DE2IkNA3Cn">https://t.co/DE2IkNA3Cn</a> <a href="https://t.co/2CENFh7wWc">pic.twitter.com/2CENFh7wWc</a></p>
<p>&mdash; El Día de Escobar (@eldiadeescobar) <a href="https://twitter.com/eldiadeescobar/status/1161004034528088064?ref_src=twsrc%5Etfw">August 12, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>De cara al proceso que se inicia hasta las elecciones generales, Sujarchuk también trazó una consigna para sí mismo y para la militancia: &#8220;Este triunfo contundente nos da la responsabilidad de seguir escuchando los sueños de cada vecino para hacerlos realidad entre todos&#8221;.</p>
<p>&#8220;Soñemos juntos una Argentina que vuelve a ponerse de pie, una Provincia nuevamente en marcha y un Escobar que profundizará su transformación para alcanzar esa Patria justa, libre y soberana que hoy soñamos todos los argentinos&#8221;, concluyó el intendente, que con los 61 puntos obtenidos este domingo ya tiene la reelección garantizada para seguir gobernando el distrito por otros cuatro años.</p>
<p>Apenas se conocieron los primeros resultados y la apabullante tendencia a su favor, Sujarchuk pasó por el Consejo de Partido del PJ de Escobar, donde la militancia festejó eufórica la victoria. Después de dar un breve mensaje y de sacarse fotos con todos, el intendente se dirigió al búnker central del Frente de Todos junto a su esposa, la diputada nacional Laura Russo, con quien había empezado el domingo yendo a votar a primera hora a Loma Verde y a Matheu, respectivamente.</p>
<p>Fuente: El Día de Escobar</p>
<p><a href="javascript:if(window.print)window.print()"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/12/imprimir.jpg"></a></p>
<div class="none"><time class="date updated" datetime="2019-08-12" data-pubdate>Ago 12, 2019</time><span class="author vcard"><span class="fn">ciro</span></span></div>
</p>
						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('https://www.eldiadeescobar.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '83688'});
						});
						</script><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.eldiadeescobar.com.ar/elecciones2019/83688"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Felecciones2019%2F83688")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Sujarchuk%3A%20%E2%80%9CEste%20triunfo%20es%20un%20nuevo%20punto%20de%20partida%20para%20seguir%20trabajando%E2%80%9D&url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Felecciones2019%2F83688")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Felecciones2019%2F83688&title=Sujarchuk%3A%20%E2%80%9CEste%20triunfo%20es%20un%20nuevo%20punto%20de%20partida%20para%20seguir%20trabajando%E2%80%9D")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Sujarchuk%3A%20%E2%80%9CEste%20triunfo%20es%20un%20nuevo%20punto%20de%20partida%20para%20seguir%20trabajando%E2%80%9D https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Felecciones2019%2F83688" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.eldiadeescobar.com.ar/elecciones2019/83688></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.eldiadeescobar.com.ar/elecciones2019/83688" data-numposts="100" data-width="100%" data-colorscheme="light"></div>														<div class="clear"><!-- --></div>
														
													</div><!-- #article -->

												</article>
																										
																										
																										
											<div class="clear"><!-- --></div>
		
										</div><!-- #post-% -->



										<div class="sidebar-post">
						
											<div><!-- --></div><div id="stickyDiv"></div>						
										</div><!-- .sidebar-post -->



											
						<div class="clear"><!-- --></div>
		
			         <div class='yarpp-related'>
<h3><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/relacio2.jpg"></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/elecciones2019/82907' title='Sergio Massa habló de su reencuentro con Cristina: “No tuvimos que limar asperezas”'>
<img width="630" height="346" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/1-9.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/1-9.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/1-9-300x165.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/1-9-600x330.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/1-9-262x144.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/1-9-524x288.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/1-9-574x315.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/1-9-190x104.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Sergio Massa habló de su reencuentro con Cristina: “No tuvimos que limar asperezas”</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/elecciones2019/82890' title='De campaña en Escobar: Sergio Massa visitó un centro de adultos mayores'>
<img width="630" height="376" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/mss.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/mss.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/mss-300x179.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/mss-600x358.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/mss-262x156.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/mss-524x313.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/mss-574x343.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/mss-190x113.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">De campaña en Escobar: Sergio Massa visitó un centro de adultos mayores</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/elecciones2019/82805' title='Consenso Federal presentó su lista de precandidatos para las PASO en Escobar'>
<img width="630" height="356" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/rcs.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/rcs.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/rcs-300x170.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/rcs-600x339.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/rcs-262x148.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/rcs-524x296.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/rcs-574x324.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/rcs-190x107.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Consenso Federal presentó su lista de precandidatos para las PASO en Escobar</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/elecciones2019/82749' title='Fuego cruzado: Sujarchuk salió a bancar a Kicillof y arremetió contra Vidal'>
<img width="630" height="382" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/sm.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/sm.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/sm-300x182.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/sm-600x364.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/sm-262x159.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/sm-524x318.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/sm-574x348.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/sm-190x115.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Fuego cruzado: Sujarchuk salió a bancar a Kicillof y arremetió contra Vidal</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/elecciones2019/82723' title='Leandro Costa arrancó la campaña y presentó a los candidatos de su lista'>
<img width="630" height="335" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/hmcm.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/hmcm.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/hmcm-300x160.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/hmcm-600x319.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/hmcm-262x139.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/hmcm-524x279.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/hmcm-574x305.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/hmcm-190x101.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Leandro Costa arrancó la campaña y presentó a los candidatos de su lista</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/elecciones2019/82113' title='Seis escobarenses van de precandidatos testimoniales en las listas de diputados'>
<img width="630" height="342" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/fhm.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/fhm.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/fhm-300x163.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/fhm-600x326.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/fhm-262x142.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/fhm-524x284.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/fhm-574x312.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/fhm-190x103.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Seis escobarenses van de precandidatos testimoniales en las listas de diputados</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/elecciones2019/81982' title='Sujarchuk eligió a “Beto” Ramil como su primer precandidato a concejal'>
<img width="630" height="355" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/brhm.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/brhm.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/brhm-300x169.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/brhm-600x338.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/brhm-262x148.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/brhm-524x295.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/brhm-574x323.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/brhm-190x107.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Sujarchuk eligió a “Beto” Ramil como su primer precandidato a concejal</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/elecciones2019/82010' title='Leandro Costa presentó su lista de concejales y consejeros escolares'>
<img width="630" height="350" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/lcts.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/lcts.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/lcts-300x167.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/lcts-600x333.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/lcts-262x146.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/lcts-524x291.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/lcts-574x319.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/lcts-190x106.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Leandro Costa presentó su lista de concejales y consejeros escolares</span></a>
</div>
</div>

    					</div>
			
				</div><!-- #content-box -->
<div id="sidebar"><div class="sidebar">
			
<div class="widget widget_wpt">
							<li id=' class='widget  style='list-style: none;'>						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wpt_widget_content wpt-load8" data-style="" data-pagination-style="">
				<div class="wpt-loader"></div>
				
<ul class="wpt-tabs has-2-tabs" style="margin-left:0px;">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</div>
			<div id="latest-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div>			</div><!--end .wpt_widget_content -->
			
			</li>							<li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">DIA 32</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.dia32.com.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/dia32.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">HCD</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="http://www.hcdescobar.gob.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/05/300X120.gif"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">AUTOESCUELA</h2>
<div class="textwidget custom-html-widget"><iframe id="nomostrar" width="300" height="120" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/autoescuela/autoescuela.html" noscrolling>
</iframe></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">LO DE CARLITOS</h2>
<div class="textwidget custom-html-widget"><iframe id="nomostrar" width="300" height="60px" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/carlitos/carlitos.html" noscrolling>
</iframe></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NELSON COIFEUR</h2>
<div class="textwidget custom-html-widget"><div id="nomostrar">
 <iframe src="https://eldiadeescobar.com.ar/edge/nelson/banner-nelson.html" width="300" height="60px" scrolling="no"></iframe>
</div></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESCOBAR NORTE</h2>
<div class="textwidget custom-html-widget"><div class="NoMostrarEnCelApaisado">
<iframe width="300" height="240" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/cooperativa/cooperativa_2018.html" noscrolling></iframe>
</div></div></li>				
					<div id="sidebar"><div class="sidebar">

<div class="widget-1 widget-first widget-odd widget widget_text">
<h5>TWITTER</h5>
			<div class="textwidget"><div id="nomostrar">
            <a class="twitter-timeline"  href="https://twitter.com/eldiadeescobar" data-widget-id="584026489793994752">Tweets por el @eldiadeescobar.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-2 widget-even widget widget_text">
<h5>FACEBOOK</h5>
			<div class="textwidget"><div id="nomostrar">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=634733049930444&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/eldiadeescobar" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-3 widget-odd instatitle widget widget_text">
<h5>Titulo instagram</h5>
			<div class="textwidget"><p><strong style="text-align: center; display: none;">Instagram</strong></p>
</div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-4 widget-last widget-even widget zoom-instagram-widget">
<h5>Instagram</h5>
		<div class="zoom-instagram-widget-user-info">
							<div class="zoom-instagram-widget-user-info-picture">
					<a target="_blank" rel="noopener" href="http://instagram.com/eldiadeescobar?ref=badge"><img width="90" src="https://instagram.faep11-1.fna.fbcdn.net/vp/7c07bcc3fb73efbaacd5d327f8a94a00/5DCED8DA/t51.2885-19/s150x150/57188286_691045254648470_3871759644061859840_n.jpg?_nc_ht=instagram.faep11-1.fna.fbcdn.net" alt="El Día de Escobar"/></a>
				</div>
						<div class="zoom-instagram-widget-user-info-meta">
				<div class="zoom-instagram-widget-user-info-about-data">
					<div class="zoom-instagram-widget-user-info-names-wrapper">
													<div class="zoom-instagram-widget-user-info-fullname">
								El Día de Escobar							</div>
																			<div class="zoom-instagram-widget-user-info-username">
								@eldiadeescobar							</div>
											</div>
					<div>
						<a class="zoom-instagram-widget-user-info-follow-button" target="_blank" rel="noopener" href="http://instagram.com/eldiadeescobar?ref=badge">
							Seguir
						</a>
					</div>
				</div>
				<div class="zoom-instagram-widget-user-info-stats">
											<div>
							<div class="zoom-instagram-widget-user-info-counts"
							     title="2,693">
								2,693							</div>
							<div class="zoom-instagram-widget-user-info-counts-subhead">
								publicaciones
							</div>
						</div>
																<div class="zoom-instagram-widget-user-info-middle-cell">
							<div class="zoom-instagram-widget-user-info-counts"
							     title="2,393">
								2,393							</div>
							<div class="zoom-instagram-widget-user-info-counts-subhead">
								seguidores
							</div>
						</div>
																<div>
							<div class="zoom-instagram-widget-user-info-counts"
							     title="4">
								4							</div>
							<div class="zoom-instagram-widget-user-info-counts-subhead">
								seguidos
							</div>
						</div>
									</div>
			</div>

		</div>
		
				<ul class="zoom-instagram-widget__items zoom-instagram-widget__items--no-js"
		    data-images-per-row="3"
		    data-image-width="120"
			data-image-spacing="10"
			data-image-lazy-loading="">

							
                <li class="zoom-instagram-widget__item">

	                	                <div class='hover-layout zoom-instagram-widget__overlay zoom-instagram-widget__black small'>

		                <div class='hover-controls'>
			                <span  class="dashicons dashicons-heart"></span>
			                <span class="counter">8</span>
			                <span class="dashicons dashicons-format-chat"></span>
			                <span class="counter">0</span>
		                </div>
		                <div class='zoom-instagram-icon-wrap'>
			                <a class="zoom-svg-instagram-stroke" href="https://www.instagram.com/p/B1DN7O8h65T/" rel="noopener" target="_blank" title="ELECCIONES PRIMARIAS 2019 | PARTIDO DE ESCOBAR

Cómputos provisorios oficiales de la Dirección Nacional Electoral en la categoría gobernador, con el 88% de las mesas del partido de Escobar escrutadas."></a>
		                </div>


						<a class='zoom-instagram-link' data-src="https://instagram.faep11-1.fna.fbcdn.net/vp/a6bed9b1c5956f48fa342a467d3ef88f/5DE12106/t51.2885-15/e35/c0.128.1024.1024a/s150x150/68700333_188331708835326_3068196705272140588_n.jpg?_nc_ht=instagram.faep11-1.fna.fbcdn.net" style="width:120px;height:120px;background-image: url('https://instagram.faep11-1.fna.fbcdn.net/vp/a6bed9b1c5956f48fa342a467d3ef88f/5DE12106/t51.2885-15/e35/c0.128.1024.1024a/s150x150/68700333_188331708835326_3068196705272140588_n.jpg?_nc_ht=instagram.faep11-1.fna.fbcdn.net');"
                        href="https://www.instagram.com/p/B1DN7O8h65T/" target="_blank" rel="noopener" title="ELECCIONES PRIMARIAS 2019 | PARTIDO DE ESCOBAR

Cómputos provisorios oficiales de la Dirección Nacional Electoral en la categoría gobernador, con el 88% de las mesas del partido de Escobar escrutadas."
                    >
                    </a>
	                </div>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                	                <div class='hover-layout zoom-instagram-widget__overlay zoom-instagram-widget__black small'>

		                <div class='hover-controls'>
			                <span  class="dashicons dashicons-heart"></span>
			                <span class="counter">19</span>
			                <span class="dashicons dashicons-format-chat"></span>
			                <span class="counter">0</span>
		                </div>
		                <div class='zoom-instagram-icon-wrap'>
			                <a class="zoom-svg-instagram-stroke" href="https://www.instagram.com/p/B1DMpPgBgwE/" rel="noopener" target="_blank" title="ELECCIONES PRIMARIAS 2019 | PARTIDO DE ESCOBAR

Cómputos provisorios oficiales de la Dirección Nacional Electoral en la categoría presidente, con el 89% de las mesas del partido de Escobar escrutadas."></a>
		                </div>


						<a class='zoom-instagram-link' data-src="https://instagram.faep11-1.fna.fbcdn.net/vp/d38af699b63950cfbcc1c625368da26d/5DE07435/t51.2885-15/e35/c0.128.1024.1024a/s150x150/69220938_157280808683933_1855519146220520075_n.jpg?_nc_ht=instagram.faep11-1.fna.fbcdn.net" style="width:120px;height:120px;background-image: url('https://instagram.faep11-1.fna.fbcdn.net/vp/d38af699b63950cfbcc1c625368da26d/5DE07435/t51.2885-15/e35/c0.128.1024.1024a/s150x150/69220938_157280808683933_1855519146220520075_n.jpg?_nc_ht=instagram.faep11-1.fna.fbcdn.net');"
                        href="https://www.instagram.com/p/B1DMpPgBgwE/" target="_blank" rel="noopener" title="ELECCIONES PRIMARIAS 2019 | PARTIDO DE ESCOBAR

Cómputos provisorios oficiales de la Dirección Nacional Electoral en la categoría presidente, con el 89% de las mesas del partido de Escobar escrutadas."
                    >
                    </a>
	                </div>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                	                <div class='hover-layout zoom-instagram-widget__overlay zoom-instagram-widget__black small'>

		                <div class='hover-controls'>
			                <span  class="dashicons dashicons-heart"></span>
			                <span class="counter">11</span>
			                <span class="dashicons dashicons-format-chat"></span>
			                <span class="counter">0</span>
		                </div>
		                <div class='zoom-instagram-icon-wrap'>
			                <a class="zoom-svg-instagram-stroke" href="https://www.instagram.com/p/B1DLfA7hcGt/" rel="noopener" target="_blank" title="ELECCIONES PRIMARIAS 2019 | PARTIDO DE ESCOBAR

Cómputos provisorios oficiales de la Dirección Nacional Electoral en la categoría intendente, con el 88% de las mesas del partido de Escobar escrutadas."></a>
		                </div>


						<a class='zoom-instagram-link' data-src="https://instagram.faep11-1.fna.fbcdn.net/vp/03b5d49204973023645c94e38e4d5a82/5DDBF099/t51.2885-15/e35/c0.128.1024.1024/s150x150/66874129_163598224777510_1553713450691354073_n.jpg?_nc_ht=instagram.faep11-1.fna.fbcdn.net" style="width:120px;height:120px;background-image: url('https://instagram.faep11-1.fna.fbcdn.net/vp/03b5d49204973023645c94e38e4d5a82/5DDBF099/t51.2885-15/e35/c0.128.1024.1024/s150x150/66874129_163598224777510_1553713450691354073_n.jpg?_nc_ht=instagram.faep11-1.fna.fbcdn.net');"
                        href="https://www.instagram.com/p/B1DLfA7hcGt/" target="_blank" rel="noopener" title="ELECCIONES PRIMARIAS 2019 | PARTIDO DE ESCOBAR

Cómputos provisorios oficiales de la Dirección Nacional Electoral en la categoría intendente, con el 88% de las mesas del partido de Escobar escrutadas."
                    >
                    </a>
	                </div>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                	                <div class='hover-layout zoom-instagram-widget__overlay zoom-instagram-widget__black small'>

		                <div class='hover-controls'>
			                <span  class="dashicons dashicons-heart"></span>
			                <span class="counter">27</span>
			                <span class="dashicons dashicons-format-chat"></span>
			                <span class="counter">0</span>
		                </div>
		                <div class='zoom-instagram-icon-wrap'>
			                <a class="zoom-svg-instagram-stroke" href="https://www.instagram.com/p/B1DGgV4hHm0/" rel="noopener" target="_blank" title="ELECCIONES PRIMARIAS 2019 | PARTIDO DE ESCOBAR

Cómputos provisorios oficiales de la Dirección Nacional Electoral para la categoría gobernador en el partido de Escobar, donde Axel Kicillof se impuso por una diferencia mayor a 25 puntos. Ampliaremos."></a>
		                </div>


						<a class='zoom-instagram-link' data-src="https://instagram.faep11-1.fna.fbcdn.net/vp/2bbd0d634c38da0eefee86d7bd340d41/5DD76940/t51.2885-15/e35/c0.128.1024.1024/s150x150/68825263_2513111868920796_6425428175156034558_n.jpg?_nc_ht=instagram.faep11-1.fna.fbcdn.net" style="width:120px;height:120px;background-image: url('https://instagram.faep11-1.fna.fbcdn.net/vp/2bbd0d634c38da0eefee86d7bd340d41/5DD76940/t51.2885-15/e35/c0.128.1024.1024/s150x150/68825263_2513111868920796_6425428175156034558_n.jpg?_nc_ht=instagram.faep11-1.fna.fbcdn.net');"
                        href="https://www.instagram.com/p/B1DGgV4hHm0/" target="_blank" rel="noopener" title="ELECCIONES PRIMARIAS 2019 | PARTIDO DE ESCOBAR

Cómputos provisorios oficiales de la Dirección Nacional Electoral para la categoría gobernador en el partido de Escobar, donde Axel Kicillof se impuso por una diferencia mayor a 25 puntos. Ampliaremos."
                    >
                    </a>
	                </div>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                	                <div class='hover-layout zoom-instagram-widget__overlay zoom-instagram-widget__black small'>

		                <div class='hover-controls'>
			                <span  class="dashicons dashicons-heart"></span>
			                <span class="counter">47</span>
			                <span class="dashicons dashicons-format-chat"></span>
			                <span class="counter">0</span>
		                </div>
		                <div class='zoom-instagram-icon-wrap'>
			                <a class="zoom-svg-instagram-stroke" href="https://www.instagram.com/p/B1DGdmJBHY2/" rel="noopener" target="_blank" title="ELECCIONES PRIMARIAS 2019 | PARTIDO DE ESCOBAR

Cómputos provisorios oficiales de la Dirección Nacional Electoral para la categoría gobernador en el partido de Escobar, donde Axel Kicillof se impuso por una diferencia mayor a 25 puntos. Ampliaremos."></a>
		                </div>


						<a class='zoom-instagram-link' data-src="https://instagram.faep11-1.fna.fbcdn.net/vp/36854cc24636f27f810b3146ebfde09f/5DECA619/t51.2885-15/e35/c0.128.1024.1024a/s150x150/67847901_182734649399371_9045337169470357901_n.jpg?_nc_ht=instagram.faep11-1.fna.fbcdn.net" style="width:120px;height:120px;background-image: url('https://instagram.faep11-1.fna.fbcdn.net/vp/36854cc24636f27f810b3146ebfde09f/5DECA619/t51.2885-15/e35/c0.128.1024.1024a/s150x150/67847901_182734649399371_9045337169470357901_n.jpg?_nc_ht=instagram.faep11-1.fna.fbcdn.net');"
                        href="https://www.instagram.com/p/B1DGdmJBHY2/" target="_blank" rel="noopener" title="ELECCIONES PRIMARIAS 2019 | PARTIDO DE ESCOBAR

Cómputos provisorios oficiales de la Dirección Nacional Electoral para la categoría gobernador en el partido de Escobar, donde Axel Kicillof se impuso por una diferencia mayor a 25 puntos. Ampliaremos."
                    >
                    </a>
	                </div>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                	                <div class='hover-layout zoom-instagram-widget__overlay zoom-instagram-widget__black small'>

		                <div class='hover-controls'>
			                <span  class="dashicons dashicons-heart"></span>
			                <span class="counter">16</span>
			                <span class="dashicons dashicons-format-chat"></span>
			                <span class="counter">0</span>
		                </div>
		                <div class='zoom-instagram-icon-wrap'>
			                <a class="zoom-svg-instagram-stroke" href="https://www.instagram.com/p/B1DBhjSBiAf/" rel="noopener" target="_blank" title="ELECCIONES 2019 | PARTIDO DE ESCOBAR

Cómputos provisorios oficiales de la Dirección Nacional Electoral, que ratifican el resultado anticipado por las mesas testigo de El Día de Escobar. Ampliaremos."></a>
		                </div>


						<a class='zoom-instagram-link' data-src="https://instagram.faep11-1.fna.fbcdn.net/vp/cbfb17974e8278e8fe8bf35e875fb43c/5DE59ED6/t51.2885-15/e35/c0.128.1024.1024/s150x150/67657587_138942517313607_1083303910244982165_n.jpg?_nc_ht=instagram.faep11-1.fna.fbcdn.net" style="width:120px;height:120px;background-image: url('https://instagram.faep11-1.fna.fbcdn.net/vp/cbfb17974e8278e8fe8bf35e875fb43c/5DE59ED6/t51.2885-15/e35/c0.128.1024.1024/s150x150/67657587_138942517313607_1083303910244982165_n.jpg?_nc_ht=instagram.faep11-1.fna.fbcdn.net');"
                        href="https://www.instagram.com/p/B1DBhjSBiAf/" target="_blank" rel="noopener" title="ELECCIONES 2019 | PARTIDO DE ESCOBAR

Cómputos provisorios oficiales de la Dirección Nacional Electoral, que ratifican el resultado anticipado por las mesas testigo de El Día de Escobar. Ampliaremos."
                    >
                    </a>
	                </div>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                	                <div class='hover-layout zoom-instagram-widget__overlay zoom-instagram-widget__black small'>

		                <div class='hover-controls'>
			                <span  class="dashicons dashicons-heart"></span>
			                <span class="counter">14</span>
			                <span class="dashicons dashicons-format-chat"></span>
			                <span class="counter">1</span>
		                </div>
		                <div class='zoom-instagram-icon-wrap'>
			                <a class="zoom-svg-instagram-stroke" href="https://www.instagram.com/p/B1C-iHahYG5/" rel="noopener" target="_blank" title="ELECCIONES PRIMARIAS 2019 | INGENIERO MASCHWITZ

Cómputos provisorios de las mesas testigo de El Día de Escobar, con una ventaja de más de 27 puntos a favor del intendente Ariel Sujarchuk."></a>
		                </div>


						<a class='zoom-instagram-link' data-src="https://instagram.faep11-1.fna.fbcdn.net/vp/6bea3ec1fda4c12394f38fcc26c1b8a4/5DCAFAB7/t51.2885-15/e35/c0.128.1024.1024a/s150x150/67970010_1419211641551460_5497879128021775928_n.jpg?_nc_ht=instagram.faep11-1.fna.fbcdn.net" style="width:120px;height:120px;background-image: url('https://instagram.faep11-1.fna.fbcdn.net/vp/6bea3ec1fda4c12394f38fcc26c1b8a4/5DCAFAB7/t51.2885-15/e35/c0.128.1024.1024a/s150x150/67970010_1419211641551460_5497879128021775928_n.jpg?_nc_ht=instagram.faep11-1.fna.fbcdn.net');"
                        href="https://www.instagram.com/p/B1C-iHahYG5/" target="_blank" rel="noopener" title="ELECCIONES PRIMARIAS 2019 | INGENIERO MASCHWITZ

Cómputos provisorios de las mesas testigo de El Día de Escobar, con una ventaja de más de 27 puntos a favor del intendente Ariel Sujarchuk."
                    >
                    </a>
	                </div>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                	                <div class='hover-layout zoom-instagram-widget__overlay zoom-instagram-widget__black small'>

		                <div class='hover-controls'>
			                <span  class="dashicons dashicons-heart"></span>
			                <span class="counter">29</span>
			                <span class="dashicons dashicons-format-chat"></span>
			                <span class="counter">0</span>
		                </div>
		                <div class='zoom-instagram-icon-wrap'>
			                <a class="zoom-svg-instagram-stroke" href="https://www.instagram.com/p/B1C9iZqBnfS/" rel="noopener" target="_blank" title="ELECCIONES PRIMARIAS 2019 | MAQUINISTA SAVIO

Cómputos provisorios de las mesas testigo de El Día de Escobar, con una ventaja de más de 56 puntos a favor del intendente Ariel Sujarchuk, que en esa localidad obtuvo la diferencia más amplia sobre Leandro Costa."></a>
		                </div>


						<a class='zoom-instagram-link' data-src="https://instagram.faep11-1.fna.fbcdn.net/vp/ad59d7eaa49144ebb5892e3cf158e488/5DE99D5D/t51.2885-15/e35/c0.128.1024.1024/s150x150/67934047_197922441205345_8932474510507524558_n.jpg?_nc_ht=instagram.faep11-1.fna.fbcdn.net" style="width:120px;height:120px;background-image: url('https://instagram.faep11-1.fna.fbcdn.net/vp/ad59d7eaa49144ebb5892e3cf158e488/5DE99D5D/t51.2885-15/e35/c0.128.1024.1024/s150x150/67934047_197922441205345_8932474510507524558_n.jpg?_nc_ht=instagram.faep11-1.fna.fbcdn.net');"
                        href="https://www.instagram.com/p/B1C9iZqBnfS/" target="_blank" rel="noopener" title="ELECCIONES PRIMARIAS 2019 | MAQUINISTA SAVIO

Cómputos provisorios de las mesas testigo de El Día de Escobar, con una ventaja de más de 56 puntos a favor del intendente Ariel Sujarchuk, que en esa localidad obtuvo la diferencia más amplia sobre Leandro Costa."
                    >
                    </a>
	                </div>
	                                </li>

				
							
                <li class="zoom-instagram-widget__item">

	                	                <div class='hover-layout zoom-instagram-widget__overlay zoom-instagram-widget__black small'>

		                <div class='hover-controls'>
			                <span  class="dashicons dashicons-heart"></span>
			                <span class="counter">24</span>
			                <span class="dashicons dashicons-format-chat"></span>
			                <span class="counter">0</span>
		                </div>
		                <div class='zoom-instagram-icon-wrap'>
			                <a class="zoom-svg-instagram-stroke" href="https://www.instagram.com/p/B1C8qcLBsK-/" rel="noopener" target="_blank" title="ELECCIONES PRIMARIAS 2019 | MATHEU

Cómputos provisorios de las mesas testigo de El Día de Escobar, con una ventaja de 45 puntos a favor del intendente Ariel Sujarchuk."></a>
		                </div>


						<a class='zoom-instagram-link' data-src="https://instagram.faep11-1.fna.fbcdn.net/vp/03e96d058301bd9bdc19fe490bef0748/5DE9E32F/t51.2885-15/e35/c0.128.1024.1024a/s150x150/67160086_684501898689628_7191824036452195045_n.jpg?_nc_ht=instagram.faep11-1.fna.fbcdn.net" style="width:120px;height:120px;background-image: url('https://instagram.faep11-1.fna.fbcdn.net/vp/03e96d058301bd9bdc19fe490bef0748/5DE9E32F/t51.2885-15/e35/c0.128.1024.1024a/s150x150/67160086_684501898689628_7191824036452195045_n.jpg?_nc_ht=instagram.faep11-1.fna.fbcdn.net');"
                        href="https://www.instagram.com/p/B1C8qcLBsK-/" target="_blank" rel="noopener" title="ELECCIONES PRIMARIAS 2019 | MATHEU

Cómputos provisorios de las mesas testigo de El Día de Escobar, con una ventaja de 45 puntos a favor del intendente Ariel Sujarchuk."
                    >
                    </a>
	                </div>
	                                </li>

				
		</ul>

		<div style="clear:both;"></div>
			<div class="zoom-instagram-widget__follow-me">
			<a href="http://instagram.com/eldiadeescobar?ref=badge" class="ig-b- ig-b-v-24" rel="noopener" target="_blank">Ver en Instagram</a>
		</div>
	
<div class="clear"><!-- --></div></div>
</div></div>
				<div class="clear"><!-- --></div>
			</div><!-- #content-holder -->
	</div>
						</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer" style="background-color:#fff!important;">
	
					<div id="footer-layout">

						
						<div id="footer-holder">
					
								
	
		<div id="footer-box" class="footer-box-vnone"><div class="clear"><!-- --></div>	
		</div><!-- end footer-box -->		<!--<iframe src="https://eldiadeescobar.com.ar/edge/cooperativa/escobarnorte_960x65.html" width="100%" height="65" scrolling="no" class="nomostrar000"></iframe>-->
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
							<div id="content-layout">
							<div id="copyrights-box">
						
								<div id="copyrights-developer"><a href="http://suwebexpress.com.ar" target="_blank" title="Diseño web en Escobar"><img alt="Diseño web en Escobar" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/footerswelight.png"></a></div>	
								<div class="clear"><!-- --></div>
	
							</div><!-- #copyrights-box -->
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71035196-1', 'auto');
  ga('send', 'pageview');

</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__text--title {color: #6c6c6c; font-weight: 700;}
.yuzo__text--title:hover {color: #6c6c6c !important;}
.equalizer-inner:hover {color: #6c6c6c !important;}</style><script type='text/javascript'>/* <![CDATA[ */var stData = new Array();
			stData[0] = "000000";
			stData[1] = "ba0000";
			stData[2] = "https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2";
			stData[3] = "https://www.eldiadeescobar.com.ar";
			stData[4] = "83688";
			stData[5] = "https://www.eldiadeescobar.com.ar/wp-content/plugins";/* ]]> */</script>
	    
    
			
		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;""> <a href="http://www.hospitalaustral.edu.ar/plandesalud" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/banneraustralesco.gif" alt="" /></a></div><div id="divAdLeft" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;"><a href="http://www.comercialcmp.com.ar" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/09/banner-vertical-cmp2.gif"></a></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 130;
                var RightBannerW = 130;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 20;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
    	<div id="fb-root"></div>
	
<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
                
                
                
         
                
         fontFamily: 'GeosansLight', 
         
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 8000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=8bde6c6870d43847ee7ad2ec0de61da9' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_font_awesome-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=8bde6c6870d43847ee7ad2ec0de61da9' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=8bde6c6870d43847ee7ad2ec0de61da9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/shortcodes/assets/js/jquery.shortcodes.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","post_id":"83688","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.menu.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.theme.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.st.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.ie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"83688","ajaxurl":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.24'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.24'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.24'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.24'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/wp-embed.min.js?ver=8bde6c6870d43847ee7ad2ec0de61da9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=8bde6c6870d43847ee7ad2ec0de61da9'></script>
<script type="text/javascript">$('.pum').click(function() {
    $('#content').css({
        'z-index': '9 !important'
    });
});</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=112302698799049&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="contienealmenu">
				<div class="wprmenu_icon">
					<span class="wprmenu_ic_1"></span>
					<span class="wprmenu_ic_2"></span>
					<span class="wprmenu_ic_3"></span>
				</div>
				<div class="menu_title">
										<a href="https://www.eldiadeescobar.com.ar"><img class="bar_logo" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/logomobile-2.png"/></a>				</div>
			</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="https://www.eldiadeescobar.com.ar"><label><input type="search" class="wpr-search-field" placeholder="Buscar..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-79695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79695"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-80631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80631"><a href="https://www.eldiadeescobar.com.ar/">Portada</a></li>
	<li id="menu-item-81531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81531"><a href="https://www.eldiadeescobar.com.ar/seccion/elecciones2019">Elecciones 2019</a></li>
	<li id="menu-item-19847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19847"><a href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestion Publica</a></li>
	<li id="menu-item-19849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="https://www.eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li id="menu-item-19852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19852"><a href="https://www.eldiadeescobar.com.ar/seccion/politica">Politica</a></li>
	<li id="menu-item-43629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43629"><a href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interes Gral</a></li>
	<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
	<li id="menu-item-20118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20118"><a href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educacion</a></li>
	<li id="menu-item-19843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19843"><a href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li id="menu-item-19844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19844"><a href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li id="menu-item-19851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li id="menu-item-19837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19837"><a href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li id="menu-item-19839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19839"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li id="menu-item-19840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19840"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/columnas">Columnas</a></li>
	<li id="menu-item-19841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19841"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/cuentos_poesias">Cuentos y Poesias</a></li>
</ul>
</li>
<li id="menu-item-79696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79696"><a href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-79697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79697"><a href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
<li id="menu-item-79698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79698"><a href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-79699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79699"><a href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
<li id="menu-item-79700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79700"><a href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
			</ul>
					</div>
		
	</body>

</html>