<!DOCTYPE html>

<html  prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
            <style>
                @media print { 
    #divAdRight {
display: none !important; }

#divAdLeft {
display: none !important; }

divAdRight {
display: none !important; }

#dontprint {
	display: none !important;
}

divAdLeft {
display: none !important; }

.divAdRight {
display: none !important; }

.divAdLeft {
display: none !important; }

    #divAdRight {
width: 1px; }

#divAdLeft {
width: 1px; }

divAdRight {
width: 1px; }

divAdLeft {
width: 1px; }

.divAdRight {
width: 1px; }

.divAdLeft {
width: 1px; }

.titulointerno {
	width: 100% !important;
	font-size: 36px !important;
	line-height: 1 !important;
}


    .no-print, .no-print *
    {
        display: none !important;
    }
	
	
	
body {
	max-width: 100% !important;
}
#layout {
	max-width: 100% !important;
}
#content {
	max-width: 100% !important;
}
#content-layout {
	max-width: 100% !important;
}
}
                }
            </style>
<link rel="stylesheet" type="text/css" media="print" href="https://eldiadeescobar.com.ar/imprimir.css" />
		<title>Primicia: María Eugenia Vidal volverá a encabezar un acto de campaña en Escobar &#8211; Escobar : Noticias de Escobar : El Día de Escobar</title>
				<style type="text/css">
		</style>
				<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 100% !important;
				}
				.pgntn-page-pagination a {
					color: #000 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
		<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_AR', theChampCloseIconPath = 'https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.eldiadeescobar.com.ar', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'es_AR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://www.eldiadeescobar.com.ar/elecciones2019/85064'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://www.eldiadeescobar.com.ar/elecciones2019/85064', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.eldiadeescobar.com.ar/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.eldiadeescobar.com.ar/elecciones2019/85064";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	<meta charset='UTF-8' />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
<meta name='dcterms.audience' content='Global' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Feed" href="https://www.eldiadeescobar.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Primicia: María Eugenia Vidal volverá a encabezar un acto de campaña en Escobar RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/elecciones2019/85064/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldiadeescobar.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=71e6b3c819d2f0c99ca44006fa7c08b7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wppg-photo-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=71e6b3c819d2f0c99ca44006fa7c08b7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eldiadeescobar.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=71e6b3c819d2f0c99ca44006fa7c08b7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cab_style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/custom-about-author/cab-style.css?ver=71e6b3c819d2f0c99ca44006fa7c08b7' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.7.3.1' type='text/css' media='' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/pagination/css/nav-style.css?ver=71e6b3c819d2f0c99ca44006fa7c08b7' type='text/css' media='all' />
<link rel='stylesheet' id='st-shortcodes-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=71e6b3c819d2f0c99ca44006fa7c08b7' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=71e6b3c819d2f0c99ca44006fa7c08b7' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='st-style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/latest-posts/assets/css/style.css?ver=71e6b3c819d2f0c99ca44006fa7c08b7' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/css/front.css?ver=7.12.24' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.24' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-custom-css'  href='https://www.eldiadeescobar.com.ar/wp-content/uploads/grimag_custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-stats-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=71e6b3c819d2f0c99ca44006fa7c08b7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.7.3.1'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.7.3.1'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=71e6b3c819d2f0c99ca44006fa7c08b7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=71e6b3c819d2f0c99ca44006fa7c08b7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"768","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=71e6b3c819d2f0c99ca44006fa7c08b7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=71e6b3c819d2f0c99ca44006fa7c08b7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=71e6b3c819d2f0c99ca44006fa7c08b7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=71e6b3c819d2f0c99ca44006fa7c08b7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/fonts/geo-sans-ligh.font.js?ver=71e6b3c819d2f0c99ca44006fa7c08b7'></script>
<link rel='https://api.w.org/' href='https://www.eldiadeescobar.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldiadeescobar.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldiadeescobar.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La delegación de Escobar cosechó 19 medallas en los Juegos Bonaerenses' href='https://www.eldiadeescobar.com.ar/deportes/85057' />

<link rel="canonical" href="https://www.eldiadeescobar.com.ar/elecciones2019/85064" />
<link rel='shortlink' href='https://www.eldiadeescobar.com.ar/?p=85064' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Felecciones2019%2F85064" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Felecciones2019%2F85064&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 40px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 960px;
        height: 48px;
        top: 176px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
          
        display: none; 
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 </script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="112302698799049"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.eldiadeescobar.com.ar/?wordfence_lh=1&hid=B17926C5A29860966DDABA8344B43291');
</script><!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="og:locale" content="es_ar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Primicia: María Eugenia Vidal volverá a encabezar un acto de campaña en Escobar" />
<meta property="og:url" content="https://www.eldiadeescobar.com.ar/elecciones2019/85064" />
<meta property="og:description" content="La gobernadora recorrería algunas cuadras de la avenida Tapia de Cruz el miércoles y después se encontraría con la militancia en el Centro de Jubilados Ferroviarios. Antes de las PASO estuvo en el Club Sportivo." />
<meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/10/vdl.jpg" />
<!-- /Open Graph Meta Data -->
		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #ef3035;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #ffffff;
			}
			#wprmenu_menu {
				background: #ef3035!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #d60217;
				border-top:1px solid #d60217;
			}
			#wprmenu_menu ul li a {
				color: #ffffff;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #d60217;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #ffffff;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #d60217;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #ffffff;
			}
							#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels > ul {
					border-bottom:1px solid #d60217!important;
				}
				.wprmenu_no_border_bottom {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none!important;
				}
			
			#wprmenu_menu.left {
				width:70%;
				left: -70%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:70%;
			    right: -70%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}
		</style>
		<link rel='Shortcut Icon' href='https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/04/favicon.png' type='image/x-icon' />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar"/>
  <meta property="og:title" content="Primicia: María Eugenia Vidal volverá a encabezar un acto de campaña en Escobar"/>
  <meta property="og:url" content="https://www.eldiadeescobar.com.ar/elecciones2019/85064"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La gobernadora recorrería algunas cuadras de la avenida Tapia de Cruz el miércoles y después se encontraría con la militancia en el Centro de Jubilados Ferroviarios. Antes de las PASO estuvo en el Club Sportivo."/>
  <meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/10/vdl.jpg"/>
  <meta property="article:published_time" content="2019-10-05T12:55:44-03:00"/>
  <meta property="article:modified_time" content="2019-10-05T13:05:47-03:00" />
  <meta property="og:updated_time" content="2019-10-05T13:05:47-03:00" />
  <meta property="article:section" content="Elecciones 2019"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Primicia: María Eugenia Vidal volverá a encabezar un acto de campaña en Escobar"/>
  <meta itemprop="description" content="La gobernadora recorrería algunas cuadras de la avenida Tapia de Cruz el miércoles y después se encontraría con la militancia en el Centro de Jubilados Ferroviarios. Antes de las PASO estuvo en el Club Sportivo."/>
  <meta itemprop="image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/10/vdl.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Primicia: María Eugenia Vidal volverá a encabezar un acto de campaña en Escobar"/>
  <meta name="twitter:url" content="https://www.eldiadeescobar.com.ar/elecciones2019/85064"/>
  <meta name="twitter:description" content="La gobernadora recorrería algunas cuadras de la avenida Tapia de Cruz el miércoles y después se encontraría con la militancia en el Centro de Jubilados Ferroviarios. Antes de las PASO estuvo en el Club Sportivo."/>
  <meta name="twitter:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/10/vdl.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52223811-11', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
// place your images in this array
var random_images_array = [
'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/9dejulio.jpg', 'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/pop-up-2.jpg'];
    
function getRandomImage(imgAr, path) {
    path = path || ''; // default path here
    var num = Math.floor( Math.random() * imgAr.length );
    var img = imgAr[ num ];
    var imgStr = '<img src="' + path + img + '" alt = "">';
    document.write(imgStr); document.close();
}

</script>
	</head>

	<body class="post-template-default single single-post postid-85064 single-format-standard hidpi-on unknown">
	
		<div id="layout">
		
			<div id="header">

				<div id="header-layout-2">

					<div id="header-holder-2">

						<div id="menu-2" class=" "><nav><ul class="menu-2"><li class="cirohome"><a href="https://www.eldiadeescobar.com.ar">Home</a></li><li id="menu-item-25696" class="cirofarmaciasdeturno menu-item menu-item-type-post_type menu-item-object-page menu-item-25696"><a href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-25697" class="cirotelefonosutiles menu-item menu-item-type-post_type menu-item-object-page menu-item-25697"><a href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Telefonos utiles</a></li>
<li id="menu-item-19833" class="cirocontacto menu-item menu-item-type-post_type menu-item-object-page menu-item-19833"><a href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-19832" class="cironosotros menu-item menu-item-type-post_type menu-item-object-page menu-item-19832"><a href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-19835" class="ciropublicidad menu-item menu-item-type-post_type menu-item-object-page menu-item-19835"><a href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
</ul></nav></div><div class="icons-social">
<a id="icon-Facebook" class="tooltip" title="Facebook" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.facebook.com/eldiadeescobar?fref=ts" target="_blank"><!-- --></a>
<a id="icon-Instagram" class="tooltip" title="Instagram" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.instagram.com/eldiadeescobar/" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.twitter.com/eldiadeescobar" target="_blank"><!-- --></a>
<a id="icon-Youtube" class="tooltip" title="Youtube" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg" target="_blank"><!-- --></a></div>
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

				</div><!-- #header-layout-2 -->

				<div id="header-layout">

					<div id="header-holder">

<table>
	<tr>
		<td class="primercolumna">
			<div class="logo1"><a href="https://www.eldiadeescobar.com.ar"></a></div>
			<div class="logo280" width="400">
				<p align="center">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/07/logo280.jpg"></p>
			</div>
		</td>
		<td class="segundacolumna">
			<a target="_blank" href="https://www.facebook.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/fb.png" width="15"></a>
			<a target="_blank" href="https://twitter.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/tw.png" width="15"></a>
			<a target="_blank" href="https://www.instagram.com/eldiadeescobar/"><img src="https://eldiadeescobar.com.ar/ig.png" width="15"></a>
			<a target="_blank" href="https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg"><img src="https://eldiadeescobar.com.ar/yt.png" width="15"></a>
			<p class="fechita">
				<script>
				var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
				var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
				var f=new Date();
				document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
				</script>
			</p>
		</td>
		<td class="tercercolumna">
			<div class="tutiempo" style="margin: 0px -35px 0 0;" id="TT_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc">El tiempo</div>
			<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc"></script>
		</td>
	</tr>
</table>

						<div id="menu" class="div-as-table ">
							<div>
								<div>
									<span id="menu-select">≡ MENÚ</span>
									<style>
										#menu-select {
											background: none !important;
											color: white;
											padding: 14px;
											max-height: 20px;
											overflow:hidden;
											width: 100%;
											font-weight: 500;
											font-size: 16px;
											padding-left: 30px;
											background: black !important;
										}
										#menu-responsive > li > a {
											padding-bottom: 0px;
											padding-top: 5px;
											padding-left: 20px;
											color: white !important;
										}
										#menu-responsive > li > a > font {
											color: white !important;
										}
										#menu-responsive {
											width: 312px !important;
											margin: 0 0 !important;
										}
										#menu-responsive > li > ul > li > a {
											background: none !important;
											padding: 0px 0px 0px 35px !important;
										}
										#menu-responsive > li > ul > li > ul {
											display: none !important;
										}
										
									</style>
									<div id="menu-box" class="menu-secciones-container"><nav><ul class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="https://www.eldiadeescobar.com.ar/">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.eldiadeescobar.com.ar/seccion/elecciones2019">Elecciones 2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestion Publica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/politica">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interes Gral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educacion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/columnas">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/cuentos_poesias">Cuentos y Poesias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
</ul></nav></div>									<form action="https://www.eldiadeescobar.com.ar/" method="get" role="search" id="search-form-header">
										<span style="max-height: 27px !important; min-width: 48px !important;"></span>
										<input style="max-height: 27px !important;"
											type="text"
											name="s"
											value=""
											placeholder="Buscar..."
										/>
									</form>
								</div>
							</div>
						</div><!-- #menu -->
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

			</div><!-- #header -->

			<div id="content">
			
				<div id="content-layout">
				<div class="siprint"><img src="https://eldiadeescobar.com.ar/logoprint.png" style="width: 500px;"></div>

		

								<!--<div class="noprint">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/960/miwa960x60.html" width="960" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/300/miwa300x60.html" width="300" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>-->

<!-- PONER ESTO DE ACÁ ABAJO EN SUPERIOR-1-HOME -->
<div class="noprint" id="nomostrar" style="margin-top: 2px; padding-bottom: 8px;">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe class="nonorthfarma" src="https://www.eldiadeescobar.com.ar/banners/fiestadelaflor/960/fiestadelaflor960x60.html" width="100%" height="60" scrolling="no" class="nomostrar000"></iframe>
			<a class="solonorthfarma" href="https://www.facebook.com/NorthFarma/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/banners/northfarma/northfarma960.gif"></a>
		</div>
		<div class="nomostrar11">
			<iframe class="nonorthfarma" src="https://www.eldiadeescobar.com.ar/banners/fiestadelaflor/300/fiestadelaflor300x60.html" width="100%" height="60" scrolling="no"></iframe>
			<a class="solonorthfarma" href="https://www.facebook.com/NorthFarma/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/banners/northfarma/northfarma300.gif"></a>
		</div>
	</div>
</div>
<!--
<div class="noprint" id="nomostrar">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/900/pollobarro900.html" width="100%" height="65" scrolling="no"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/300/pollobarro300.html" width="300" height="65" scrolling="no"></iframe>
		</div>
	</div>
</div>
-->






			<div id="content-holder" class="sidebar-position-right">
	<p class="fechitainterna">sábado 5 de octubre de 2019</p>
			         <a href="javascript: void(0);" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldiadeescobar.com.ar/elecciones2019/85064','ventanacompartir', 'toolbar=0, status=0, width=650, height=450');"><img src="https://eldiadeescobar.com.ar/titulos/df/elecciones2019.jpg"></a>

    			<h1 class="titulointerno">Primicia: María Eugenia Vidal volverá a encabezar un acto de campaña en Escobar</h1>
		

				<div id="content-box">
		
					<div>
		
						


										<div id="post-85064" class="post-single post-85064 post type-post status-publish format-standard has-post-thumbnail hentry category-elecciones2019 tag-elecciones-2019">

												<article>

													

	<div class="st-format-standard-holder">	
	</div>
													<div id="article">

														<div id="attachment_85065" style="width: 640px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-85065" class="wp-image-85065 size-full" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/10/vdl.jpg" alt="" width="630" height="334" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/10/vdl.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/10/vdl-300x159.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/10/vdl-600x318.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/10/vdl-262x139.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/10/vdl-524x278.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/10/vdl-574x304.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/10/vdl-190x101.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-85065" class="wp-caption-text"><em><strong>Antecedente.</strong> Hace dos meses la gobernadora compartió un encuentro con jóvenes en Sportivo Escobar.</em></p></div>
<div id="post-excerpt">
<p><i> La gobernadora recorrería algunas cuadras de la avenida Tapia de Cruz el miércoles y después se encontraría con la militancia en el Centro de Jubilados Ferroviarios. Antes de las PASO estuvo en el Club Sportivo. </i></p>
</div>
<p>En la cuenta regresiva para las elecciones del domingo 27, la gobernadora María Eugenia Vidal volverá a encabezar un acto de campaña en el partido de Escobar junto al candidato a intendente de Juntos por el Cambio, Leandro Costa.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div id="nomostrar">
<a href="http://www.fiestadelaflor.org.ar/web/" target="_blank"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/09/fiesta2019.jpg">
</a>
</div></div>
<p>La actividad tendría lugar este miércoles a la tarde en Belén de Escobar. En un principio, se prevé que la mandataria recorra algunas cuadras de la avenida Tapia de Cruz a pie, para tomar contacto con vecinos y comerciantes. El acto, en tanto, está previsto en el Centro de Jubilados Ferroviarios, según pudo saber <strong>El Día de Escobar</strong>.</p>
<p>En agosto, el martes 6, Vidal encabezó un encuentro con jóvenes en el microestadio del Club Sportivo <em>(ver nota<a href="https://www.eldiadeescobar.com.ar/elecciones2019/83480" target="_blank" rel="noopener noreferrer"> acá</a>)</em>. El clima de euforia que se vivió en ese marco no hacía presagiar la dura derrota que sufriría ante el economista Axel Kicillof, que le sacó casi 20 puntos de diferencia en las PASO.</p>
<p>A nivel local, el revés de Juntos por el Cambio fue todavía más estrepitoso: el intendente Ariel Sujarchuk le sacó 43 puntos a Costa y se encamina a una reelección asegurada. Sin embargo, la campaña debe continuar y nadie baja los brazos.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Primicia: María Eugenia Vidal volverá a encabezar un acto de campaña en Escobar.</p>
<p>La gobernadora recorrería algunas cuadras de la avenida Tapia de Cruz el miércoles y después se encontraría con la militancia en el Centro de Jubilados Ferroviarios. <a href="https://t.co/hoMFojKizf">https://t.co/hoMFojKizf</a> <a href="https://t.co/gDaxARv7A0">pic.twitter.com/gDaxARv7A0</a></p>
<p>&mdash; El Día de Escobar (@eldiadeescobar) <a href="https://twitter.com/eldiadeescobar/status/1180513202263789568?ref_src=twsrc%5Etfw">October 5, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Fuente: El Día de Escobar</p>
<p><a href="javascript:if(window.print)window.print()"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/12/imprimir.jpg"></a></p>
<div class="none"><time class="date updated" datetime="2019-10-05" data-pubdate>Oct 5, 2019</time><span class="author vcard"><span class="fn">ciro</span></span></div>
</p>
						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('https://www.eldiadeescobar.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '85064'});
						});
						</script><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.eldiadeescobar.com.ar/elecciones2019/85064"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Felecciones2019%2F85064")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Primicia%3A%20Mar%C3%ADa%20Eugenia%20Vidal%20volver%C3%A1%20a%20encabezar%20un%20acto%20de%20campa%C3%B1a%20en%20Escobar&url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Felecciones2019%2F85064")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Felecciones2019%2F85064&title=Primicia%3A%20Mar%C3%ADa%20Eugenia%20Vidal%20volver%C3%A1%20a%20encabezar%20un%20acto%20de%20campa%C3%B1a%20en%20Escobar")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Primicia%3A%20Mar%C3%ADa%20Eugenia%20Vidal%20volver%C3%A1%20a%20encabezar%20un%20acto%20de%20campa%C3%B1a%20en%20Escobar https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Felecciones2019%2F85064" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.eldiadeescobar.com.ar/elecciones2019/85064></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.eldiadeescobar.com.ar/elecciones2019/85064" data-numposts="100" data-width="100%" data-colorscheme="light"></div>														<div class="clear"><!-- --></div>
														
													</div><!-- #article -->

												</article>
																										
																										
																										
											<div class="clear"><!-- --></div>
		
										</div><!-- #post-% -->



										<div class="sidebar-post">
						
											<div><!-- --></div><div id="stickyDiv"></div>						
										</div><!-- .sidebar-post -->



											
						<div class="clear"><!-- --></div>
		
			         <div class='yarpp-related'>
<h3><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/relacio2.jpg"></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/elecciones2019/84523' title='Kicillof  encabezó un acto en Maschwitz junto a Massa, Insaurralde y Sujarchuk'>
<img width="630" height="388" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/09/ki.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/09/ki.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/09/ki-300x185.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/09/ki-600x370.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/09/ki-262x161.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/09/ki-524x323.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/09/ki-574x354.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/09/ki-190x117.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Kicillof  encabezó un acto en Maschwitz junto a Massa, Insaurralde y Sujarchuk</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/elecciones2019/83892' title='Funcionario municipal donó medio millón de pesos a la campaña de Alberto Fernández'>
<img width="630" height="343" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/22-1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/22-1.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/22-1-300x163.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/22-1-600x327.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/22-1-262x143.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/22-1-524x285.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/22-1-574x313.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/22-1-190x103.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Funcionario municipal donó medio millón de pesos a la campaña de Alberto Fernández</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/elecciones2019/83708' title='Costa quedó entre los diez precandidatos menos votados de Juntos por el Cambio'>
<img width="630" height="347" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/2-1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/2-1.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/2-1-300x165.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/2-1-600x330.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/2-1-262x144.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/2-1-524x289.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/2-1-574x316.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/2-1-190x105.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Costa quedó entre los diez precandidatos menos votados de Juntos por el Cambio</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/elecciones2019/82907' title='Sergio Massa habló de su reencuentro con Cristina: “No tuvimos que limar asperezas”'>
<img width="630" height="346" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/1-9.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/1-9.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/1-9-300x165.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/1-9-600x330.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/1-9-262x144.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/1-9-524x288.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/1-9-574x315.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/1-9-190x104.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Sergio Massa habló de su reencuentro con Cristina: “No tuvimos que limar asperezas”</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/elecciones2019/82890' title='De campaña en Escobar: Sergio Massa visitó un centro de adultos mayores'>
<img width="630" height="376" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/mss.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/mss.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/mss-300x179.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/mss-600x358.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/mss-262x156.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/mss-524x313.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/mss-574x343.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/mss-190x113.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">De campaña en Escobar: Sergio Massa visitó un centro de adultos mayores</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/elecciones2019/82749' title='Fuego cruzado: Sujarchuk salió a bancar a Kicillof y arremetió contra Vidal'>
<img width="630" height="382" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/sm.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/sm.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/sm-300x182.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/sm-600x364.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/sm-262x159.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/sm-524x318.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/sm-574x348.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/07/sm-190x115.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Fuego cruzado: Sujarchuk salió a bancar a Kicillof y arremetió contra Vidal</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/elecciones2019/82113' title='Seis escobarenses van de precandidatos testimoniales en las listas de diputados'>
<img width="630" height="342" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/fhm.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/fhm.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/fhm-300x163.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/fhm-600x326.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/fhm-262x142.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/fhm-524x284.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/fhm-574x312.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/fhm-190x103.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Seis escobarenses van de precandidatos testimoniales en las listas de diputados</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/elecciones2019/82010' title='Leandro Costa presentó su lista de concejales y consejeros escolares'>
<img width="630" height="350" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/lcts.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/lcts.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/lcts-300x167.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/lcts-600x333.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/lcts-262x146.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/lcts-524x291.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/lcts-574x319.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/lcts-190x106.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Leandro Costa presentó su lista de concejales y consejeros escolares</span></a>
</div>
</div>

    					</div>
			
				</div><!-- #content-box -->
<div id="sidebar"><div class="sidebar">
			
<div class="widget widget_wpt">
							<li id=' class='widget  style='list-style: none;'>						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wpt_widget_content wpt-load8" data-style="" data-pagination-style="">
				<div class="wpt-loader"></div>
				
<ul class="wpt-tabs has-2-tabs" style="margin-left:0px;">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</div>
			<div id="latest-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div>			</div><!--end .wpt_widget_content -->
			
			</li>							<li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NARCOS</h2>
<div class="textwidget custom-html-widget"><a href="https://www.gba.gob.ar/seguridad?utm_source=medios&utm_medium=cpc&utm_campaign=seguridad" target="_blank" rel="noopener noreferrer">
    <img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/09/300x240-Narcos-copia.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">DEFENSORIA</h2>
<div class="textwidget custom-html-widget"><a href="http://www.defensoriaescobar.com.ar/" target="_blank" rel="noopener noreferrer">
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/09/defensoria.jpg">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">CONECT.AR</h2>
<div class="textwidget custom-html-widget"><a href="https://www.conectarescobar.com.ar/" target="_blank" rel="noopener noreferrer">
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/09/conectar.jpg">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">HCD</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="http://www.hcdescobar.gob.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/05/300X120.gif"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NORTFARMA</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.google.com/maps/place/Northfarma+SCS/@-34.3799283,-58.7511158,18z/data=!4m12!1m6!3m5!1s0x0:0xec7217c0ec7893f0!2sNorthfarma+SCS!8m2!3d-34.379717!4d-58.750821!3m4!1s0x0:0xec7217c0ec7893f0!8m2!3d-34.379717!4d-58.750821" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/10/northfarma300x240-1.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">LO DE CARLITOS</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.facebook.com/lodecarlitos.escobar.9" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/edge/carlitos/carlitos.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">TALLER DIEGO</h2>
<div class="textwidget custom-html-widget"><a href="https://www.instagram.com/taller_diego/?hl=es-la" target="_blank" rel="noopener noreferrer">
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/09/tallerdiego-1.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">AUTOESCUELA</h2>
<div class="textwidget custom-html-widget"><iframe id="nomostrar" width="300" height="120" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/autoescuela/autoescuela.html" noscrolling>
</iframe></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESCOBAR NORTE</h2>
<div class="textwidget custom-html-widget"><div class="NoMostrarEnCelApaisado">
<iframe width="300" height="240" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/cooperativa/cooperativa_2018.html" noscrolling></iframe>
</div></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">DIA 32 OCTUBRE</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.dia32.com.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/10/dia32.gif">
</a></div></li>				
					<div id="sidebar"><div class="sidebar">

<div class="widget-1 widget-first widget-odd widget widget_text">
<h5>TWITTER</h5>
			<div class="textwidget"><div id="nomostrar">
            <a class="twitter-timeline"  href="https://twitter.com/eldiadeescobar" data-widget-id="584026489793994752">Tweets por el @eldiadeescobar.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-2 widget-even widget widget_text">
<h5>FACEBOOK</h5>
			<div class="textwidget"><div id="nomostrar">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=634733049930444&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/eldiadeescobar" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-3 widget-odd widget widget_text">
<h5>Vacío</h5>
			<div class="textwidget"></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-4 widget-last widget-even widget widget_text">
			<div class="textwidget">	<div class="fts-profile-wrap">
								<div class="fts-profile-pic">
				<a href="https://www.instagram.com/eldiadeescobar"><img
							src="https://scontent.cdninstagram.com/vp/5a2c06bc492996226c9992138d6c1e24/5E1DF2DA/t51.2885-19/s150x150/57188286_691045254648470_3871759644061859840_n.jpg?_nc_ht=scontent.cdninstagram.com" title="eldiadeescobar"/></a>
			</div>
									<div class="fts-profile-name-wrap">

				<div class="fts-isnta-full-name">El Día de Escobar</div>
		<div class="fts-follow-header-wrap"><a href="https://instagram.com/eldiadeescobar/" target="_blank" rel="noopener noreferrer">Seguir en Instagram</a></div>			</div>
				<div class="fts-profile-stats">
				<div class="fts-insta-posts">
					<span style="margin-bottom: 0;">2,798</span><br>publicaciones</div>
				<div class="fts-insta-followers">
					<span style="margin-bottom: 0;">2,485</span><br>seguidores
				</div>
				<div class="fts-insta-following">
					<span style="margin-bottom: 0;">4</span><br>siguiendo</div>
			</div>
			
		<div class="fts-clear"></div>

	</div>
							<div style="max-width: 100%;"                    data-ftsi-columns="3" data-ftsi-force-columns="yes" data-ftsi-margin="3px" data-ftsi-width="" class="fts-instagram-inline-block-centered feed_dynamic_classvzocmprzrz_user">			<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/vp/ce7fb8900d60e033d98217ee8151eeff/5E1CB608/t51.2885-15/e35/69956927_1656224354511048_750330065123058408_n.jpg?_nc_ht=scontent.cdninstagram.com);'>
									<a href='https://www.instagram.com/p/B24X3YiBITU/' title='Seguridad: Las estadísticas de Escobar mejoraron un 10% en el último año.

El distrito está entre los siete del Conurbano con menor tasa de asesinatos. También se redujeron los hurtos, robos y asaltos. Son datos del Ministerio de Seguridad de la Nación.' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel='noopener noreferrer'><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab"> </div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B24X3YiBITU/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B24X3YiBITU/+Seguridad: Las estadísticas de Escobar mejoraron un 10% en el último año.

El distrito está entre los siete del Conurbano con menor tasa de asesinatos. También se redujeron los hurtos, robos y asaltos. Son datos del Ministerio de Seguridad de la Nación." target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B24X3YiBITU/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B24X3YiBITU/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B24X3YiBITU/ - Seguridad: Las estadísticas de Escobar mejoraron un 10% en el último año.

El distrito está entre los siete del Conurbano con menor tasa de asesinatos. También se redujeron los hurtos, robos y asaltos. Son datos del Ministerio de Seguridad de la Nación." target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>16 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 0								</li>
							</ul>
						</div>
					</div>
							</div>
								<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/vp/44c9b643eee32a9376f6df913b4a2757/5E203363/t51.2885-15/sh0.08/e35/s640x640/69568571_2306728682990503_5287705142948376313_n.jpg?_nc_ht=scontent.cdninstagram.com);'>
									<a href='https://www.instagram.com/p/B22xRwuhi99/' title='Mirtha, Susana y Moria: Las tres divas se deshicieron en elogios a Sujarchuk.

Las principales celebridades de la gala por los 130 años del teatro municipal tuvieron encendidos halagos para el anfitrión. Lo felicitaron por su apuesta a la cultura.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel='noopener noreferrer'><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab"> </div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B22xRwuhi99/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B22xRwuhi99/+Mirtha, Susana y Moria: Las tres divas se deshicieron en elogios a Sujarchuk.

Las principales celebridades de la gala por los 130 años del teatro municipal tuvieron encendidos halagos para el anfitrión. Lo felicitaron por su apuesta a la cultura.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B22xRwuhi99/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B22xRwuhi99/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B22xRwuhi99/ - Mirtha, Susana y Moria: Las tres divas se deshicieron en elogios a Sujarchuk.

Las principales celebridades de la gala por los 130 años del teatro municipal tuvieron encendidos halagos para el anfitrión. Lo felicitaron por su apuesta a la cultura.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>54 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 0								</li>
							</ul>
						</div>
					</div>
							</div>
								<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/vp/0d7c4d6d0bc932e00d3d6b8e5f131f5c/5E2BEC00/t51.2885-15/sh0.08/e35/s640x640/71538380_516886515551083_879294038641472771_n.jpg?_nc_ht=scontent.cdninstagram.com);'>
									<a href='https://www.instagram.com/p/B22q0lKBO6n/' title='Glamour y humor sin grieta en la gala por los 130 años del teatro municipal.

El evento contó con la presencia estelar de Mirtha Legrand, Susana Giménez y Moria Casán, un show de los Midachi y espectáculos musicales tanto dentro como fuera de la sala.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel='noopener noreferrer'><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab"> </div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B22q0lKBO6n/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B22q0lKBO6n/+Glamour y humor sin grieta en la gala por los 130 años del teatro municipal.

El evento contó con la presencia estelar de Mirtha Legrand, Susana Giménez y Moria Casán, un show de los Midachi y espectáculos musicales tanto dentro como fuera de la sala.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B22q0lKBO6n/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B22q0lKBO6n/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B22q0lKBO6n/ - Glamour y humor sin grieta en la gala por los 130 años del teatro municipal.

El evento contó con la presencia estelar de Mirtha Legrand, Susana Giménez y Moria Casán, un show de los Midachi y espectáculos musicales tanto dentro como fuera de la sala.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>45 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 0								</li>
							</ul>
						</div>
					</div>
							</div>
								<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/vp/1d020407bdc7957ad0cc6da125d7dc14/5D8F9CE8/t51.2885-15/e35/69645644_383528682529470_4349361112013034009_n.jpg?_nc_ht=scontent.cdninstagram.com);'>
									<a href='https://www.instagram.com/p/B22hAMcgfnP/' title='“Fiesta de la Flor” | ADN Escobarense - Capítulo 21 - Temporada 1

Recordar sus orígenes, que datan de 1964, ayuda a comprender el significado que tiene la exposición a nivel provincial y nacional. El testimonio de Tetsuya Hirose, actual presidente y uno de los miembros fundadores. Las anécdotas de Carmen González, la segunda Reina de la Flor, que aún participa en los preparativos de cada edición. Además: ¿Qué fundamentos existen para asociar la lluvia con la maldición gitana?
.
📺 Mirá este nuevo capítulo de @adnescobarense en nuestro canal de YouTube. ¡Y suscribite 🔔 para recibir las notificaciones de las próximas novedades!

#ElDíadeEscobarTV #ADNEscobarense' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel='noopener noreferrer'><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab"> </div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B22hAMcgfnP/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B22hAMcgfnP/+“Fiesta de la Flor” | ADN Escobarense - Capítulo 21 - Temporada 1

Recordar sus orígenes, que datan de 1964, ayuda a comprender el significado que tiene la exposición a nivel provincial y nacional. El testimonio de Tetsuya Hirose, actual presidente y uno de los miembros fundadores. Las anécdotas de Carmen González, la segunda Reina de la Flor, que aún participa en los preparativos de cada edición. Además: ¿Qué fundamentos existen para asociar la lluvia con la maldición gitana?
.
📺 Mirá este nuevo capítulo de @adnescobarense en nuestro canal de YouTube. ¡Y suscribite 🔔 para recibir las notificaciones de las próximas novedades!

#ElDíadeEscobarTV #ADNEscobarense" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B22hAMcgfnP/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B22hAMcgfnP/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B22hAMcgfnP/ - “Fiesta de la Flor” | ADN Escobarense - Capítulo 21 - Temporada 1

Recordar sus orígenes, que datan de 1964, ayuda a comprender el significado que tiene la exposición a nivel provincial y nacional. El testimonio de Tetsuya Hirose, actual presidente y uno de los miembros fundadores. Las anécdotas de Carmen González, la segunda Reina de la Flor, que aún participa en los preparativos de cada edición. Además: ¿Qué fundamentos existen para asociar la lluvia con la maldición gitana?
.
📺 Mirá este nuevo capítulo de @adnescobarense en nuestro canal de YouTube. ¡Y suscribite 🔔 para recibir las notificaciones de las próximas novedades!

#ElDíadeEscobarTV #ADNEscobarense" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>17 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 0								</li>
							</ul>
						</div>
					</div>
							</div>
								<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/vp/854f36b6f38f96dd5cc74add90ff03dc/5E23B4E3/t51.2885-15/e35/69870126_668918120296966_1113579968637308878_n.jpg?_nc_ht=scontent.cdninstagram.com);'>
									<a href='https://www.instagram.com/p/B22MIJ2BhOJ/' title='Por la crisis, cerró la pizzería de Maschwitz que Macri visitó el año pasado.

El comercio de la calle Mendoza anunció el “fin de la travesía” antes de cumplir su primer aniversario. “Abrieron en un momento difícil”, les había advertido el presidente.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel='noopener noreferrer'><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab"> </div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B22MIJ2BhOJ/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B22MIJ2BhOJ/+Por la crisis, cerró la pizzería de Maschwitz que Macri visitó el año pasado.

El comercio de la calle Mendoza anunció el “fin de la travesía” antes de cumplir su primer aniversario. “Abrieron en un momento difícil”, les había advertido el presidente.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B22MIJ2BhOJ/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B22MIJ2BhOJ/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B22MIJ2BhOJ/ - Por la crisis, cerró la pizzería de Maschwitz que Macri visitó el año pasado.

El comercio de la calle Mendoza anunció el “fin de la travesía” antes de cumplir su primer aniversario. “Abrieron en un momento difícil”, les había advertido el presidente.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>53 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 1								</li>
							</ul>
						</div>
					</div>
							</div>
								<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/vp/179acf09d382bafd989e4dd0542428d5/5E1CB5D0/t51.2885-15/sh0.08/e35/s640x640/72324159_374150933476143_876479182002494339_n.jpg?_nc_ht=scontent.cdninstagram.com);'>
									<a href='https://www.instagram.com/p/B21-as7BQDQ/' title='Running bajo el sol: Se corrió en Maschwitz la carrera por el 60º aniversario de Escobar.

Participaron más de mil atletas y aficionados del distrito y alrededores, en las modalidades de 3 y 10k. A su vez, se recolectaron tres toneladas de mercadería.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel='noopener noreferrer'><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab"> </div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B21-as7BQDQ/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B21-as7BQDQ/+Running bajo el sol: Se corrió en Maschwitz la carrera por el 60º aniversario de Escobar.

Participaron más de mil atletas y aficionados del distrito y alrededores, en las modalidades de 3 y 10k. A su vez, se recolectaron tres toneladas de mercadería.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B21-as7BQDQ/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B21-as7BQDQ/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B21-as7BQDQ/ - Running bajo el sol: Se corrió en Maschwitz la carrera por el 60º aniversario de Escobar.

Participaron más de mil atletas y aficionados del distrito y alrededores, en las modalidades de 3 y 10k. A su vez, se recolectaron tres toneladas de mercadería.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>17 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 0								</li>
							</ul>
						</div>
					</div>
							</div>
					</div>						
</div>
		
<div class="clear"><!-- --></div></div>
</div></div>
				<div class="clear"><!-- --></div>
			</div><!-- #content-holder -->
	</div>
						</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer" style="background-color:#fff!important;">
	
					<div id="footer-layout">

						
						<div id="footer-holder">
					
								
	
		<div id="footer-box" class="footer-box-vnone"><div class="clear"><!-- --></div>	
		</div><!-- end footer-box -->		<!--<iframe src="https://eldiadeescobar.com.ar/edge/cooperativa/escobarnorte_960x65.html" width="100%" height="65" scrolling="no" class="nomostrar000"></iframe>-->
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
							<div id="content-layout">
							<div id="copyrights-box">
						
								<div id="copyrights-developer"><a href="http://suwebexpress.com.ar" target="_blank" title="Diseño web en Escobar"><img alt="Diseño web en Escobar" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/footerswelight.png"></a></div>	
								<div class="clear"><!-- --></div>
	
							</div><!-- #copyrights-box -->
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71035196-1', 'auto');
  ga('send', 'pageview');

</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__text--title {color: #6c6c6c; font-weight: 700;}
.yuzo__text--title:hover {color: #6c6c6c !important;}
.equalizer-inner:hover {color: #6c6c6c !important;}</style><script type='text/javascript'>/* <![CDATA[ */var stData = new Array();
			stData[0] = "000000";
			stData[1] = "ba0000";
			stData[2] = "https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2";
			stData[3] = "https://www.eldiadeescobar.com.ar";
			stData[4] = "85064";
			stData[5] = "https://www.eldiadeescobar.com.ar/wp-content/plugins";/* ]]> */</script>
	    
    
			
		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;""> <a href="http://www.hospitalaustral.edu.ar/plandesalud" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/banneraustralesco.gif" alt="" /></a></div><div id="divAdLeft" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;"><a href="http://www.comercialcmp.com.ar" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/09/banner-vertical-cmp2.gif"></a></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 130;
                var RightBannerW = 130;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 20;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
    	<div id="fb-root"></div>
	
<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
                
                
                
         
                
         fontFamily: 'GeosansLight', 
         
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 8000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=71e6b3c819d2f0c99ca44006fa7c08b7' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_font_awesome-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=71e6b3c819d2f0c99ca44006fa7c08b7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=71e6b3c819d2f0c99ca44006fa7c08b7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/shortcodes/assets/js/jquery.shortcodes.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","post_id":"85064","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.menu.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.theme.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.st.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.ie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"85064","ajaxurl":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.24'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.24'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.24'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.24'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/wp-embed.min.js?ver=71e6b3c819d2f0c99ca44006fa7c08b7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=71e6b3c819d2f0c99ca44006fa7c08b7'></script>
<script type="text/javascript">$('.pum').click(function() {
    $('#content').css({
        'z-index': '9 !important'
    });
});</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=112302698799049&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="contienealmenu">
				<div class="wprmenu_icon">
					<span class="wprmenu_ic_1"></span>
					<span class="wprmenu_ic_2"></span>
					<span class="wprmenu_ic_3"></span>
				</div>
				<div class="menu_title">
										<a href="https://www.eldiadeescobar.com.ar"><img class="bar_logo" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/logomobile-2.png"/></a>				</div>
			</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="https://www.eldiadeescobar.com.ar"><label><input type="search" class="wpr-search-field" placeholder="Buscar..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-79695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79695"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-80631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80631"><a href="https://www.eldiadeescobar.com.ar/">Portada</a></li>
	<li id="menu-item-81531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81531"><a href="https://www.eldiadeescobar.com.ar/seccion/elecciones2019">Elecciones 2019</a></li>
	<li id="menu-item-19847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19847"><a href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestion Publica</a></li>
	<li id="menu-item-19849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="https://www.eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li id="menu-item-19852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19852"><a href="https://www.eldiadeescobar.com.ar/seccion/politica">Politica</a></li>
	<li id="menu-item-43629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43629"><a href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interes Gral</a></li>
	<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
	<li id="menu-item-20118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20118"><a href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educacion</a></li>
	<li id="menu-item-19843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19843"><a href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li id="menu-item-19844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19844"><a href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li id="menu-item-19851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li id="menu-item-19837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19837"><a href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li id="menu-item-19839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19839"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li id="menu-item-19840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19840"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/columnas">Columnas</a></li>
	<li id="menu-item-19841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19841"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/cuentos_poesias">Cuentos y Poesias</a></li>
</ul>
</li>
<li id="menu-item-79696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79696"><a href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-79697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79697"><a href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
<li id="menu-item-79698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79698"><a href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-79699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79699"><a href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
<li id="menu-item-79700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79700"><a href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
			</ul>
					</div>
		
	</body>

</html>