<!DOCTYPE html>

<html  prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
            <style>
                @media print { 
    #divAdRight {
display: none !important; }

#divAdLeft {
display: none !important; }

divAdRight {
display: none !important; }

#dontprint {
	display: none !important;
}

divAdLeft {
display: none !important; }

.divAdRight {
display: none !important; }

.divAdLeft {
display: none !important; }

    #divAdRight {
width: 1px; }

#divAdLeft {
width: 1px; }

divAdRight {
width: 1px; }

divAdLeft {
width: 1px; }

.divAdRight {
width: 1px; }

.divAdLeft {
width: 1px; }

.titulointerno {
	width: 100% !important;
	font-size: 36px !important;
	line-height: 1 !important;
}


    .no-print, .no-print *
    {
        display: none !important;
    }
	
	
	
body {
	max-width: 100% !important;
}
#layout {
	max-width: 100% !important;
}
#content {
	max-width: 100% !important;
}
#content-layout {
	max-width: 100% !important;
}
}
                }
            </style>
<link rel="stylesheet" type="text/css" media="print" href="https://eldiadeescobar.com.ar/imprimir.css" />
		<title>El intendente Ariel Sujarchuk recibió al dirigente social Emilio Pérsico &#8211; Escobar : Noticias de Escobar : El Día de Escobar</title>
				<style type="text/css">
		</style>
				<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 100% !important;
				}
				.pgntn-page-pagination a {
					color: #000 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El intendente Ariel Sujarchuk recibió al dirigente social Emilio Pérsico" />
<meta property="og:description" content="El secretario general del Movimiento Evita y actual funcionario del Ministerio de Desarrollo Social visitó al jefe comunal en su despacho. En la reunión coordinaron la puesta en marcha de un programa para refaccionar escuelas públicas." />
<meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33.jpg" />
<meta property="og:url" content="https://www.eldiadeescobar.com.ar/gestion_publica/87964" />
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="article:published_time" content="2020-02-03T20:40:24-04:00" />
<meta property="article:modified_time" content="2020-02-03T20:41:14-04:00" />
<meta property="og:updated_time" content="2020-02-03T20:41:14-04:00" />
<meta property="fb:app_id" content="529576650555031" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El intendente Ariel Sujarchuk recibió al dirigente social Emilio Pérsico">
<meta name="twitter:description" content="El secretario general del Movimiento Evita y actual funcionario del Ministerio de Desarrollo Social visitó al jefe comunal en su despacho. En la reunión coordinaron la puesta en marcha de un programa para refaccionar escuelas públicas.">
<meta name="twitter:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33.jpg"><style>@font-face {font-family: "sw-icon-font";src:url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0");src:url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0#iefix") format("embedded-opentype"),url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=3.2.0") format("woff"),
	url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=3.2.0") format("truetype"),url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=3.2.0#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->

<meta charset='UTF-8' />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
<meta name='dcterms.audience' content='Global' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Feed" href="https://www.eldiadeescobar.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; El intendente Ariel Sujarchuk recibió al dirigente social Emilio Pérsico RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/gestion_publica/87964/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldiadeescobar.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wppg-photo-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eldiadeescobar.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cab_style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/custom-about-author/cab-style.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.7.5' type='text/css' media='' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/pagination/css/nav-style.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/css/style.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='st-shortcodes-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='st-style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/latest-posts/assets/css/style.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.eldiadeescobar.com.ar/wp-content/uploads/pum/pum-site-styles.css?generated=1580706468&#038;ver=1.7.15' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-custom-css'  href='https://www.eldiadeescobar.com.ar/wp-content/uploads/grimag_custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-stats-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"768","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/fonts/geo-sans-ligh.font.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<link rel='https://api.w.org/' href='https://www.eldiadeescobar.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldiadeescobar.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldiadeescobar.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A sangre fría: Asesinan a un hombre de tres disparos en la cabeza en Maschwitz' href='https://www.eldiadeescobar.com.ar/policiales/87956' />

<link rel="canonical" href="https://www.eldiadeescobar.com.ar/gestion_publica/87964" />
<link rel='shortlink' href='https://www.eldiadeescobar.com.ar/?p=87964' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F87964" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F87964&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 40px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 960px;
        height: 48px;
        top: 176px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
          
        display: none; 
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 </script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="112302698799049"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.eldiadeescobar.com.ar/?wordfence_lh=1&hid=BC6A0AFD0BC5F270D4F7313E0E0EFC80');
</script><!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="og:locale" content="es_ar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El intendente Ariel Sujarchuk recibió al dirigente social Emilio Pérsico" />
<meta property="og:url" content="https://www.eldiadeescobar.com.ar/gestion_publica/87964" />
<meta property="og:description" content="El secretario general del Movimiento Evita y actual funcionario del Ministerio de Desarrollo Social visitó al jefe comunal en su despacho. En la reunión coordinaron la puesta en marcha de un programa para refaccionar escuelas públicas." />
<meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33.jpg" />
<!-- /Open Graph Meta Data -->
		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #ef3035;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #ffffff;
			}
			#wprmenu_menu {
				background: #ef3035!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #d60217;
				border-top:1px solid #d60217;
			}
			#wprmenu_menu ul li a {
				color: #ffffff;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #d60217;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #ffffff;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #d60217;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #ffffff;
			}
							#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels > ul {
					border-bottom:1px solid #d60217!important;
				}
				.wprmenu_no_border_bottom {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none!important;
				}
			
			#wprmenu_menu.left {
				width:70%;
				left: -70%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:70%;
			    right: -70%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}
		</style>
		<link rel='Shortcut Icon' href='https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/04/favicon.png' type='image/x-icon' />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar"/>
  <meta property="og:title" content="El intendente Ariel Sujarchuk recibió al dirigente social Emilio Pérsico"/>
  <meta property="og:url" content="https://www.eldiadeescobar.com.ar/gestion_publica/87964"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El secretario general del Movimiento Evita y actual funcionario del Ministerio de Desarrollo Social visitó al jefe comunal en su despacho. En la reunión coordinaron la puesta en marcha de un programa para refaccionar escuelas públicas."/>
  <meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33.jpg"/>
  <meta property="article:published_time" content="2020-02-03T20:40:24-03:00"/>
  <meta property="article:modified_time" content="2020-02-03T20:41:14-03:00" />
  <meta property="og:updated_time" content="2020-02-03T20:41:14-03:00" />
  <meta property="article:section" content="Gestion Publica"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="El intendente Ariel Sujarchuk recibió al dirigente social Emilio Pérsico"/>
  <meta itemprop="description" content="El secretario general del Movimiento Evita y actual funcionario del Ministerio de Desarrollo Social visitó al jefe comunal en su despacho. En la reunión coordinaron la puesta en marcha de un programa para refaccionar escuelas públicas."/>
  <meta itemprop="image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="El intendente Ariel Sujarchuk recibió al dirigente social Emilio Pérsico"/>
  <meta name="twitter:url" content="https://www.eldiadeescobar.com.ar/gestion_publica/87964"/>
  <meta name="twitter:description" content="El secretario general del Movimiento Evita y actual funcionario del Ministerio de Desarrollo Social visitó al jefe comunal en su despacho. En la reunión coordinaron la puesta en marcha de un programa para refaccionar escuelas públicas."/>
  <meta name="twitter:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52223811-11', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
// place your images in this array
var random_images_array = [
'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/9dejulio.jpg', 'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/pop-up-2.jpg'];
    
function getRandomImage(imgAr, path) {
    path = path || ''; // default path here
    var num = Math.floor( Math.random() * imgAr.length );
    var img = imgAr[ num ];
    var imgStr = '<img src="' + path + img + '" alt = "">';
    document.write(imgStr); document.close();
}

</script>
	</head>

	<body class="post-template-default single single-post postid-87964 single-format-standard hidpi-on unknown">
	
		<div id="layout">
		
			<div id="header">

				<div id="header-layout-2">

					<div id="header-holder-2">

						<div id="menu-2" class=" "><nav><ul class="menu-2"><li class="cirohome"><a href="https://www.eldiadeescobar.com.ar">Home</a></li><li id="menu-item-25696" class="cirofarmaciasdeturno menu-item menu-item-type-post_type menu-item-object-page menu-item-25696"><a href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-25697" class="cirotelefonosutiles menu-item menu-item-type-post_type menu-item-object-page menu-item-25697"><a href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Telefonos utiles</a></li>
<li id="menu-item-19833" class="cirocontacto menu-item menu-item-type-post_type menu-item-object-page menu-item-19833"><a href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-19832" class="cironosotros menu-item menu-item-type-post_type menu-item-object-page menu-item-19832"><a href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-19835" class="ciropublicidad menu-item menu-item-type-post_type menu-item-object-page menu-item-19835"><a href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
</ul></nav></div><div class="icons-social">
<a id="icon-Facebook" class="tooltip" title="Facebook" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.facebook.com/eldiadeescobar?fref=ts" target="_blank"><!-- --></a>
<a id="icon-Instagram" class="tooltip" title="Instagram" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.instagram.com/eldiadeescobar/" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.twitter.com/eldiadeescobar" target="_blank"><!-- --></a>
<a id="icon-Youtube" class="tooltip" title="Youtube" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg" target="_blank"><!-- --></a></div>
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

				</div><!-- #header-layout-2 -->

				<div id="header-layout">

					<div id="header-holder">

<table>
	<tr>
		<td class="primercolumna">
			<div class="logo1"><a href="https://www.eldiadeescobar.com.ar"></a></div>
			<div class="logo280" width="400">
				<p align="center">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/07/logo280.jpg"></p>
			</div>
		</td>
		<td class="segundacolumna">
			<a target="_blank" href="https://www.facebook.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/fb.png" width="15"></a>
			<a target="_blank" href="https://twitter.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/tw.png" width="15"></a>
			<a target="_blank" href="https://www.instagram.com/eldiadeescobar/"><img src="https://eldiadeescobar.com.ar/ig.png" width="15"></a>
			<a target="_blank" href="https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg"><img src="https://eldiadeescobar.com.ar/yt.png" width="15"></a>
			<p class="fechita">
				<script>
				var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
				var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
				var f=new Date();
				document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
				</script>
			</p>
		</td>
		<td class="tercercolumna">
			<div class="tutiempo" style="margin: 0px -35px 0 0;" id="TT_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc">El tiempo</div>
			<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc"></script>
		</td>
	</tr>
</table>

						<div id="menu" class="div-as-table ">
							<div>
								<div>
									<span id="menu-select">≡ MENÚ</span>
									<style>
										#menu-select {
											background: none !important;
											color: white;
											padding: 14px;
											max-height: 20px;
											overflow:hidden;
											width: 100%;
											font-weight: 500;
											font-size: 16px;
											padding-left: 30px;
											background: black !important;
										}
										#menu-responsive > li > a {
											padding-bottom: 0px;
											padding-top: 5px;
											padding-left: 20px;
											color: white !important;
										}
										#menu-responsive > li > a > font {
											color: white !important;
										}
										#menu-responsive {
											width: 312px !important;
											margin: 0 0 !important;
										}
										#menu-responsive > li > ul > li > a {
											background: none !important;
											padding: 0px 0px 0px 35px !important;
										}
										#menu-responsive > li > ul > li > ul {
											display: none !important;
										}
										
									</style>
									<div id="menu-box" class="menu-secciones-container"><nav><ul class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="https://www.eldiadeescobar.com.ar/">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/elecciones2019">Elecciones 2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestion Publica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/politica">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interes Gral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educacion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/columnas">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/cuentos_poesias">Cuentos y Poesias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
</ul></nav></div>									<form action="https://www.eldiadeescobar.com.ar/" method="get" role="search" id="search-form-header">
										<span style="max-height: 27px !important; min-width: 48px !important;"></span>
										<input style="max-height: 27px !important;"
											type="text"
											name="s"
											value=""
											placeholder="Buscar..."
										/>
									</form>
								</div>
							</div>
						</div><!-- #menu -->
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

			</div><!-- #header -->

			<div id="content">
			
				<div id="content-layout">
				<div class="siprint"><img src="https://eldiadeescobar.com.ar/logoprint.png" style="width: 500px;"></div>

		

								<!--<div class="noprint">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/960/miwa960x60.html" width="960" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/300/miwa300x60.html" width="300" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>-->

<!-- PONER ESTO DE ACÁ ABAJO EN SUPERIOR-1-HOME -->
<div class="noprint" id="nomostrar" style="margin-top: 2px; padding-bottom: 8px;">
	<div class="margen30">
		<div class="nomostrar22">
			<!--<iframe class="nonorthfarma" src="https://www.eldiadeescobar.com.ar/banners/fiestadelaflor/960/fiestadelaflor960x60.html" width="100%" height="60" scrolling="no" class="nomostrar000"></iframe>-->
			<a href="https://www.escobar.gob.ar/verano/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/unnamed.gif"></a>
			<a class="solonorthfarma" href="https://www.facebook.com/NorthFarma/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/banners/northfarma/northfarma960.gif"></a>
		</div>
		<div class="nomostrar11">
			<!--<iframe class="nonorthfarma" src="https://www.eldiadeescobar.com.ar/banners/fiestadelaflor/300/fiestadelaflor300x60.html" width="100%" height="60" scrolling="no"></iframe>-->
			<a href="https://www.escobar.gob.ar/verano/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/celu.gif"></a>
			<a class="solonorthfarma" href="https://www.facebook.com/NorthFarma/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/banners/northfarma/northfarma300.gif"></a>
		</div>
	</div>
</div>
<!--
<div class="noprint" id="nomostrar">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/900/pollobarro900.html" width="100%" height="65" scrolling="no"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/300/pollobarro300.html" width="300" height="65" scrolling="no"></iframe>
		</div>
	</div>
</div>
-->






			<div id="content-holder" class="sidebar-position-right">
	<p class="fechitainterna">lunes 3 de febrero de 2020</p>
			         <a href="javascript: void(0);" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldiadeescobar.com.ar/gestion_publica/87964','ventanacompartir', 'toolbar=0, status=0, width=650, height=450');"><img src="https://eldiadeescobar.com.ar/titulos/df/gestionpublica.jpg"></a>

    			<h1 class="titulointerno">El intendente Ariel Sujarchuk recibió al dirigente social Emilio Pérsico</h1>
		

				<div id="content-box">
		
					<div>
		
						


										<div id="post-87964" class="post-single post-87964 post type-post status-publish format-standard has-post-thumbnail hentry category-gestion_publica tag-gestion-publica-2019 tag-gestion-publica-2020">

												<article>

													

	<div class="st-format-standard-holder">	
	</div>
													<div id="article">

														<div id="attachment_87965" style="width: 640px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-87965" class="size-full wp-image-87965" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33.jpg" alt="" width="630" height="340" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33-300x162.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33-600x324.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33-262x141.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33-524x283.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33-574x310.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33-190x103.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-87965" class="wp-caption-text"><em><strong>Sintonía.</strong> Pérsico (en el medio) sonríe para la foto junto a Sujarchuk y Rehl.</em></p></div>
<div id="post-excerpt">
<p><em>El secretario general del Movimiento Evita y actual funcionario del Ministerio de Desarrollo Social visitó al jefe comunal en su despacho. En la reunión coordinaron la puesta en marcha de un programa para refaccionar escuelas públicas.</em></p>
</div>
<p>El intendente Ariel Sujarchuk recibió este lunes en su despacho al secretario general del Movimiento Evita, Emilio Pérsico, para dialogar sobre la situación actual del país y coordinar la puesta en marcha de un programa para refaccionar escuelas públicas del distrito.</p>
<p>Durante el encuentro, el jefe comunal y el dirigente, actual secretario de Economía Social del Ministerio de Desarrollo Social de la Nación, dialogaron sobre la importancia de la economía popular para el país y la reconstrucción del tejido social y productivo. El dato curioso es que el alcalde ocupó un puesto similar en la misma cartera, entre 2011 y 2015.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div>
<iframe id="nomostrar" width="300" height="240" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/dia322/dia32.html" noscrolling>
</iframe>
</div></div>
<p>Por otra parte, ambos coincidieron en criticar la situación que dejó el gobierno de Mauricio Macri y ponderaron el lanzamiento del programa Argentina contra el Hambre y la tarjeta AlimentAR, que próximamente llegará a Escobar.</p>
<div id="fb-root"></div>
<p><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&amp;version=v6.0"></script></p>
<div class="fb-post" data-href="https://www.facebook.com/ASujarchuk/posts/3021846317870101" data-width="667">
<blockquote cite="https://www.facebook.com/ASujarchuk/posts/3021846317870101" class="fb-xfbml-parse-ignore">
<p>JUNTO A EMILIO PÉRSICO TRABAJAMOS EN INICIATIVAS VINCULADAS A LA ECONOMÍA POPULAR  Me reuní con el secretario de&#8230;</p>
<p>Publicado por <a href="https://www.facebook.com/ASujarchuk/">Ariel Sujarchuk</a> en&nbsp;<a href="https://www.facebook.com/ASujarchuk/posts/3021846317870101">Lunes, 3 de febrero de 2020</a></p></blockquote>
</div>
<p>El encuentro también tuvo como finalidad coordinar las tareas conjuntas entre el Municipio y Desarrollo Social para llevar adelante en Escobar el programa “Argentina Unida por la Educación y el Trabajo”, lanzado por el presidente Alberto Fernández el pasado 27 de enero en Moreno. En el mismo, titulares de programas sociales refaccionarán escuelas públicas antes del regreso a las clases.</p>
<p>Cabe destacar que Pérsico ya se había reunido la semana pasada por el mismo tema con el intendente de La Matanza, Fernando Espinoza. Por el momento. la iniciativa se implementará en Buenos Aires, Tucumán, La Rioja, Misiones, Chaco, Santa Fe, Catamarca, Chubut, Salta y Córdoba.</p>
<p>De la reunión junto al dirigente social y funcionario nacional también participó el secretario de Gobierno municipal, Javier Rehl.</p>
<p>Fuente: El Día de Escobar</p>
<p><a href="javascript:if(window.print)window.print()"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/12/imprimir.jpg"></a></p>
<div class="none"><time class="date updated" datetime="2020-02-03" data-pubdate>Feb 3, 2020</time><span class="author vcard"><span class="fn">autor2</span></span></div>
</p><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net">Download Best WordPress Themes Free Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com">Premium WordPress Themes Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.script-stack.com">Download Nulled WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thememazing.com">Download WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.onlinefreecourse.net">free download udemy course</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.frendx.com/firmware/">download xiomi firmware</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themebanks.com">Download Premium WordPress Themes Free</a></div>
						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('https://www.eldiadeescobar.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '87964'});
						});
						</script><div class="swp_social_panel swp_shift swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-full_width" style="" data-min-width="1100" data-panel-position="below" data-float="none" data-float-mobile="none" data-count="0" data-float-color="#ffffff
            "><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=El+intendente+Ariel+Sujarchuk+recibi%C3%B3+al+dirigente+social+Emilio+P%C3%A9rsico&url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F87964" data-link="https://twitter.com/intent/tweet?text=El+intendente+Ariel+Sujarchuk+recibi%C3%B3+al+dirigente+social+Emilio+P%C3%A9rsico&url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F87964" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F87964" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F87964" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F87964" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F87964" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-network="whatsapp"><a rel="nofollow noreferrer noopener" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F87964" data-link="whatsapp://send?text=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F87964" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.eldiadeescobar.com.ar/gestion_publica/87964></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.eldiadeescobar.com.ar/gestion_publica/87964" data-numposts="100" data-width="100%" data-colorscheme="light"></div>														<div class="clear"><!-- --></div>
														
													</div><!-- #article -->

												</article>
																										
																										
																										
											<div class="clear"><!-- --></div>
		
										</div><!-- #post-% -->



										<div class="sidebar-post">
						
											<div><!-- --></div><div id="stickyDiv"></div>						
										</div><!-- .sidebar-post -->



											
						<div class="clear"><!-- --></div>
		
			         <div class='yarpp-related'>
<h3><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/relacio2.jpg"></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/87885' title='Malena Galmarini supervisó el avance de las obras de ampliación de AySA en Escobar'>
<img width="630" height="332" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/mlntv.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/mlntv.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/mlntv-300x158.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/mlntv-600x316.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/mlntv-262x138.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/mlntv-524x276.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/mlntv-574x302.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/mlntv-190x100.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Malena Galmarini supervisó el avance de las obras de ampliación de AySA en Escobar</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/87710' title='Axel Kicillof recibió a Ariel Sujarchuk para ir planificando políticas y obras'>
<img width="630" height="359" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/kclv.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/kclv.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/kclv-300x171.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/kclv-600x342.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/kclv-262x149.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/kclv-524x299.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/kclv-574x327.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/kclv-190x108.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Axel Kicillof recibió a Ariel Sujarchuk para ir planificando políticas y obras</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/87690' title='El Intendente recorrió los trabajos de bacheo e iluminación en la ruta 25'>
<img width="630" height="350" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/rp25.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/rp25.jpeg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/rp25-300x167.jpeg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/rp25-600x333.jpeg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/rp25-262x146.jpeg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/rp25-524x291.jpeg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/rp25-574x319.jpeg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/rp25-190x106.jpeg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">El Intendente recorrió los trabajos de bacheo e iluminación en la ruta 25</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/87666' title='Prometen reactivar la construcción del hospital del Bicentenario en Garín'>
<img width="630" height="332" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hptv.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hptv.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hptv-300x158.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hptv-600x316.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hptv-262x138.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hptv-524x276.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hptv-574x302.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hptv-190x100.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Prometen reactivar la construcción del hospital del Bicentenario en Garín</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/87630' title='Denuncia del Municipio ante la Fiscalía por una presunta estafa con lotes en Escobar'>
<img width="630" height="342" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hmdq.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hmdq.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hmdq-300x163.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hmdq-600x326.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hmdq-262x142.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hmdq-524x284.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hmdq-574x312.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hmdq-190x103.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Denuncia del Municipio ante la Fiscalía por una presunta estafa con lotes en Escobar</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/87564' title='Comenzó la temporada de pileta en los polideportivos municipales'>
<img width="630" height="356" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/plt.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/plt.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/plt-300x170.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/plt-600x339.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/plt-262x148.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/plt-524x296.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/plt-574x324.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/plt-190x107.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Comenzó la temporada de pileta en los polideportivos municipales</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/79544' title='El Intendente estalló contra un fiscal y un juez por un caso de usurpación'>
<img width="630" height="353" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/Suja-2.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/Suja-2.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/Suja-2-300x168.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/Suja-2-600x336.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/Suja-2-262x147.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/Suja-2-524x294.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/Suja-2-574x322.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/Suja-2-190x106.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">El Intendente estalló contra un fiscal y un juez por un caso de usurpación</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/78459' title='Concluyó la peatonalización de la calle Colón y ya está rehabilitada al tránsito'>
<img width="630" height="349" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/cll.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/cll.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/cll-300x166.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/cll-600x332.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/cll-262x145.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/cll-524x290.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/cll-574x318.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/cll-190x105.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Concluyó la peatonalización de la calle Colón y ya está rehabilitada al tránsito</span></a>
</div>
</div>

    					</div>
			
				</div><!-- #content-box -->
<div id="sidebar"><div class="sidebar">
			
<div class="widget widget_wpt">
							<li id=' class='widget  style='list-style: none;'>						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wpt_widget_content wpt-load8" data-style="" data-pagination-style="">
				<div class="wpt-loader"></div>
				
<ul class="wpt-tabs has-2-tabs" style="margin-left:0px;">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</div>
			<div id="latest-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div>			</div><!--end .wpt_widget_content -->
			
			</li>							<li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">DIA 32 DICIEMBRE</h2>
<div class="textwidget custom-html-widget"><iframe id="nomostrar" width="300" height="240" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/dia322/dia32.html" noscrolling></iframe></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NORTFARMA</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.google.com/maps/place/Northfarma+SCS/@-34.3799283,-58.7511158,18z/data=!4m12!1m6!3m5!1s0x0:0xec7217c0ec7893f0!2sNorthfarma+SCS!8m2!3d-34.379717!4d-58.750821!3m4!1s0x0:0xec7217c0ec7893f0!8m2!3d-34.379717!4d-58.750821" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/10/northfarma300x240-1.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">JULIAN 2</h2>
<div class="textwidget custom-html-widget"><div class="NoMostrarEnCelApaisado">
<iframe width="300" height="120" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/julian_300/julian2_300.html" noscrolling></iframe>
</div></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESCRIBANIA MINSKAS</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.facebook.com/pages/category/Lawyer---Law-Firm/Escribania-Minskas-451475971636830/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/11/escribaniaminskas.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">TALLER DIEGO</h2>
<div class="textwidget custom-html-widget"><a href="https://www.instagram.com/taller_diego/?hl=es-la" target="_blank" rel="noopener noreferrer">
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/09/tallerdiego-1.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">AUTOESCUELA</h2>
<div class="textwidget custom-html-widget"><iframe id="nomostrar" width="300" height="120" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/autoescuela/autoescuela.html" noscrolling>
</iframe></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESCOBAR NORTE</h2>
<div class="textwidget custom-html-widget"><div class="NoMostrarEnCelApaisado">
<iframe width="300" height="240" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/cooperativa2/cooperativa_2019.html" noscrolling></iframe>
</div></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">DEFENSORIA</h2>
<div class="textwidget custom-html-widget"><a href="http://www.defensoriaescobar.com.ar/" target="_blank" rel="noopener noreferrer">
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/09/defensoria.jpg">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ARGENTINA VIRTUAL</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.argentinavirtual.net" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/argentinavirtual.jpg"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">MUNICIPIO</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.escobar.gob.ar/hagamosentretodos/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/11/banner-300.jpg"></a></div></li>				
					<div id="sidebar"><div class="sidebar">

<div class="widget-1 widget-first widget-odd widget widget_text">
<h5>TWITTER</h5>
			<div class="textwidget"><div id="nomostrar">
            <a class="twitter-timeline"  href="https://twitter.com/eldiadeescobar" data-widget-id="584026489793994752">Tweets por el @eldiadeescobar.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-2 widget-even widget widget_text">
<h5>FACEBOOK</h5>
			<div class="textwidget"><div id="nomostrar">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=634733049930444&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/eldiadeescobar" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-3 widget-odd widget widget_text">
<h5>Vacío</h5>
			<div class="textwidget"></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-4 widget-last widget-even widget widget_text">
			<div class="textwidget">	<div class="fts-profile-wrap">
								<div class="fts-profile-pic">
				<a href="https://www.instagram.com/eldiadeescobar"><img
							src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/57188286_691045254648470_3871759644061859840_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=xFusJ7TNaKsAX9o_kqG&#038;oh=ea1cf7e402261f28b69c1ec34de49c40&#038;oe=5EBC26DA" title="eldiadeescobar"/></a>
			</div>
									<div class="fts-profile-name-wrap">

				<div class="fts-isnta-full-name">El Día de Escobar</div>
		<div class="fts-follow-header-wrap"><a href="https://instagram.com/eldiadeescobar/" target="_blank" rel="noopener noreferrer">Seguir en Instagram</a></div>			</div>
				<div class="fts-profile-stats">
				<div class="fts-insta-posts">
					<span>3,084</span><br>publicaciones</div>
				<div class="fts-insta-followers">
					<span>2,772</span><br>seguidores
				</div>
				<div class="fts-insta-following">
					<span>4</span><br>seguidos</div>
			</div>
			
		<div class="fts-clear"></div>

	</div>
							<div style="max-width: 100%;"                    data-ftsi-columns="3" data-ftsi-force-columns="yes" data-ftsi-margin="3px" data-ftsi-width="" class="fts-instagram-inline-block-centered feed_dynamic_classktxznuuwie_user">			<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/83469558_1004529899918486_7319723553927802974_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=TLBxAeGB4rMAX-aFTIH&#038;oh=b941da0914085d3e70c7b464700b4d31&#038;oe=5ECA4C62);'>
									<a href='https://www.instagram.com/p/B8H1aV6Bzyy/' title='A sangre fría: Asesinan a un hombre de tres disparos en la cabeza en Maschwitz.

El crimen ocurrió en la esquina de las calles Independencia y Don Orione, frente a sus amigos. Una persona se bajó de una camioneta, lo baleó y huyó.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel="noopener noreferrer"><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab">3 hours ago</div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B8H1aV6Bzyy/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B8H1aV6Bzyy/+A sangre fría: Asesinan a un hombre de tres disparos en la cabeza en Maschwitz.

El crimen ocurrió en la esquina de las calles Independencia y Don Orione, frente a sus amigos. Una persona se bajó de una camioneta, lo baleó y huyó.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B8H1aV6Bzyy/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B8H1aV6Bzyy/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B8H1aV6Bzyy/ - A sangre fría: Asesinan a un hombre de tres disparos en la cabeza en Maschwitz.

El crimen ocurrió en la esquina de las calles Independencia y Don Orione, frente a sus amigos. Una persona se bajó de una camioneta, lo baleó y huyó.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>24 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 0								</li>
							</ul>
						</div>
					</div>
							</div>
								<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/83043132_182015986381108_8792759634555003970_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=x46nPa6XQg4AX-J6ZlW&#038;oh=024b1937b8416abd129a87f174ea4b49&#038;oe=5EC8FAAB);'>
									<a href='https://www.instagram.com/p/B8HsmNUBHoM/' title='Modificaciones en el recorrido de los colectivos que circulan por la ruta 25.

Debido a las obras que está realizando AySA en Matheu, todas las líneas que pasan entre las calles Malvinas Argentinas y Moreno cambiaron su trayecto de manera provisoria.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel="noopener noreferrer"><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab">4 hours ago</div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B8HsmNUBHoM/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B8HsmNUBHoM/+Modificaciones en el recorrido de los colectivos que circulan por la ruta 25.

Debido a las obras que está realizando AySA en Matheu, todas las líneas que pasan entre las calles Malvinas Argentinas y Moreno cambiaron su trayecto de manera provisoria.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B8HsmNUBHoM/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B8HsmNUBHoM/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B8HsmNUBHoM/ - Modificaciones en el recorrido de los colectivos que circulan por la ruta 25.

Debido a las obras que está realizando AySA en Matheu, todas las líneas que pasan entre las calles Malvinas Argentinas y Moreno cambiaron su trayecto de manera provisoria.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>15 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 0								</li>
							</ul>
						</div>
					</div>
							</div>
								<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83228665_251384812509672_3176375478772888778_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=XGqWi6QYFzgAX9XA6q5&#038;oh=17bc7bd87869e0bf8cc94a0e4f00aed5&#038;oe=5EDAA6B5);'>
									<a href='https://www.instagram.com/p/B8FVjwIhJdi/' title='#PrimeraB | Dolorosa derrota en casa: Armenio cayó la tarde de ayer por 3-0 ante Talleres de Remedios de Escalada, en Maschwitz. Con dos fechas disputadas, el tricolor aún no sumó puntos.

Fotos: @ClubTalleresOk' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel="noopener noreferrer"><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab">1 day ago</div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B8FVjwIhJdi/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B8FVjwIhJdi/+#PrimeraB | Dolorosa derrota en casa: Armenio cayó la tarde de ayer por 3-0 ante Talleres de Remedios de Escalada, en Maschwitz. Con dos fechas disputadas, el tricolor aún no sumó puntos.

Fotos: @ClubTalleresOk" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B8FVjwIhJdi/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B8FVjwIhJdi/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B8FVjwIhJdi/ - #PrimeraB | Dolorosa derrota en casa: Armenio cayó la tarde de ayer por 3-0 ante Talleres de Remedios de Escalada, en Maschwitz. Con dos fechas disputadas, el tricolor aún no sumó puntos.

Fotos: @ClubTalleresOk" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>12 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 0								</li>
							</ul>
						</div>
					</div>
							</div>
								<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84439060_116528433084806_278509583382547590_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=mrVOtuUTF3MAX80GDsn&#038;oh=386b59059030009890c62a652a898dab&#038;oe=5EC74FD9);'>
									<a href='https://www.instagram.com/p/B8CheEChq9m/' title='#TorneoFederal | Dramática victoria: En tiempo suplementario, Sportivo Escobar derrotó a Zárate Basket por 97-96 en una nueva fecha de la División Bonaerense. Con este triunfo, el albiceleste se mantiene en la parte alta de la tabla.

Foto: Archivo @rdeescobar' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel="noopener noreferrer"><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab">2 days ago</div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B8CheEChq9m/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B8CheEChq9m/+#TorneoFederal | Dramática victoria: En tiempo suplementario, Sportivo Escobar derrotó a Zárate Basket por 97-96 en una nueva fecha de la División Bonaerense. Con este triunfo, el albiceleste se mantiene en la parte alta de la tabla.

Foto: Archivo @rdeescobar" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B8CheEChq9m/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B8CheEChq9m/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B8CheEChq9m/ - #TorneoFederal | Dramática victoria: En tiempo suplementario, Sportivo Escobar derrotó a Zárate Basket por 97-96 en una nueva fecha de la División Bonaerense. Con este triunfo, el albiceleste se mantiene en la parte alta de la tabla.

Foto: Archivo @rdeescobar" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>16 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 0								</li>
							</ul>
						</div>
					</div>
							</div>
								<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/83502953_222776755416533_5394512655082247754_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=xhzp2vUR4HYAX_9gwPE&#038;oh=30c285d5d33aff48f30f3dd0d0f0eef8&#038;oe=5EC3FFF9);'>
									<a href='https://www.instagram.com/p/B8B6fA4BMBV/' title='Lo que ves cuando no ves: El teatro ciego vuelve a Escobar con un show alucinante.

En gira nacional, los actores del Centro Argentino de Teatro Ciego regresan al Seminari con una puesta en escena de lo más singular. La función será este sábado a la noche.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel="noopener noreferrer"><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab">2 days ago</div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B8B6fA4BMBV/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B8B6fA4BMBV/+Lo que ves cuando no ves: El teatro ciego vuelve a Escobar con un show alucinante.

En gira nacional, los actores del Centro Argentino de Teatro Ciego regresan al Seminari con una puesta en escena de lo más singular. La función será este sábado a la noche.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B8B6fA4BMBV/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B8B6fA4BMBV/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B8B6fA4BMBV/ - Lo que ves cuando no ves: El teatro ciego vuelve a Escobar con un show alucinante.

En gira nacional, los actores del Centro Argentino de Teatro Ciego regresan al Seminari con una puesta en escena de lo más singular. La función será este sábado a la noche.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>13 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 0								</li>
							</ul>
						</div>
					</div>
							</div>
								<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82496072_488803251833911_5164015199203060745_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=LvSmb-iUCIUAX9V09Df&#038;oh=6340f2ba8abc288a809a952d347dc949&#038;oe=5EB86DEC);'>
									<a href='https://www.instagram.com/p/B8ANrNkhaLD/' title='#Ahora | Movilización de vecinos contra los aumentos en las tasas municipales.

Decenas de contribuyentes realizan una manifestación frente al Palacio Municipal de Escobar para protestar por el incremento de los tributos dispuesto por el Intendente, que en 2020 superaría el 60%.' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel="noopener noreferrer"><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab">3 days ago</div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B8ANrNkhaLD/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B8ANrNkhaLD/+#Ahora | Movilización de vecinos contra los aumentos en las tasas municipales.

Decenas de contribuyentes realizan una manifestación frente al Palacio Municipal de Escobar para protestar por el incremento de los tributos dispuesto por el Intendente, que en 2020 superaría el 60%." target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B8ANrNkhaLD/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B8ANrNkhaLD/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B8ANrNkhaLD/ - #Ahora | Movilización de vecinos contra los aumentos en las tasas municipales.

Decenas de contribuyentes realizan una manifestación frente al Palacio Municipal de Escobar para protestar por el incremento de los tributos dispuesto por el Intendente, que en 2020 superaría el 60%." target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>81 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 10								</li>
							</ul>
						</div>
					</div>
							</div>
					</div>						
</div>
		
<div class="clear"><!-- --></div></div>
</div></div>
				<div class="clear"><!-- --></div>
			</div><!-- #content-holder -->
	</div>
						</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer" style="background-color:#fff!important;">
	
					<div id="footer-layout">

						
						<div id="footer-holder">
					
								
	
		<div id="footer-box" class="footer-box-vnone"><div class="clear"><!-- --></div>	
		</div><!-- end footer-box -->		<!--<iframe src="https://eldiadeescobar.com.ar/edge/cooperativa/escobarnorte_960x65.html" width="100%" height="65" scrolling="no" class="nomostrar000"></iframe>-->
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
							<div id="content-layout">
							<div id="copyrights-box">
						
								<div id="copyrights-developer"><a href="http://suwebexpress.com.ar" target="_blank" title="Diseño web en Escobar"><img alt="Diseño web en Escobar" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/footerswelight.png"></a></div>	
								<div class="clear"><!-- --></div>
	
							</div><!-- #copyrights-box -->
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71035196-1', 'auto');
  ga('send', 'pageview');

</script><div id="pum-70218" class="pum pum-overlay pum-theme-43707 pum-theme-default-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:70218,&quot;slug&quot;:&quot;banner-solo-celulares&quot;,&quot;theme_id&quot;:43707,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-70218&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;3 hours&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;pum-70218&quot;,&quot;delay&quot;:10000}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;23&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;CERRAR&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-70218" class="pum-container popmake theme-43707 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="http://www.dia32.com.ar" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-87914 aligncenter" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/pop-up-2-vertical-1.jpg" alt="" width="532" height="843" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CERRAR            </button>
		
	</div>

</div>
<div id="pum-62592" class="pum pum-overlay pum-theme-43707 pum-theme-default-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:62592,&quot;slug&quot;:&quot;banner-solo-pc&quot;,&quot;theme_id&quot;:43707,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-62592&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;3 hours&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;pum-62592&quot;,&quot;delay&quot;:10000}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:true,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;CERRAR&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-62592" class="pum-container popmake theme-43707 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="http://www.dia32.com.ar" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-87915 aligncenter" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/pop-up-2.2.jpg" alt="" width="900" height="675" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CERRAR            </button>
		
	</div>

</div>
<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__text--title {color: #6c6c6c; font-weight: 700;}
.yuzo__text--title:hover {color: #6c6c6c !important;}
.equalizer-inner:hover {color: #6c6c6c !important;}</style><script type='text/javascript'>/* <![CDATA[ */var stData = new Array();
			stData[0] = "000000";
			stData[1] = "ba0000";
			stData[2] = "https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2";
			stData[3] = "https://www.eldiadeescobar.com.ar";
			stData[4] = "87964";
			stData[5] = "https://www.eldiadeescobar.com.ar/wp-content/plugins";/* ]]> */</script>
	    
    
			
		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;""> <a href="http://www.hospitalaustral.edu.ar/plandesalud" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/banneraustralesco.gif" alt="" /></a></div><div id="divAdLeft" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;"><a href="http://www.comercialcmp.com.ar" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/09/banner-vertical-cmp2.gif"></a></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 130;
                var RightBannerW = 130;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 20;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
    
<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
                
                
                
         
                
         fontFamily: 'GeosansLight', 
         
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 8000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_font_awesome-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/js/script.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/shortcodes/assets/js/jquery.shortcodes.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","post_id":"87964","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.menu.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.theme.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.st.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.ie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"87964","ajaxurl":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.15","ajaxurl":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.eldiadeescobar.com.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"43707","debug_mode":"","popups":{"pum-70218":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":"pum-70218","delay":10000}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-70218","key":"","session":false,"time":"3 hours","path":true}}],"theme_id":"43707","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center","position_top":"23","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","id":70218,"slug":"banner-solo-celulares"},"pum-62592":{"disable_on_mobile":true,"disable_on_tablet":true,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"triggers":[{"type":"auto_open","settings":{"cookie_name":"pum-62592","delay":10000}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-62592","key":"","session":false,"time":"3 hours","path":1}}],"theme_id":"43707","size":"small","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","id":62592,"slug":"banner-solo-pc"}},"disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1"};
var ajaxurl = "https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.eldiadeescobar.com.ar/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1580706468&#038;ver=1.7.15'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/wp-embed.min.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type="text/javascript">$('.pum').click(function() {
    $('#content').css({
        'z-index': '9 !important'
    });
});</script><script type="text/javascript">var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=112302698799049&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="contienealmenu">
				<div class="wprmenu_icon">
					<span class="wprmenu_ic_1"></span>
					<span class="wprmenu_ic_2"></span>
					<span class="wprmenu_ic_3"></span>
				</div>
				<div class="menu_title">
										<a href="https://www.eldiadeescobar.com.ar"><img class="bar_logo" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/logomobile-2.png"/></a>				</div>
			</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="https://www.eldiadeescobar.com.ar"><label><input type="search" class="wpr-search-field" placeholder="Buscar..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-79695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79695"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-80631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80631"><a href="https://www.eldiadeescobar.com.ar/">Portada</a></li>
	<li id="menu-item-81531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81531"><a href="https://www.eldiadeescobar.com.ar/seccion/elecciones2019">Elecciones 2019</a></li>
	<li id="menu-item-19847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19847"><a href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestion Publica</a></li>
	<li id="menu-item-19849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="https://www.eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li id="menu-item-19852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19852"><a href="https://www.eldiadeescobar.com.ar/seccion/politica">Politica</a></li>
	<li id="menu-item-43629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43629"><a href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interes Gral</a></li>
	<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
	<li id="menu-item-20118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20118"><a href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educacion</a></li>
	<li id="menu-item-19843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19843"><a href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li id="menu-item-19844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19844"><a href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li id="menu-item-19851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li id="menu-item-19837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19837"><a href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li id="menu-item-19839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19839"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li id="menu-item-19840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19840"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/columnas">Columnas</a></li>
	<li id="menu-item-19841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19841"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/cuentos_poesias">Cuentos y Poesias</a></li>
</ul>
</li>
<li id="menu-item-79696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79696"><a href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-79697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79697"><a href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
<li id="menu-item-79698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79698"><a href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-79699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79699"><a href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
<li id="menu-item-79700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79700"><a href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
			</ul>
					</div>
		
	</body>

</html>