<!DOCTYPE html>

<html  prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
            <style>
                @media print { 
    #divAdRight {
display: none !important; }

#divAdLeft {
display: none !important; }

divAdRight {
display: none !important; }

#dontprint {
	display: none !important;
}

divAdLeft {
display: none !important; }

.divAdRight {
display: none !important; }

.divAdLeft {
display: none !important; }

    #divAdRight {
width: 1px; }

#divAdLeft {
width: 1px; }

divAdRight {
width: 1px; }

divAdLeft {
width: 1px; }

.divAdRight {
width: 1px; }

.divAdLeft {
width: 1px; }

.titulointerno {
	width: 100% !important;
	font-size: 36px !important;
	line-height: 1 !important;
}


    .no-print, .no-print *
    {
        display: none !important;
    }
	
	
	
body {
	max-width: 100% !important;
}
#layout {
	max-width: 100% !important;
}
#content {
	max-width: 100% !important;
}
#content-layout {
	max-width: 100% !important;
}
}
                }
            </style>
<link rel="stylesheet" type="text/css" media="print" href="https://eldiadeescobar.com.ar/imprimir.css" />
		<title>La ministra de las Mujeres y Géneros visitó Escobar y se reunió con el Intendente &#8211; Escobar : Noticias de Escobar : El Día de Escobar</title>
				<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 100% !important;
				}
				.pgntn-page-pagination a {
					color: #000 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La ministra de las Mujeres y Géneros visitó Escobar y se reunió con el Intendente" />
<meta property="og:description" content="La funcionaria nacional advirtió que en la cuarentena las casas “no son sitios seguros” para quienes sufren maltrato. Por eso, señaló la necesidad de reforzar los dispositivos de prevención y atención a las víctimas." />
<meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu.jpeg" />
<meta property="og:url" content="https://www.eldiadeescobar.com.ar/gestion_publica/89605" />
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="article:published_time" content="2020-04-23T13:03:36-03:00" />
<meta property="article:modified_time" content="2020-04-23T20:25:46-03:00" />
<meta property="og:updated_time" content="2020-04-23T20:25:46-03:00" />
<meta property="fb:app_id" content="529576650555031" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La ministra de las Mujeres y Géneros visitó Escobar y se reunió con el Intendente">
<meta name="twitter:description" content="La funcionaria nacional advirtió que en la cuarentena las casas “no son sitios seguros” para quienes sufren maltrato. Por eso, señaló la necesidad de reforzar los dispositivos de prevención y atención a las víctimas.">
<meta name="twitter:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu.jpeg"><style>@font-face {font-family: "sw-icon-font";src:url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0");src:url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0#iefix") format("embedded-opentype"),url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=3.2.0") format("woff"),
	url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=3.2.0") format("truetype"),url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=3.2.0#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->

<meta charset='UTF-8' />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
<meta name='dcterms.audience' content='Global' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Feed" href="https://www.eldiadeescobar.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; La ministra de las Mujeres y Géneros visitó Escobar y se reunió con el Intendente RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/gestion_publica/89605/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldiadeescobar.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wppg-photo-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eldiadeescobar.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cab_style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/custom-about-author/cab-style.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/pagination/css/nav-style.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/css/style.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='st-shortcodes-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='st-style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/latest-posts/assets/css/style.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-custom-css'  href='https://www.eldiadeescobar.com.ar/wp-content/uploads/grimag_custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-stats-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"768","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/fonts/geo-sans-ligh.font.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<link rel='https://api.w.org/' href='https://www.eldiadeescobar.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldiadeescobar.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldiadeescobar.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un hombre de 55 años es la tercera víctima fatal de Covid-19 en Escobar' href='https://www.eldiadeescobar.com.ar/interes_general/89560' />
<link rel='next' title='Freno al dengue: En la última quincena se registró un solo caso nuevo en Escobar' href='https://www.eldiadeescobar.com.ar/interes_general/89591' />

<link rel="canonical" href="https://www.eldiadeescobar.com.ar/gestion_publica/89605" />
<link rel='shortlink' href='https://www.eldiadeescobar.com.ar/?p=89605' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F89605" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F89605&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 40px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 960px;
        height: 48px;
        top: 176px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
          
        display: none; 
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 </script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="112302698799049"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.eldiadeescobar.com.ar/?wordfence_lh=1&hid=29F6630E7D2BA97CE03888B9FC51BBFC');
</script><!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="og:locale" content="es_ar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La ministra de las Mujeres y Géneros visitó Escobar y se reunió con el Intendente" />
<meta property="og:url" content="https://www.eldiadeescobar.com.ar/gestion_publica/89605" />
<meta property="og:description" content="La funcionaria nacional advirtió que en la cuarentena las casas “no son sitios seguros” para quienes sufren maltrato. Por eso, señaló la necesidad de reforzar los dispositivos de prevención y atención a las víctimas." />
<meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu.jpeg" />
<!-- /Open Graph Meta Data -->
		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #ef3035;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #ffffff;
			}
			#wprmenu_menu {
				background: #ef3035!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #d60217;
				border-top:1px solid #d60217;
			}
			#wprmenu_menu ul li a {
				color: #ffffff;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #d60217;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #ffffff;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #d60217;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #ffffff;
			}
							#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels > ul {
					border-bottom:1px solid #d60217!important;
				}
				.wprmenu_no_border_bottom {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none!important;
				}
			
			#wprmenu_menu.left {
				width:70%;
				left: -70%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:70%;
			    right: -70%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}
		</style>
		<link rel='Shortcut Icon' href='https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/04/favicon.png' type='image/x-icon' />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar"/>
  <meta property="og:title" content="La ministra de las Mujeres y Géneros visitó Escobar y se reunió con el Intendente"/>
  <meta property="og:url" content="https://www.eldiadeescobar.com.ar/gestion_publica/89605"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La funcionaria nacional advirtió que en la cuarentena las casas “no son sitios seguros” para quienes sufren maltrato. Por eso, señaló la necesidad de reforzar los dispositivos de prevención y atención a las víctimas."/>
  <meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu.jpeg"/>
  <meta property="article:published_time" content="2020-04-23T13:03:36-03:00"/>
  <meta property="article:modified_time" content="2020-04-23T20:25:46-03:00" />
  <meta property="og:updated_time" content="2020-04-23T20:25:46-03:00" />
  <meta property="article:section" content="Gestion Publica"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="La ministra de las Mujeres y Géneros visitó Escobar y se reunió con el Intendente"/>
  <meta itemprop="description" content="La funcionaria nacional advirtió que en la cuarentena las casas “no son sitios seguros” para quienes sufren maltrato. Por eso, señaló la necesidad de reforzar los dispositivos de prevención y atención a las víctimas."/>
  <meta itemprop="image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu.jpeg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="La ministra de las Mujeres y Géneros visitó Escobar y se reunió con el Intendente"/>
  <meta name="twitter:url" content="https://www.eldiadeescobar.com.ar/gestion_publica/89605"/>
  <meta name="twitter:description" content="La funcionaria nacional advirtió que en la cuarentena las casas “no son sitios seguros” para quienes sufren maltrato. Por eso, señaló la necesidad de reforzar los dispositivos de prevención y atención a las víctimas."/>
  <meta name="twitter:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52223811-11', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
// place your images in this array
var random_images_array = [
'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/9dejulio.jpg', 'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/pop-up-2.jpg'];
    
function getRandomImage(imgAr, path) {
    path = path || ''; // default path here
    var num = Math.floor( Math.random() * imgAr.length );
    var img = imgAr[ num ];
    var imgStr = '<img src="' + path + img + '" alt = "">';
    document.write(imgStr); document.close();
}

</script>
	</head>

	<body class="post-template-default single single-post postid-89605 single-format-standard hidpi-on unknown">
	
		<div id="layout">
		
			<div id="header">

				<div id="header-layout-2">

					<div id="header-holder-2">

						<div id="menu-2" class=" "><nav><ul class="menu-2"><li class="cirohome"><a href="https://www.eldiadeescobar.com.ar">Home</a></li><li id="menu-item-25696" class="cirofarmaciasdeturno menu-item menu-item-type-post_type menu-item-object-page menu-item-25696"><a href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-25697" class="cirotelefonosutiles menu-item menu-item-type-post_type menu-item-object-page menu-item-25697"><a href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Telefonos utiles</a></li>
<li id="menu-item-19833" class="cirocontacto menu-item menu-item-type-post_type menu-item-object-page menu-item-19833"><a href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-19832" class="cironosotros menu-item menu-item-type-post_type menu-item-object-page menu-item-19832"><a href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-19835" class="ciropublicidad menu-item menu-item-type-post_type menu-item-object-page menu-item-19835"><a href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
</ul></nav></div><div class="icons-social">
<a id="icon-Facebook" class="tooltip" title="Facebook" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.facebook.com/eldiadeescobar?fref=ts" target="_blank"><!-- --></a>
<a id="icon-Instagram" class="tooltip" title="Instagram" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.instagram.com/eldiadeescobar/" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.twitter.com/eldiadeescobar" target="_blank"><!-- --></a>
<a id="icon-Youtube" class="tooltip" title="Youtube" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg" target="_blank"><!-- --></a></div>
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

				</div><!-- #header-layout-2 -->

				<div id="header-layout">

					<div id="header-holder">

<table>
	<tr>
		<td class="primercolumna">
			<div class="logo1"><a href="https://www.eldiadeescobar.com.ar"></a></div>
			<div class="logo280" width="400">
				<p align="center">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/07/logo280.jpg"></p>
			</div>
		</td>
		<td class="segundacolumna">
			<a target="_blank" href="https://www.facebook.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/fb.png" width="15"></a>
			<a target="_blank" href="https://twitter.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/tw.png" width="15"></a>
			<a target="_blank" href="https://www.instagram.com/eldiadeescobar/"><img src="https://eldiadeescobar.com.ar/ig.png" width="15"></a>
			<a target="_blank" href="https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg"><img src="https://eldiadeescobar.com.ar/yt.png" width="15"></a>
			<p class="fechita">
				<script>
				var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
				var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
				var f=new Date();
				document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
				</script>
			</p>
		</td>
		<td class="tercercolumna">
			<div class="tutiempo" style="margin: 0px -35px 0 0;" id="TT_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc">El tiempo</div>
			<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc"></script>
		</td>
	</tr>
</table>

						<div id="menu" class="div-as-table ">
							<div>
								<div>
									<span id="menu-select">≡ MENÚ</span>
									<style>
										#menu-select {
											background: none !important;
											color: white;
											padding: 14px;
											max-height: 20px;
											overflow:hidden;
											width: 100%;
											font-weight: 500;
											font-size: 16px;
											padding-left: 30px;
											background: black !important;
										}
										#menu-responsive > li > a {
											padding-bottom: 0px;
											padding-top: 5px;
											padding-left: 20px;
											color: white !important;
										}
										#menu-responsive > li > a > font {
											color: white !important;
										}
										#menu-responsive {
											width: 312px !important;
											margin: 0 0 !important;
										}
										#menu-responsive > li > ul > li > a {
											background: none !important;
											padding: 0px 0px 0px 35px !important;
										}
										#menu-responsive > li > ul > li > ul {
											display: none !important;
										}
										
									</style>
									<div id="menu-box" class="menu-secciones-container"><nav><ul class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestión Pública</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interés General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="https://www.eldiadeescobar.com.ar/seccion/politica">Política</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/politica/elecciones-2015">Elecciones 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/politica/elecciones-2017">Elecciones 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/politica/elecciones2019">Elecciones 2019</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="https://www.eldiadeescobar.com.ar/">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
</ul></nav></div>									<form action="https://www.eldiadeescobar.com.ar/" method="get" role="search" id="search-form-header">
										<span style="max-height: 27px !important; min-width: 48px !important;"></span>
										<input style="max-height: 27px !important;"
											type="text"
											name="s"
											value=""
											placeholder="Buscar..."
										/>
									</form>
								</div>
							</div>
						</div><!-- #menu -->
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

			</div><!-- #header -->

			<div id="content">
			
				<div id="content-layout">
				<div class="siprint"><img src="https://eldiadeescobar.com.ar/logoprint.png" style="width: 500px;"></div>

		

								<!--<div class="noprint">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/960/miwa960x60.html" width="960" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/300/miwa300x60.html" width="300" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>-->

<div id="metaslider-id-83584" style="width: 100%;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-83584 ml-slider nav-hidden">
    <div id="metaslider_container_83584">
        <div id="metaslider_83584">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div><div id="metaslider-id-83577" style="width: 100%;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-83577 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_83577">
        <div id="metaslider_83577">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div>
<!-- PONER ESTO DE ACÁ ABAJO EN SUPERIOR-1-HOME -->
<div class="noprint" id="nomostrar" style="margin-top: 2px; padding-bottom: 8px;">
	<div class="margen30">
		<div class="nomostrar22">
			<!--<iframe class="nonorthfarma" src="https://www.eldiadeescobar.com.ar/banners/fiestadelaflor/960/fiestadelaflor960x60.html" width="100%" height="60" scrolling="no" class="nomostrar000"></iframe>-->
			<!-- COLEGIO UNIV <a href="https://www.escobar.gob.ar/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/munipc.gif"></a>-->
			<a href="https://www.escobar.gob.ar/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/banners/covid/largo.gif"></a>
			<a class="solonorthfarma" href="https://www.facebook.com/NorthFarma/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/banners/northfarma/northfarma960.gif"></a>
		</div>
		<div class="nomostrar11">
			<!--<iframe class="nonorthfarma" src="https://www.eldiadeescobar.com.ar/banners/fiestadelaflor/300/fiestadelaflor300x60.html" width="100%" height="60" scrolling="no"></iframe>-->
			<a href="https://www.escobar.gob.ar/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/municel.gif"></a>
			<!-- COVID <a href="https://www.escobar.gob.ar/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/banners/covid/corto.gif"></a>-->
			<a class="solonorthfarma" href="https://www.facebook.com/NorthFarma/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/banners/northfarma/northfarma300.gif"></a>
		</div>
	</div>
</div>
<!--
<div class="noprint" id="nomostrar">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/900/pollobarro900.html" width="100%" height="65" scrolling="no"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/300/pollobarro300.html" width="300" height="65" scrolling="no"></iframe>
		</div>
	</div>
</div>
-->






			<div id="content-holder" class="sidebar-position-right">
	<p class="fechitainterna">jueves 23 de abril de 2020</p>
			         <a href="javascript: void(0);" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldiadeescobar.com.ar/gestion_publica/89605','ventanacompartir', 'toolbar=0, status=0, width=650, height=450');"><img src="https://eldiadeescobar.com.ar/titulos/df/gestionpublica.jpg"></a>

    			<h1 class="titulointerno">La ministra de las Mujeres y Géneros visitó Escobar y se reunió con el Intendente</h1>
		

				<div id="content-box">
		
					<div>
		
						


										<div id="post-89605" class="post-single post-89605 post type-post status-publish format-standard has-post-thumbnail hentry category-gestion_publica tag-gestion-publica-2020">

												<article>

													

	<div class="st-format-standard-holder">	
	</div>
													<div id="article">

														<div id="attachment_89606" style="width: 640px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-89606" class="wp-image-89606 size-full" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu.jpeg" alt="" width="630" height="354" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu.jpeg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu-300x169.jpeg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu-600x337.jpeg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu-262x147.jpeg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu-524x294.jpeg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu-574x323.jpeg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu-190x107.jpeg 190w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-89606" class="wp-caption-text"><em><strong>Recorrida.</strong> La ministra y el intendente, junto a otros funcionarios, visitaron la Casa de Protección de la Mujer.</em></p></div>
<div id="post-excerpt">
<p><i> La funcionaria nacional advirtió que en la cuarentena las casas “no son sitios seguros” para quienes sufren maltrato. Por eso, señaló la necesidad de reforzar los dispositivos de prevención y atención a las víctimas. </i></p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><a class="solopc postadvvv"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/pc.jpg"></a></div>
</div>
<p>En el Palacio Municipal, el intendente Ariel Sujarchuk recibió este viernes a la ministra de las Mujeres, Géneros y Diversidad de la Nación, Elizabeth Gómez Alcorta, con quien mantuvo una reunión de trabajo para profundizar estrategias de acompañamiento a las personas que estén siendo víctimas de maltrato en medio de esta cuarentena por el coronavirus.</p>
<p>Antes de la reunión, Gómez Alcorta recorrió junto a Sujarchuk el Hogar de Protección Integral para la Mujer, inaugurado en 2017, que constituye un espacio de asistencia, protección y seguridad donde se garantiza el acompañamiento profesional y cuidado de las mujeres víctimas de violencia.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><a class="solocelu postadvvv"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/bannerprotector.jpg">
</a></div>
<p>La ministra remarcó la importancia del trabajo que lleva adelante el Municipio en el asesoramiento gratuito y la contención permanente hacia las víctimas de violencia. No obstante, alertó que la cuarentena genera nuevas problemáticas.</p>
<p>“El aislamiento social, preventivo y obligatorio es una política nacional necesaria para el cuidado de la salud de toda la población. Sin embargo, para las mujeres que sufren violencia de género, sus casas no son sitios seguros. Por eso estamos trabajando articuladamente para corroborar que los dispositivos que resguardan a aquellas personas víctimas de violencia de género estén funcionando de manera correcta”, señaló.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Recibimos en Escobar a la ministra de las Mujeres, Géneros y Diversidad, <a href="https://twitter.com/EliGAlcorta?ref_src=twsrc%5Etfw">@EliGAlcorta</a>. Compartimos una reunión para proyectar y profundizar las políticas de ampliación de derechos para las mujeres y diversidades sexuales. &#x27a1;&#xfe0f; <a href="https://t.co/XoVnnEtqJ0">https://t.co/XoVnnEtqJ0</a><a href="https://twitter.com/hashtag/NosCuidamosEntreTodos?src=hash&amp;ref_src=twsrc%5Etfw">#NosCuidamosEntreTodos</a> <a href="https://t.co/83I5BHaKO3">pic.twitter.com/83I5BHaKO3</a></p>
<p>— Ariel Sujarchuk (@ArielSujarchuk) <a href="https://twitter.com/ArielSujarchuk/status/1253440517800710151?ref_src=twsrc%5Etfw">April 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Sujarchuk, en tanto, remarcó que desde el Municipio se está trabajando con el objetivo de &#8220;intensificar el proceso de ampliación de derechos que generamos estos últimos años. En el caso de la lucha contra la violencia de género e intrafamiliar, nuestra búsqueda es perfeccionar los distintos dispositivos para que la intervención que brindamos desde el Estado sea realmente efectiva”.</p>
<p>Las denuncias de situaciones de violencia se reciben a través de diferentes canales: la línea 102 (denuncia por vulneración de derechos en niños, niñas y adolescentes), 911 (para solicitar presencia policial inmediata), 134 (si el agresor está cerca), 144 (para recibir asesoramiento o contención), Ojos y Oídos en Alerta, o la aplicación de Seguridad de Provincia.</p>
<p>Todas las denuncias son derivadas a la Comisaría de la Mujer y la Familia. Además, la Dirección de Políticas de Género y Diversidad Sexual cuenta con un correo electrónico (generoydiversidad@escobar.gob.ar) para solicitar orientación, asesoramiento y /o acompañamiento. Quienes lo requieran deben enviar su solicitud detallando nombre, apellido, dirección y un medio de contacto seguro.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">La ministra de las Mujeres visitó Escobar y se reunió con el Intendente.</p>
<p>La funcionaria nacional advirtió que en la cuarentena las casas “no son sitios seguros” para quienes sufren maltrato. Y señaló la necesidad de reforzar los dispositivos de atención. <a href="https://t.co/cEduXg6Jfa">https://t.co/cEduXg6Jfa</a> <a href="https://t.co/4ct9OPr6TX">pic.twitter.com/4ct9OPr6TX</a></p>
<p>— El Día de Escobar (@eldiadeescobar) <a href="https://twitter.com/eldiadeescobar/status/1253464507667623940?ref_src=twsrc%5Etfw">April 23, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Fuente: El Día de Escobar</p>
<p><a href="javascript:if(window.print)window.print()"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/12/imprimir.jpg"></a></p>
<div class="none"><time class="date updated" datetime="2020-04-23" data-pubdate>Abr 23, 2020</time><span class="author vcard"><span class="fn">ciro</span></span></div>
</p><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net">Free Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com">Free Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.script-stack.com">Download Premium WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thememazing.com">Free Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.onlinefreecourse.net">free download udemy paid course</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.frendx.com/firmware/">download karbonn firmware</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themebanks.com">Download Best WordPress Themes Free Download</a></div>
						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('https://www.eldiadeescobar.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '89605'});
						});
						</script><div class="swp_social_panel swp_shift swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-full_width" style="" data-min-width="1100" data-panel-position="below" data-float="none" data-float-mobile="none" data-count="0" data-float-color="#ffffff
            "><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=La+ministra+de+las+Mujeres+y+G%C3%A9neros+visit%C3%B3+Escobar+y+se+reuni%C3%B3+con+el+Intendente&url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F89605" data-link="https://twitter.com/intent/tweet?text=La+ministra+de+las+Mujeres+y+G%C3%A9neros+visit%C3%B3+Escobar+y+se+reuni%C3%B3+con+el+Intendente&url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F89605" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F89605" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F89605" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F89605" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F89605" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-network="whatsapp"><a rel="nofollow noreferrer noopener" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F89605" data-link="whatsapp://send?text=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F89605" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.eldiadeescobar.com.ar/gestion_publica/89605></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.eldiadeescobar.com.ar/gestion_publica/89605" data-numposts="100" data-width="100%" data-colorscheme="light"></div>														<div class="clear"><!-- --></div>
														
													</div><!-- #article -->

												</article>
																										
																										
																										
											<div class="clear"><!-- --></div>
		
										</div><!-- #post-% -->



										<div class="sidebar-post">
						
											<div><!-- --></div><div id="stickyDiv"></div>						
										</div><!-- .sidebar-post -->



											
						<div class="clear"><!-- --></div>
		
			         <div class='yarpp-related'>
<h3><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/relacio2.jpg"></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/89490' title='Covid-19: Fue clausurada la sucursal del supermercado mayorista Yaguar en Garín'>
<img width="630" height="354" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/ygd.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/ygd.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/ygd-300x169.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/ygd-600x337.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/ygd-262x147.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/ygd-524x294.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/ygd-574x323.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/ygd-190x107.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Covid-19: Fue clausurada la sucursal del supermercado mayorista Yaguar en Garín</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/89496' title='Juan Cabandié visitó Escobar y entregó equipamiento para fortalecer el reciclaje'>
<img width="630" height="365" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/cbd.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/cbd.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/cbd-300x174.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/cbd-600x348.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/cbd-262x152.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/cbd-524x304.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/cbd-574x333.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/cbd-190x110.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Juan Cabandié visitó Escobar y entregó equipamiento para fortalecer el reciclaje</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/89420' title='Coronavirus: El uso de barbijos también será obligatorio en el partido de Escobar'>
<img width="630" height="337" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/bbj2.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/bbj2.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/bbj2-300x160.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/bbj2-600x321.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/bbj2-262x140.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/bbj2-524x280.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/bbj2-574x307.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/bbj2-190x102.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Coronavirus: El uso de barbijos también será obligatorio en el partido de Escobar</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/88864' title='Restringen el horario de atención al público en dependencias municipales'>
<img width="630" height="370" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/at.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/at.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/at-300x176.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/at-600x352.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/at-262x154.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/at-524x308.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/at-574x337.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/at-190x112.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Restringen el horario de atención al público en dependencias municipales</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/88439' title='Rige el segundo aumento de 2020 en las tasas municipales: ahora, 25% más caras'>
<img width="630" height="339" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/tss2.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/tss2.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/tss2-300x161.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/tss2-600x323.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/tss2-262x141.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/tss2-524x282.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/tss2-574x309.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/tss2-190x102.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Rige el segundo aumento de 2020 en las tasas municipales: ahora, 25% más caras</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/88232' title='Escobar perdió un punto en el índice para el reparto de la coparticipación provincial'>
<img width="630" height="362" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/pme.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/pme.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/pme-300x172.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/pme-600x345.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/pme-262x151.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/pme-524x301.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/pme-574x330.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/pme-190x109.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Escobar perdió un punto en el índice para el reparto de la coparticipación provincial</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/88316' title='La Provincia se comprometió a “poner de pie los registros civiles en Escobar”'>
<img width="630" height="393" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/ccvv.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/ccvv.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/ccvv-300x187.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/ccvv-600x374.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/ccvv-262x163.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/ccvv-524x327.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/ccvv-574x358.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/ccvv-190x120.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">La Provincia se comprometió a “poner de pie los registros civiles en Escobar”</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/87666' title='Prometen reactivar la construcción del hospital del Bicentenario en Garín'>
<img width="630" height="332" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hptv.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hptv.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hptv-300x158.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hptv-600x316.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hptv-262x138.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hptv-524x276.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hptv-574x302.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/hptv-190x100.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Prometen reactivar la construcción del hospital del Bicentenario en Garín</span></a>
</div>
</div>

    					</div>
			
				</div><!-- #content-box -->
<div id="sidebar"><div class="sidebar">
			
<div class="widget widget_wpt">
							<li id=' class='widget  style='list-style: none;'>						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wpt_widget_content wpt-load8" data-style="" data-pagination-style="">
				<div class="wpt-loader"></div>
				
<ul class="wpt-tabs has-2-tabs" style="margin-left:0px;">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</div>
			<div id="latest-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div>			</div><!--end .wpt_widget_content -->
			
			</li>							<li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NORTFARMA</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.google.com/maps/place/Northfarma+SCS/@-34.3799283,-58.7511158,18z/data=!4m12!1m6!3m5!1s0x0:0xec7217c0ec7893f0!2sNorthfarma+SCS!8m2!3d-34.379717!4d-58.750821!3m4!1s0x0:0xec7217c0ec7893f0!8m2!3d-34.379717!4d-58.750821" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/10/northfarma300x240-1.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">MUNICIPIO CORONAVIRUS</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.facebook.com/ASujarchuk/posts/3109764632411602" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/corto.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NOTICIAS WHATSAPP</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/noticiaswp300x240.jpg">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ARGENTINA VIRTUAL</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.argentinavirtual.net" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/argentinavirtual.jpg"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">AUTOESCUELA</h2>
<div class="textwidget custom-html-widget"><iframe id="nomostrar" width="300" height="120" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/autoescuela/autoescuela.html" noscrolling>
</iframe></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">JULIAN 2</h2>
<div class="textwidget custom-html-widget"><div class="NoMostrarEnCelApaisado">
<iframe width="300" height="120" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/julian_300/julian2_300.html" noscrolling></iframe>
</div></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESCRIBANIA MINSKAS</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.facebook.com/pages/category/Lawyer---Law-Firm/Escribania-Minskas-451475971636830/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/11/escribaniaminskas.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">SCRIBO</h2>
<div class="textwidget custom-html-widget"><iframe id="nomostrar" width="300" height="240" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/scribo/scribo_240.html" noscrolling></iframe></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">DEFENSORIA</h2>
<div class="textwidget custom-html-widget"><a href="http://www.defensoriaescobar.com.ar/" target="_blank" rel="noopener noreferrer">
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/09/defensoria.jpg">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">HCD</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="http://www.hcdescobar.gob.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/BANNER-CONCEJO.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">DIA 32 ABRIL</h2>
<div class="textwidget custom-html-widget"><iframe id="nomostrar" width="300" height="240" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/dia322/dia32.html" noscrolling></iframe></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESCOBAR NORTE</h2>
<div class="textwidget custom-html-widget"><div class="NoMostrarEnCelApaisado">
<iframe width="300" height="240" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/cooperativa2/cooperativa_2019.html" noscrolling></iframe>
</div></div></li>				
					<div id="sidebar"><div class="sidebar">

<div class="widget-1 widget-first widget-odd widget widget_text">
<h5>TWITTER</h5>
			<div class="textwidget"><div id="nomostrar">
            <a class="twitter-timeline"  href="https://twitter.com/eldiadeescobar" data-widget-id="584026489793994752">Tweets por el @eldiadeescobar.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-2 widget-even widget widget_text">
<h5>FACEBOOK</h5>
			<div class="textwidget"><div id="nomostrar">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=634733049930444&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/eldiadeescobar" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-3 widget-odd widget widget_text">
<h5>Vacío</h5>
			<div class="textwidget"></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-4 widget-last widget-even widget widget_text">
			<div class="textwidget"><p>&nbsp;<br />

<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841403034697955#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{&quot;num&quot;:&quot;9&quot;,&quot;cols&quot;:&quot;3&quot;}" >
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/eldiadeescobar/" target="_blank" rel="noopener noreferrer" title="@eldiadeescobar" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 style="color: rgb(5,5,5);">eldiadeescobar</h3>
	                        <p class="sbi_bio" style="color: rgb(5,5,5);">Portal de noticias locales del partido de Escobar. Director: @yacuzziciro</p>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/images.png">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/images.png" alt="" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17843149508126397" data-date="1587699259">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B_V_pnvjQ9c/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.faep11-1.fna.fbcdn.net/v/t51.2885-15/94257232_2959046690887558_3051108574446723582_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=FMggJRrV9zEAX8yOF7f&#038;_nc_ht=scontent.faep11-1.fna&#038;oh=639b146763861bc6e1fada735937d65d&#038;oe=5EC99161" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.faep11-1.fna.fbcdn.net\/v\/t51.2885-15\/94257232_2959046690887558_3051108574446723582_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FMggJRrV9zEAX8yOF7f&amp;_nc_ht=scontent.faep11-1.fna&amp;oh=639b146763861bc6e1fada735937d65d&amp;oe=5EC99161&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_V_pnvjQ9c\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_V_pnvjQ9c\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/B_V_pnvjQ9c\/media?size=l&quot;}">
            <span class="sbi-screenreader">La ministra de las Mujeres visitó Escobar y se re</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="La ministra de las Mujeres visitó Escobar y se reunió con el Intendente.

La funcionaria nacional advirtió que en la cuarentena las casas “no son sitios seguros” para quienes sufren maltrato. Y señaló la necesidad de reforzar los dispositivos de atención.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18061729363210186" data-date="1587694530">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B_V2oWph4xT/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.faep11-1.fna.fbcdn.net/v/t51.2885-15/94425712_2615104088778098_5406637392957546159_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=OSQ0DX_9-cwAX9iNHD2&#038;_nc_ht=scontent.faep11-1.fna&#038;oh=84fd3ec201cf7fb5a8fb5d052bd9b201&#038;oe=5EC6661A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.faep11-1.fna.fbcdn.net\/v\/t51.2885-15\/94425712_2615104088778098_5406637392957546159_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OSQ0DX_9-cwAX9iNHD2&amp;_nc_ht=scontent.faep11-1.fna&amp;oh=84fd3ec201cf7fb5a8fb5d052bd9b201&amp;oe=5EC6661A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_V2oWph4xT\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_V2oWph4xT\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.faep11-1.fna.fbcdn.net\/v\/t51.2885-15\/94425712_2615104088778098_5406637392957546159_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OSQ0DX_9-cwAX9iNHD2&amp;_nc_ht=scontent.faep11-1.fna&amp;oh=84fd3ec201cf7fb5a8fb5d052bd9b201&amp;oe=5EC6661A&quot;}">
            <span class="sbi-screenreader">Freno al dengue: En la última quincena se registr</span>
            	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Freno al dengue: En la última quincena se registró un sólo caso nuevo en Escobar.

La enfermedad viral trasmitida por el mosquito Aedes Aegipty tuvo una ligera desaceleración. Aunque hay otros seis casos sospechosos. A nivel local ya son 15 los contagios.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18113957911098382" data-date="1587674617">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B_VQpqTjeV_/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.faep11-1.fna.fbcdn.net/v/t51.2885-15/94268329_1160564550955969_2285004113328417899_n.jpg?_nc_cat=103&#038;_nc_sid=8ae9d6&#038;_nc_ohc=12frENdQs-QAX9FPkNv&#038;_nc_ht=scontent.faep11-1.fna&#038;oh=143cd98e0a5b76e7e45f4f8a40262fd8&#038;oe=5EC778D1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.faep11-1.fna.fbcdn.net\/v\/t51.2885-15\/94268329_1160564550955969_2285004113328417899_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=12frENdQs-QAX9FPkNv&amp;_nc_ht=scontent.faep11-1.fna&amp;oh=143cd98e0a5b76e7e45f4f8a40262fd8&amp;oe=5EC778D1&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_VQpqTjeV_\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_VQpqTjeV_\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.faep11-1.fna.fbcdn.net\/v\/t51.2885-15\/94268329_1160564550955969_2285004113328417899_n.jpg?_nc_cat=103&amp;_nc_sid=8ae9d6&amp;_nc_ohc=12frENdQs-QAX9FPkNv&amp;_nc_ht=scontent.faep11-1.fna&amp;oh=143cd98e0a5b76e7e45f4f8a40262fd8&amp;oe=5EC778D1&quot;}">
            <span class="sbi-screenreader">Más de 33 mil escobarenses cobrarán el Ingreso F</span>
            	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Más de 33 mil escobarenses cobrarán el Ingreso Familiar de Emergencia.

El bono, de $10.000 mensuales, es para trabajadores independientes y monotributistas de las categorías bajas. Esta medida inyectará unos $3.300 millones en el circuito económico local.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17844188162111628" data-date="1587613785">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B_TcnwtD27k/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.faep11-1.fna.fbcdn.net/v/t51.2885-15/94219571_243356490118771_3442414215190816516_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=U039L82-BlEAX-NRRqm&#038;_nc_ht=scontent.faep11-1.fna&#038;oh=4f7a283d7c26896f1234643b29542ab3&#038;oe=5EC8EBAE" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.faep11-1.fna.fbcdn.net\/v\/t51.2885-15\/94219571_243356490118771_3442414215190816516_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=U039L82-BlEAX-NRRqm&amp;_nc_ht=scontent.faep11-1.fna&amp;oh=4f7a283d7c26896f1234643b29542ab3&amp;oe=5EC8EBAE&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_TcnwtD27k\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_TcnwtD27k\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.faep11-1.fna.fbcdn.net\/v\/t51.2885-15\/94219571_243356490118771_3442414215190816516_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=U039L82-BlEAX-NRRqm&amp;_nc_ht=scontent.faep11-1.fna&amp;oh=4f7a283d7c26896f1234643b29542ab3&amp;oe=5EC8EBAE&quot;}">
            <span class="sbi-screenreader">Sanatorio San Carlos: “Lo que están haciendo es</span>
            	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sanatorio San Carlos: “Lo que están haciendo es un desastre total”

Afirman que ya habría ocho trabajadores infectados por coronavirus. Y cuestionan que sólo se hicieron test a parte del personal. Graves acusaciones contra las autoridades de la clínica.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17859300946849966" data-date="1587581874">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B_SfwcIjkK8/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.faep11-1.fna.fbcdn.net/v/t51.2885-15/93883113_224699985260351_3386358492482829361_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=AIhBNC1iOu4AX_xU1tO&#038;_nc_ht=scontent.faep11-1.fna&#038;oh=a41a0b66d50d6bb7270256ce53e63c32&#038;oe=5EC6CA3E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.faep11-1.fna.fbcdn.net\/v\/t51.2885-15\/93883113_224699985260351_3386358492482829361_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AIhBNC1iOu4AX_xU1tO&amp;_nc_ht=scontent.faep11-1.fna&amp;oh=a41a0b66d50d6bb7270256ce53e63c32&amp;oe=5EC6CA3E&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_SfwcIjkK8\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_SfwcIjkK8\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.faep11-1.fna.fbcdn.net\/v\/t51.2885-15\/93883113_224699985260351_3386358492482829361_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=AIhBNC1iOu4AX_xU1tO&amp;_nc_ht=scontent.faep11-1.fna&amp;oh=a41a0b66d50d6bb7270256ce53e63c32&amp;oe=5EC6CA3E&quot;}">
            <span class="sbi-screenreader">Un hombre de 55 años es la tercera víctima fatal</span>
            	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Un hombre de 55 años es la tercera víctima fatal de Covid-19 en Escobar.

Era un vecino de nacionalidad boliviana que vivía en el barrio Lambertuchi y llevaba una semana internado en el hospital Erill, con diagnóstico confirmado. Dos de sus hijos, de 32 y 15 años, también estarían infectados.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17907541045440094" data-date="1587516331">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B_Qivi8h7ud/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.faep11-1.fna.fbcdn.net/v/t51.2885-15/94103196_680923142449668_1421160404133313365_n.jpg?_nc_cat=111&#038;_nc_sid=8ae9d6&#038;_nc_ohc=aSdYonMj8CYAX82_aLp&#038;_nc_ht=scontent.faep11-1.fna&#038;oh=7d79f0ed96aef57184285413b997b0a4&#038;oe=5EC7CFC5" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.faep11-1.fna.fbcdn.net\/v\/t51.2885-15\/94103196_680923142449668_1421160404133313365_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aSdYonMj8CYAX82_aLp&amp;_nc_ht=scontent.faep11-1.fna&amp;oh=7d79f0ed96aef57184285413b997b0a4&amp;oe=5EC7CFC5&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_Qivi8h7ud\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_Qivi8h7ud\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.faep11-1.fna.fbcdn.net\/v\/t51.2885-15\/94103196_680923142449668_1421160404133313365_n.jpg?_nc_cat=111&amp;_nc_sid=8ae9d6&amp;_nc_ohc=aSdYonMj8CYAX82_aLp&amp;_nc_ht=scontent.faep11-1.fna&amp;oh=7d79f0ed96aef57184285413b997b0a4&amp;oe=5EC7CFC5&quot;}">
            <span class="sbi-screenreader">Padres de alumnos de colegios privados reclaman un</span>
            	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Padres de alumnos de colegios privados reclaman una quita en las cuotas.

A pesar de que no se están dictando clases presenciales, hay instituciones que pretenden seguir cobrando seguro, mantenimiento y material didáctico. También denuncian intimaciones.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17924354659385598" data-date="1587427035">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B_N4bPGBlTa/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.faep11-1.fna.fbcdn.net/v/t51.2885-15/93966847_513312416011106_3330057572713387127_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=5DIVig1XpcMAX__lk4U&#038;_nc_ht=scontent.faep11-1.fna&#038;oh=46808e52afc20460820e2049561fbcac&#038;oe=5EC6E2E2" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.faep11-1.fna.fbcdn.net\/v\/t51.2885-15\/93966847_513312416011106_3330057572713387127_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5DIVig1XpcMAX__lk4U&amp;_nc_ht=scontent.faep11-1.fna&amp;oh=46808e52afc20460820e2049561fbcac&amp;oe=5EC6E2E2&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_N4bPGBlTa\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_N4bPGBlTa\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.faep11-1.fna.fbcdn.net\/v\/t51.2885-15\/93966847_513312416011106_3330057572713387127_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=5DIVig1XpcMAX__lk4U&amp;_nc_ht=scontent.faep11-1.fna&amp;oh=46808e52afc20460820e2049561fbcac&amp;oe=5EC6E2E2&quot;}">
            <span class="sbi-screenreader">Escándalo en el Sanatorio San Carlos en medio de </span>
            	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Escándalo en el Sanatorio San Carlos en medio de la pandemia de Covid-19.

Trabajadores de la clínica realizaron una protesta para denunciar que no reciben insumos de protección. Además, reclaman hisopados ante la detección de tres médicos con coronavirus.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17844831974106372" data-date="1587421113">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B_NtITnhC48/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.faep11-1.fna.fbcdn.net/v/t51.2885-15/94008822_3142020239182183_3118092888066453814_n.jpg?_nc_cat=102&#038;_nc_sid=8ae9d6&#038;_nc_ohc=VX_XvWHRyhwAX-yLh7K&#038;_nc_ht=scontent.faep11-1.fna&#038;oh=488b3354f954d55b8e8158c29a59a665&#038;oe=5EC90C60" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.faep11-1.fna.fbcdn.net\/v\/t51.2885-15\/94008822_3142020239182183_3118092888066453814_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VX_XvWHRyhwAX-yLh7K&amp;_nc_ht=scontent.faep11-1.fna&amp;oh=488b3354f954d55b8e8158c29a59a665&amp;oe=5EC90C60&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_NtITnhC48\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_NtITnhC48\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.faep11-1.fna.fbcdn.net\/v\/t51.2885-15\/94008822_3142020239182183_3118092888066453814_n.jpg?_nc_cat=102&amp;_nc_sid=8ae9d6&amp;_nc_ohc=VX_XvWHRyhwAX-yLh7K&amp;_nc_ht=scontent.faep11-1.fna&amp;oh=488b3354f954d55b8e8158c29a59a665&amp;oe=5EC90C60&quot;}">
            <span class="sbi-screenreader">Cinco nuevos casos de coronavirus y ya suman 22 lo</span>
            	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Cinco nuevos casos de coronavirus y ya suman 22 los infectados en Escobar.

La cantidad de contagios se duplicó en los últimos doce días, con dos víctimas fatales. Además, hay otros 38 casos sospechosos en estudio, en tanto que ya son 149 los descartados.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18136306123029300" data-date="1587415057">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/B_Nhk-bhNmF/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent.faep11-1.fna.fbcdn.net/v/t51.2885-15/94105385_252453479464664_1874266453653594317_n.jpg?_nc_cat=106&#038;_nc_sid=8ae9d6&#038;_nc_ohc=x3Mu-5qUEzIAX8KerBr&#038;_nc_ht=scontent.faep11-1.fna&#038;oh=7fc76ad34573353b5989d0c47a198d0b&#038;oe=5EC66D1E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent.faep11-1.fna.fbcdn.net\/v\/t51.2885-15\/94105385_252453479464664_1874266453653594317_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=x3Mu-5qUEzIAX8KerBr&amp;_nc_ht=scontent.faep11-1.fna&amp;oh=7fc76ad34573353b5989d0c47a198d0b&amp;oe=5EC66D1E&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/B_Nhk-bhNmF\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/B_Nhk-bhNmF\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent.faep11-1.fna.fbcdn.net\/v\/t51.2885-15\/94105385_252453479464664_1874266453653594317_n.jpg?_nc_cat=106&amp;_nc_sid=8ae9d6&amp;_nc_ohc=x3Mu-5qUEzIAX8KerBr&amp;_nc_ht=scontent.faep11-1.fna&amp;oh=7fc76ad34573353b5989d0c47a198d0b&amp;oe=5EC66D1E&quot;}">
            <span class="sbi-screenreader">El periodismo local está de duelo: Falleció el d</span>
            	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="El periodismo local está de duelo: Falleció el director de Escobar News, Pablo Aiello.

Estaba internado en el hospital de Pilar con una grave afección. Tenía 56 años, un hijo y una hija adolescentes. Había iniciado su carrera en la comunicación en 2009.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/eldiadeescobar/" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguir en Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841403034697955#9" data-resized="{&quot;18136306123029300&quot;:{&quot;id&quot;:&quot;94105385_252453479464664_1874266453653594317_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17844831974106372&quot;:{&quot;id&quot;:&quot;94008822_3142020239182183_3118092888066453814_n&quot;,&quot;ratio&quot;:&quot;1.68&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17924354659385598&quot;:{&quot;id&quot;:&quot;93966847_513312416011106_3330057572713387127_n&quot;,&quot;ratio&quot;:&quot;1.74&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17907541045440094&quot;:{&quot;id&quot;:&quot;94103196_680923142449668_1421160404133313365_n&quot;,&quot;ratio&quot;:&quot;1.77&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17859300946849966&quot;:{&quot;id&quot;:&quot;93883113_224699985260351_3386358492482829361_n&quot;,&quot;ratio&quot;:&quot;1.77&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17844188162111628&quot;:{&quot;id&quot;:&quot;94219571_243356490118771_3442414215190816516_n&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18113957911098382&quot;:{&quot;id&quot;:&quot;94268329_1160564550955969_2285004113328417899_n&quot;,&quot;ratio&quot;:&quot;1.86&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18061729363210186&quot;:{&quot;id&quot;:&quot;94425712_2615104088778098_5406637392957546159_n&quot;,&quot;ratio&quot;:&quot;1.66&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17843149508126397&quot;:{&quot;id&quot;:&quot;94257232_2959046690887558_3051108574446723582_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>

</p>
</div>
		
<div class="clear"><!-- --></div></div>
</div></div>
				<div class="clear"><!-- --></div>
			</div><!-- #content-holder -->
	</div>
						</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer" style="background-color:#fff!important;">
	
					<div id="footer-layout">

						
						<div id="footer-holder">
					
								
	
		<div id="footer-box" class="footer-box-vnone"><div class="clear"><!-- --></div>	
		</div><!-- end footer-box -->		<!--<iframe src="https://eldiadeescobar.com.ar/edge/cooperativa/escobarnorte_960x65.html" width="100%" height="65" scrolling="no" class="nomostrar000"></iframe>-->
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
							<div id="content-layout">
							<div id="copyrights-box">
						
								<div id="copyrights-developer"><a href="http://suwebexpress.com.ar" target="_blank" title="Diseño web en Escobar"><img alt="Diseño web en Escobar" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/footerswelight.png"></a></div>	
								<div class="clear"><!-- --></div>
	
							</div><!-- #copyrights-box -->
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71035196-1', 'auto');
  ga('send', 'pageview');

</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__text--title {color: #6c6c6c; font-weight: 700;}
.yuzo__text--title:hover {color: #6c6c6c !important;}
.equalizer-inner:hover {color: #6c6c6c !important;}</style><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.eldiadeescobar.com.ar/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript'>/* <![CDATA[ */var stData = new Array();
			stData[0] = "000000";
			stData[1] = "ba0000";
			stData[2] = "https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2";
			stData[3] = "https://www.eldiadeescobar.com.ar";
			stData[4] = "89605";
			stData[5] = "https://www.eldiadeescobar.com.ar/wp-content/plugins";/* ]]> */</script>
	    
    
			
		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;""> <a href="http://www.hospitalaustral.edu.ar/plandesalud" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/banneraustralesco.gif" alt="" /></a></div><div id="divAdLeft" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;"><a href="http://www.comercialcmp.com.ar" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/09/banner-vertical-cmp2.gif"></a></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 130;
                var RightBannerW = 130;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 20;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
    
<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
                
                
                
         
                
         fontFamily: 'GeosansLight', 
         
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 8000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_font_awesome-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/js/script.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/shortcodes/assets/js/jquery.shortcodes.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","post_id":"89605","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.menu.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.theme.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.st.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.ie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"89605","ajaxurl":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/wp-embed.min.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.14.0'></script>
<script type='text/javascript'>
var metaslider_83584 = function($) {$('#metaslider_83584').addClass('flexslider');
            $('#metaslider_83584').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_83584');
        };
        var timer_metaslider_83584 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_83584, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_83584, 1) : metaslider_83584(window.jQuery);
        };
        timer_metaslider_83584();
var metaslider_83577 = function($) {$('#metaslider_83577').addClass('flexslider');
            $('#metaslider_83577').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_83577');
        };
        var timer_metaslider_83577 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_83577, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_83577, 1) : metaslider_83577(window.jQuery);
        };
        timer_metaslider_83577();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.eldiadeescobar.com.ar\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4'></script>
<script type="text/javascript">$('.pum').click(function() {
    $('#content').css({
        'z-index': '9 !important'
    });
});</script><script type="text/javascript">var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=112302698799049&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="contienealmenu">
				<div class="wprmenu_icon">
					<span class="wprmenu_ic_1"></span>
					<span class="wprmenu_ic_2"></span>
					<span class="wprmenu_ic_3"></span>
				</div>
				<div class="menu_title">
										<a href="https://www.eldiadeescobar.com.ar"><img class="bar_logo" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/logomobile-2.png"/></a>				</div>
			</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="https://www.eldiadeescobar.com.ar"><label><input type="search" class="wpr-search-field" placeholder="Buscar..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-79695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79695"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-19837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19837"><a href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li id="menu-item-19839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19839"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li id="menu-item-19843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19843"><a href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li id="menu-item-19844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19844"><a href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li id="menu-item-20118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20118"><a href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educación</a></li>
	<li id="menu-item-19847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19847"><a href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestión Pública</a></li>
	<li id="menu-item-43629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43629"><a href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interés General</a></li>
	<li id="menu-item-19849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="https://www.eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li id="menu-item-19851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li id="menu-item-19852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19852"><a href="https://www.eldiadeescobar.com.ar/seccion/politica">Política</a>
	<ul class="sub-menu">
		<li id="menu-item-89079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89079"><a href="https://www.eldiadeescobar.com.ar/seccion/politica/elecciones-2015">Elecciones 2015</a></li>
		<li id="menu-item-89080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89080"><a href="https://www.eldiadeescobar.com.ar/seccion/politica/elecciones-2017">Elecciones 2017</a></li>
		<li id="menu-item-81531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81531"><a href="https://www.eldiadeescobar.com.ar/seccion/politica/elecciones2019">Elecciones 2019</a></li>
	</ul>
</li>
	<li id="menu-item-80631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80631"><a href="https://www.eldiadeescobar.com.ar/">Portada</a></li>
	<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
	<li id="menu-item-79697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79697"><a href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
</ul>
</li>
<li id="menu-item-79698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79698"><a href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-79700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79700"><a href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-79696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79696"><a href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
			</ul>
					</div>
		
	</body>

</html>