<!DOCTYPE html>

<html  prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
            <style>
                @media print { 
    #divAdRight {
display: none !important; }

#divAdLeft {
display: none !important; }

divAdRight {
display: none !important; }

#dontprint {
	display: none !important;
}

divAdLeft {
display: none !important; }

.divAdRight {
display: none !important; }

.divAdLeft {
display: none !important; }

    #divAdRight {
width: 1px; }

#divAdLeft {
width: 1px; }

divAdRight {
width: 1px; }

divAdLeft {
width: 1px; }

.divAdRight {
width: 1px; }

.divAdLeft {
width: 1px; }

.titulointerno {
	width: 100% !important;
	font-size: 36px !important;
	line-height: 1 !important;
}


    .no-print, .no-print *
    {
        display: none !important;
    }
	
	
	
body {
	max-width: 100% !important;
}
#layout {
	max-width: 100% !important;
}
#content {
	max-width: 100% !important;
}
#content-layout {
	max-width: 100% !important;
}
}
                }
            </style>
<link rel="stylesheet" type="text/css" media="print" href="https://eldiadeescobar.com.ar/imprimir.css" />
		<title>Sujarchuk supervisó los avances en la pavimentación de la calle Mermoz Norte &#8211; Escobar : Noticias de Escobar : El Día de Escobar</title>
				<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 100% !important;
				}
				.pgntn-page-pagination a {
					color: #000 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sujarchuk supervisó los avances en la pavimentación de la calle Mermoz Norte" />
<meta property="og:description" content="La obra abarca un trayecto de 1.800 metros lineales, sobre el cual están el Hospital de Zoonosis y el santuario de Schoenstatt. Es financiada con fondos provinciales. Además, el Municipio está bacheando el tramo anterior, desde la avenida San Martín." />
<meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/mermoz.jpg" />
<meta property="og:url" content="https://www.eldiadeescobar.com.ar/gestion_publica/94333" />
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="article:published_time" content="2020-09-30T20:15:58-03:00" />
<meta property="article:modified_time" content="2020-09-30T20:34:54-03:00" />
<meta property="og:updated_time" content="2020-09-30T20:34:54-03:00" />
<meta property="fb:app_id" content="529576650555031" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Sujarchuk supervisó los avances en la pavimentación de la calle Mermoz Norte">
<meta name="twitter:description" content="La obra abarca un trayecto de 1.800 metros lineales, sobre el cual están el Hospital de Zoonosis y el santuario de Schoenstatt. Es financiada con fondos provinciales. Además, el Municipio está bacheando el tramo anterior, desde la avenida San Martín.">
<meta name="twitter:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/mermoz.jpg"><style>@font-face {font-family: "sw-icon-font";src:url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0");src:url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0#iefix") format("embedded-opentype"),url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=3.2.0") format("woff"),
	url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=3.2.0") format("truetype"),url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=3.2.0#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->

<meta charset='UTF-8' />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
<meta name='dcterms.audience' content='Global' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Feed" href="https://www.eldiadeescobar.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Sujarchuk supervisó los avances en la pavimentación de la calle Mermoz Norte RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/gestion_publica/94333/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldiadeescobar.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wppg-photo-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1552076421' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cab_style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/custom-about-author/cab-style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/pagination/css/nav-style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/css/style.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='st-shortcodes-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 3px;
	line-height: 5px;
	height: 5px;
	background: #2257a7;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='st-style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.eldiadeescobar.com.ar/wp-includes/css/dashicons.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-custom-css'  href='https://www.eldiadeescobar.com.ar/wp-content/uploads/grimag_custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-stats-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"768","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/fonts/geo-sans-ligh.font.js?ver=5.2.7'></script>
<link rel='https://api.w.org/' href='https://www.eldiadeescobar.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldiadeescobar.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldiadeescobar.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Del sanatorio San Carlos al hospital Néstor Kirchner, ¿qué cambió en 5 meses?' href='https://www.eldiadeescobar.com.ar/gestion_publica/94311' />
<link rel="canonical" href="https://www.eldiadeescobar.com.ar/gestion_publica/94333" />
<link rel='shortlink' href='https://www.eldiadeescobar.com.ar/?p=94333' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F94333" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F94333&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 40px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 960px;
        height: 48px;
        top: 176px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
          
        display: none; 
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 

</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="112302698799049"/><meta name="generator" content="Site Kit by Google 1.16.0" /><!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="og:locale" content="es_ar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sujarchuk supervisó los avances en la pavimentación de la calle Mermoz Norte" />
<meta property="og:url" content="https://www.eldiadeescobar.com.ar/gestion_publica/94333" />
<meta property="og:description" content="La obra abarca un trayecto de 1.800 metros lineales, sobre el cual están el Hospital de Zoonosis y el santuario de Schoenstatt. Es financiada con fondos provinciales. Además, el Municipio está bacheando el tramo anterior, desde la avenida San Martín." />
<meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/mermoz.jpg" />
<!-- /Open Graph Meta Data -->
		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #ef3035;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #ffffff;
			}
			#wprmenu_menu {
				background: #ef3035!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #d60217;
				border-top:1px solid #d60217;
			}
			#wprmenu_menu ul li a {
				color: #ffffff;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #d60217;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #ffffff;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #d60217;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #ffffff;
			}
							#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels > ul {
					border-bottom:1px solid #d60217!important;
				}
				.wprmenu_no_border_bottom {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none!important;
				}
			
			#wprmenu_menu.left {
				width:70%;
				left: -70%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:70%;
			    right: -70%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}
		</style>
		<link rel='Shortcut Icon' href='https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/04/favicon.png' type='image/x-icon' />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar"/>
  <meta property="og:title" content="Sujarchuk supervisó los avances en la pavimentación de la calle Mermoz Norte"/>
  <meta property="og:url" content="https://www.eldiadeescobar.com.ar/gestion_publica/94333"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La obra abarca un trayecto de 1.800 metros lineales, sobre el cual están el Hospital de Zoonosis y el santuario de Schoenstatt. Es financiada con fondos provinciales. Además, el Municipio está bacheando el tramo anterior, desde la avenida San Martín."/>
  <meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/mermoz.jpg"/>
  <meta property="article:published_time" content="2020-09-30T20:15:58-03:00"/>
  <meta property="article:modified_time" content="2020-09-30T20:34:54-03:00" />
  <meta property="og:updated_time" content="2020-09-30T20:34:54-03:00" />
  <meta property="article:section" content="Gestion Publica"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Sujarchuk supervisó los avances en la pavimentación de la calle Mermoz Norte"/>
  <meta itemprop="description" content="La obra abarca un trayecto de 1.800 metros lineales, sobre el cual están el Hospital de Zoonosis y el santuario de Schoenstatt. Es financiada con fondos provinciales. Además, el Municipio está bacheando el tramo anterior, desde la avenida San Martín."/>
  <meta itemprop="image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/mermoz.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Sujarchuk supervisó los avances en la pavimentación de la calle Mermoz Norte"/>
  <meta name="twitter:url" content="https://www.eldiadeescobar.com.ar/gestion_publica/94333"/>
  <meta name="twitter:description" content="La obra abarca un trayecto de 1.800 metros lineales, sobre el cual están el Hospital de Zoonosis y el santuario de Schoenstatt. Es financiada con fondos provinciales. Además, el Municipio está bacheando el tramo anterior, desde la avenida San Martín."/>
  <meta name="twitter:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/mermoz.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52223811-11', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
// place your images in this array
var random_images_array = [
'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/9dejulio.jpg', 'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/pop-up-2.jpg'];
    
function getRandomImage(imgAr, path) {
    path = path || ''; // default path here
    var num = Math.floor( Math.random() * imgAr.length );
    var img = imgAr[ num ];
    var imgStr = '<img src="' + path + img + '" alt = "">';
    document.write(imgStr); document.close();
}

</script>
<script data-ad-client="ca-pub-2925369542339209" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>

	<body class="post-template-default single single-post postid-94333 single-format-standard hidpi-on unknown">
	
		<div id="layout">
		
			<div id="header">

				<div id="header-layout-2">

					<div id="header-holder-2">

						<div id="menu-2" class=" "><nav><ul class="menu-2"><li class="cirohome"><a href="https://www.eldiadeescobar.com.ar">Home</a></li><li id="menu-item-25696" class="cirofarmaciasdeturno menu-item menu-item-type-post_type menu-item-object-page menu-item-25696"><a href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-25697" class="cirotelefonosutiles menu-item menu-item-type-post_type menu-item-object-page menu-item-25697"><a href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Telefonos utiles</a></li>
<li id="menu-item-19833" class="cirocontacto menu-item menu-item-type-post_type menu-item-object-page menu-item-19833"><a href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-19832" class="cironosotros menu-item menu-item-type-post_type menu-item-object-page menu-item-19832"><a href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-19835" class="ciropublicidad menu-item menu-item-type-post_type menu-item-object-page menu-item-19835"><a href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
</ul></nav></div><div class="icons-social">
<a id="icon-Facebook" class="tooltip" title="Facebook" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.facebook.com/eldiadeescobar?fref=ts" target="_blank"><!-- --></a>
<a id="icon-Instagram" class="tooltip" title="Instagram" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.instagram.com/eldiadeescobar/" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.twitter.com/eldiadeescobar" target="_blank"><!-- --></a>
<a id="icon-Youtube" class="tooltip" title="Youtube" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg" target="_blank"><!-- --></a></div>
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

				</div><!-- #header-layout-2 -->

				<div id="header-layout">

					<div id="header-holder">

<table>
	<tr>
		<td class="primercolumna">
			<div class="logo1"><a href="https://www.eldiadeescobar.com.ar"></a></div>
			<div class="logo280" width="400">
				<p align="center">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/07/logo280.jpg"></p>
			</div>
		</td>
		<td class="segundacolumna">
			<a target="_blank" href="https://www.facebook.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/fb.png" width="15"></a>
			<a target="_blank" href="https://twitter.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/tw.png" width="15"></a>
			<a target="_blank" href="https://www.instagram.com/eldiadeescobar/"><img src="https://eldiadeescobar.com.ar/ig.png" width="15"></a>
			<a target="_blank" href="https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg"><img src="https://eldiadeescobar.com.ar/yt.png" width="15"></a>
			<p class="fechita">
				<script>
				var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
				var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
				var f=new Date();
				document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
				</script>
			</p>
		</td>
		<td class="tercercolumna">
			<div class="tutiempo" style="margin: 0px -35px 0 0;" id="TT_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc">El tiempo</div>
			<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc"></script>
		</td>
	</tr>
</table>

						<div id="menu" class="div-as-table ">
							<div>
								<div>
									<span id="menu-select">≡ MENÚ</span>
									<style>
										#menu-select {
											background: none !important;
											color: white;
											padding: 14px;
											max-height: 20px;
											overflow:hidden;
											width: 100%;
											font-weight: 500;
											font-size: 16px;
											padding-left: 30px;
											background: black !important;
										}
										#menu-responsive > li > a {
											padding-bottom: 0px;
											padding-top: 5px;
											padding-left: 20px;
											color: white !important;
										}
										#menu-responsive > li > a > font {
											color: white !important;
										}
										#menu-responsive {
											width: 312px !important;
											margin: 0 0 !important;
										}
										#menu-responsive > li > ul > li > a {
											background: none !important;
											padding: 0px 0px 0px 35px !important;
										}
										#menu-responsive > li > ul > li > ul {
											display: none !important;
										}
										
									</style>
									<div id="menu-box" class="menu-secciones-container"><nav><ul class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestión Pública</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interés General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="https://www.eldiadeescobar.com.ar/seccion/politica">Política</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/politica/elecciones-2015">Elecciones 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/politica/elecciones-2017">Elecciones 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/politica/elecciones2019">Elecciones 2019</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="https://www.eldiadeescobar.com.ar/">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
</ul></nav></div>									<form action="https://www.eldiadeescobar.com.ar/" method="get" role="search" id="search-form-header">
										<span style="max-height: 27px !important; min-width: 48px !important;"></span>
										<input style="max-height: 27px !important;"
											type="text"
											name="s"
											value=""
											placeholder="Buscar..."
										/>
									</form>
								</div>
							</div>
						</div><!-- #menu -->
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

			</div><!-- #header -->

			<div id="content">
			
				<div id="content-layout">
				<div class="siprint"><img src="https://eldiadeescobar.com.ar/logoprint.png" style="width: 500px;"></div>

		

								<!--<div class="noprint">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/960/miwa960x60.html" width="960" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/300/miwa300x60.html" width="300" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>-->

<div style="margin-bottom: -8px"><script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(event) { 
	jQuery( '#slider-pro-3-94332' ).sliderPro({
		//width
				width: "100%",
				
		//height
				autoHeight: true,
				
		//autoplay
								autoplay:  false,
				autoplayDelay: 5000,
		
		
		arrows: false,
		buttons: false,
		smallSize: 500,
		mediumSize: 1000,
		largeSize: 3000,
		fade: true,
		
		//thumbnail
		thumbnailArrows: true,
		thumbnailWidth: 120,
		thumbnailHeight: 120,
						thumbnailsPosition: 'bottom',
						centerImage: true,
		imageScaleMode: 'contain',
		allowScaleUp: false,
				startSlide: 0,
		loop: true,
		slideDistance: 5,
		autoplayDirection: 'normal',
		touchSwipe: true,
		fullScreen: false,
	});
});
</script>
<style>
/* Layout 3 */
/* border */
#slider-pro-3-94332 .sp-selected-thumbnail {
	border: 4px solid #000000;
}

/* font + color */
.title-in  {
	font-family: Arial !important;
	color: #FFFFFF !important;
	background-color: #000000 !important;
	opacity: 0.7 !important;
}
.desc-in  {
	font-family: Arial !important;
	color: #FFFFFF !important;
	background-color: #00000 !important;
	opacity: 0.7 !important;
}

/* bullets color */
.sp-button  {
	border: 2px solid #000000 !important;
}
.sp-selected-button  {
	background-color: #000000 !important;
}

/* pointer color - bottom */
.sp-selected-thumbnail::before {
	border-bottom: 5px solid #000000 !important;
}
.sp-selected-thumbnail::after {
	border-bottom: 13px solid #000000 !important;
}

/* pointer color - top */

/* full screen icon */
.sp-full-screen-button::before {
    color: #FFFFFF !important;
}

/* hover navigation icon color */
.sp-next-arrow::after, .sp-next-arrow::before {
	background-color: #FFFFFF !important;
}
.sp-previous-arrow::after, .sp-previous-arrow::before {
	background-color: #FFFFFF !important;
}

#slider-pro-3-94332 .title-in {
	color: #FFFFFF !important;
	font-weight: bolder;
	text-align: center;
}

#slider-pro-3-94332 .title-in-bg {
	background: rgba(255, 255, 255, 0.7); !important;
	white-space: unset !important;
	max-width: 90%;
	min-width: 40%;
	transform: initial !important;
	-webkit-transform: initial !important;
	font-size: 14px !important;
}

#slider-pro-3-94332 .desc-in {
	color: #FFFFFF !important;
	text-align: center;
}
#slider-pro-3-94332 .desc-in-bg {
	background: rgba(#00000, 0.7) !important;
	white-space: unset !important;
	width: 80% !important;
	min-width: 30%;
	transform: initial !important;
	-webkit-transform: initial !important;
	font-size: 13px !important;
}

@media (max-width: 640px) {
	#slider-pro-3-94332 .hide-small-screen {
		display: none;
	}
}

@media (max-width: 860px) {
	#slider-pro-3-94332 .sp-layer {
		font-size: 18px;
	}
	
	#slider-pro-3-94332 .hide-medium-screen {
		display: none;
	}
}
.slides-not-found {
	background-color: #a92929;
	border-radius: 5px;
	color: #fff;
	font-family: initial;
	text-align: center;
	padding:12px;
}
/* Custom CSS */
</style>
		<div id="slider-pro-3-94332" class="slider-pro">
			<!---- slides div start ---->
			<div class="sp-slides">
										<div class="sp-slide">
							<img class="sp-image" alt="" src="https://www.eldiadeescobar.com.ar/wp-content/plugins/ultimate-responsive-image-slider/assets/css/images/blank.gif" data-src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/30-09-grafica-covid-slider-960.jpg" />

							
													</div>
									</div>
			
			<!---- slides div end ---->
						<!-- slides thumbnails div end -->
		</div>
</div>
<div style="margin-bottom: 26px"><div id="metaslider-id-83577" style="width: 100%;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-83577 ml-slider nav-hidden">
    <div id="metaslider_container_83577">
        <div id="metaslider_83577">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-94101 ms-image"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/30-09-grafica-covid-slider-300-300x245.jpg" height="245" width="300" alt="" class="slider-83577 slide-94101" /></li>
            </ul>
        </div>
        
    </div>
</div></div>

<!-- PONER ESTO DE ACÁ ABAJO EN SUPERIOR-1-HOME -->
<div class="noprint" id="nomostrar" style="margin-top: 2px; padding-bottom: 8px;">
	<div class="margen30">
		<div class="nomostrar22">
			<!--<iframe class="nonorthfarma" src="https://www.eldiadeescobar.com.ar/banners/fiestadelaflor/960/fiestadelaflor960x60.html" width="100%" height="60" scrolling="no" class="nomostrar000"></iframe>-->
			<!-- COLEGIO UNIV <a href="https://www.escobar.gob.ar/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/munipc.gif"></a>-->
			<a href="https://www.escobar.gob.ar/tiendadeeconomiasocialvirtual/  
" target="_blank"><img src="https://www.eldiadeescobar.com.ar/banners/agosto20/960.gif"></a>
			<a class="solonorthfarma" href="https://www.facebook.com/NorthFarma/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/banners/northfarma/northfarma960.gif"></a>
		</div>
		<div class="nomostrar11">
			<!--<iframe class="nonorthfarma" src="https://www.eldiadeescobar.com.ar/banners/fiestadelaflor/300/fiestadelaflor300x60.html" width="100%" height="60" scrolling="no"></iframe>-->
			<a href="https://www.escobar.gob.ar/tiendadeeconomiasocialvirtual/  
" target="_blank"><img src="https://www.eldiadeescobar.com.ar/banners/agosto20/300.gif"></a>
			<!-- COVID <a href="https://www.escobar.gob.ar/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/banners/covid/corto.gif"></a>-->
			<a class="solonorthfarma" href="https://www.facebook.com/NorthFarma/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/banners/northfarma/northfarma300.gif"></a>
		</div>
	</div>
</div>
<!--
<div class="noprint" id="nomostrar">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/900/pollobarro900.html" width="100%" height="65" scrolling="no"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/300/pollobarro300.html" width="300" height="65" scrolling="no"></iframe>
		</div>
	</div>
</div>
-->






			<div id="content-holder" class="sidebar-position-right">
	<p class="fechitainterna">miércoles 30 de septiembre de 2020</p>
			         <a href="javascript: void(0);" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldiadeescobar.com.ar/gestion_publica/94333','ventanacompartir', 'toolbar=0, status=0, width=650, height=450');"><img src="https://eldiadeescobar.com.ar/titulos/df/gestionpublica.jpg"></a>

    			<h1 class="titulointerno">Sujarchuk supervisó los avances en la pavimentación de la calle Mermoz Norte</h1>
		

				<div id="content-box">
		
					<div>
		
						


										<div id="post-94333" class="post-single post-94333 post type-post status-publish format-standard has-post-thumbnail hentry category-gestion_publica tag-gestion-publica-2020">

												<article>

													

	<div class="st-format-standard-holder">	
	</div>
													<div id="article">

														<div id="attachment_94334" style="width: 640px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-94334" class="wp-image-94334 size-full" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/mermoz.jpg" alt="" width="630" height="352" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/mermoz.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/mermoz-300x168.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/mermoz-600x335.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/mermoz-262x146.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/mermoz-524x293.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/mermoz-574x321.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/mermoz-190x106.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-94334" class="wp-caption-text"><em><strong>Ultimo tramo</strong>. Sujarchuk, Ramil, Benítez y otros funcionarios recorren la obra, que está terminada en un 80%.</em></p></div>
<div id="post-excerpt">
<p><i> La obra abarca un trayecto de 1.800 metros lineales, sobre el cual están el Hospital de Zoonosis y el santuario de Schoenstatt. Es financiada con fondos provinciales. Además, el Municipio está bacheando el tramo anterior. </i></p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><a class="solopc postadvvv">
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/05/interno_final.jpg">
</a></div>
</div>
<p>Junto a funcionarios y vecinos, el intendente Ariel Sujarchuk recorrió este miércoles el avance de la pavimentación de la calle Mermoz Norte, en Belén de Escobar, una obra que tiene una extensión de casi dos kilómetros y es financiada con fondos provinciales.</p>
<p>“Seguimos avanzando con el plan de infraestructura en el distrito, en este caso con una importante arteria que comunica la zona norte y sur de Belén de Escobar y es fundamental para la circulación del tránsito&#8221;, expresó el jefe comunal al finalizar la recorrida por el barrio Las Lomas.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><a class="solocelu postadvvv"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/05/banner_final.jpg">
</a></div>
<p>Los trabajos se realizan en el tramo comprendido entre las calles La Rioja y Achával Rodríguez, cuya extensión abarca 1.800 metros lineales.</p>
<p>La finalidad de esta obra es mejorar el acceso a los barrios aledaños y crear nuevas conexiones con las arterias principales. Sobre ese trayecto, además, están el Hospital de Zoonosis y el santuario de Schoenstatt.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><a class="solocelu postadvvv" href="https://www.bancoprovincia.com.ar/cuentadni/index?url=cdniIndividuos" target="_blank"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/08/nuevobapro300x240.gif">
</a></div>
<p>Actualmente, la obra tiene un grado de avance del 80%, según informaron desde el Municipio. Sólo resta ejecutar la carpeta asfáltica en un tramo intermedio de 300 metros.</p>
<p>Desde la avenida San Martín hasta La Rioja, en tanto, se están realizando tareas de bacheo profundo, ya que el asfalto estaba seriamente deteriorado.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><a class="solocelu postadvvv" id="nomostrar" href="https://www.tiendaescobar.com.ar/" target="_blank"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/06/tienda_escobar.gif">
</a>

</div>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CFx3PLqlDrA/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/CFx3PLqlDrA/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Sujarchuk supervisó el avance de la pavimentación de la calle Mermoz. La obra abarca un trayecto de 1.800 metros lineales, sobre el cual están el Hospital de Zoonosis y el santuario de Schoenstatt. Además, el Municipio está bacheando el tramo anterior. Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/eldiadeescobar/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> El Día de Escobar</a> (@eldiadeescobar) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-09-30T23:27:54+00:00">30 Sep, 2020 a las 4:27 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Asimismo, en el trayecto que va desde Achával Rodríguez -donde finaliza el nuevo asfalto- hasta la calle Parraviccini se está efectuando un estabilizado de suelo. Esto mejorará las condiciones de acceso al predio del Aeroclub, que se encuentra sobre Parravicini.</p>
<p>La obra es financiada por el gobierno provincial con un aporte de $20.487.600, a través del Fondo de Infraestructura Municipal <em>(ver nota <a href="https://www.eldiadeescobar.com.ar/gestion_publica/94056" target="_blank" rel="noopener noreferrer">acá</a>)</em>.</p>
<p>El proyecto también abarca la limpieza de zanjas y la reconstrucción de cruces de caños para mejorar el escurrimiento hidráulico en la zona.</p>
<p>De la recorrida por la obra también participaron el secretario general del Municipio, Alberto Ramil; y el secretario de infraestructura, Diego Benítez, entre otros funcionarios, y vecinos que se acercaron a saludar y dialogar con el intendente.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Sujarchuk supervisó el avance de la pavimentación de la calle Mermoz.</p>
<p>La obra abarca un trayecto de 1.800 metros lineales, sobre el cual están el Hospital de Zoonosis y el santuario de Schoenstatt. Además, el Municipio está bacheando el tramo anterior. <a href="https://t.co/r7O77UF4un">https://t.co/r7O77UF4un</a> <a href="https://t.co/O6M60EVJON">pic.twitter.com/O6M60EVJON</a></p>
<p>— El Día de Escobar (@eldiadeescobar) <a href="https://twitter.com/eldiadeescobar/status/1311447094104915968?ref_src=twsrc%5Etfw">September 30, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Fuente: El Día de Escobar</p>
<p><a href="javascript:if(window.print)window.print()"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/12/imprimir.jpg"></a></p>
<div class="none"><time class="date updated" datetime="2020-09-30" data-pubdate>Sep 30, 2020</time><span class="author vcard"><span class="fn">ciro</span></span></div>
</p><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net">Free Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com">Download WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.script-stack.com">Download Nulled WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thememazing.com">Premium WordPress Themes Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.onlinefreecourse.net">udemy free download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.frendx.com/firmware/">download micromax firmware</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themebanks.com">Download WordPress Themes</a></div>
						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('https://www.eldiadeescobar.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '94333'});
						});
						</script><div class="swp_social_panel swp_shift swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-full_width" style="" data-min-width="1100" data-panel-position="below" data-float="none" data-float-mobile="none" data-count="0" data-float-color="#ffffff
            "><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Sujarchuk+supervis%C3%B3+los+avances+en+la+pavimentaci%C3%B3n+de+la+calle+Mermoz+Norte&url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F94333" data-link="https://twitter.com/intent/tweet?text=Sujarchuk+supervis%C3%B3+los+avances+en+la+pavimentaci%C3%B3n+de+la+calle+Mermoz+Norte&url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F94333" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F94333" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F94333" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F94333" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F94333" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-network="whatsapp"><a rel="nofollow noreferrer noopener" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F94333" data-link="whatsapp://send?text=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fgestion_publica%2F94333" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.eldiadeescobar.com.ar/gestion_publica/94333></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.eldiadeescobar.com.ar/gestion_publica/94333" data-numposts="100" data-width="100%" data-colorscheme="light"></div>														<div class="clear"><!-- --></div>
														
													</div><!-- #article -->

												</article>
																										
																										
																										
											<div class="clear"><!-- --></div>
		
										</div><!-- #post-% -->



										<div class="sidebar-post">
						
											<div><!-- --></div><div id="stickyDiv"></div>						
										</div><!-- .sidebar-post -->



											
						<div class="clear"><!-- --></div>
		
			         <div class='yarpp-related'>
<h3><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/relacio2.jpg"></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/94008' title='Comenzó la repavimentación del boulevard 5 de Junio en Maquinista Savio'>
<img width="630" height="382" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/boulevard.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/boulevard.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/boulevard-300x182.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/boulevard-600x364.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/boulevard-262x159.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/boulevard-524x318.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/boulevard-574x348.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/boulevard-190x115.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Comenzó la repavimentación del boulevard 5 de Junio en Maquinista Savio</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/93857' title='Sergio Berni acompañó a Sujarchuk en la presentación de refuerzos policiales'>
<img width="630" height="350" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/sujarchuk-berni.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/sujarchuk-berni.jpeg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/sujarchuk-berni-300x167.jpeg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/sujarchuk-berni-600x333.jpeg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/sujarchuk-berni-262x146.jpeg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/sujarchuk-berni-524x291.jpeg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/sujarchuk-berni-574x319.jpeg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/09/sujarchuk-berni-190x106.jpeg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Sergio Berni acompañó a Sujarchuk en la presentación de refuerzos policiales</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/92534' title='Javier Rehl: “Nunca tuvimos la idea de municipalizar el Sanatorio Plaza”'>
<img width="630" height="334" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/08/rehl-home.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/08/rehl-home.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/08/rehl-home-300x159.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/08/rehl-home-600x318.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/08/rehl-home-262x139.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/08/rehl-home-524x278.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/08/rehl-home-574x304.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/08/rehl-home-190x101.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Javier Rehl: “Nunca tuvimos la idea de municipalizar el Sanatorio Plaza”</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/90596' title='Empezó a funcionar una base operativa municipal en el barrio Lambertuchi'>
<img width="630" height="356" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/05/bp.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/05/bp.jpeg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/05/bp-300x170.jpeg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/05/bp-600x339.jpeg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/05/bp-262x148.jpeg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/05/bp-524x296.jpeg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/05/bp-574x324.jpeg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/05/bp-190x107.jpeg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Empezó a funcionar una base operativa municipal en el barrio Lambertuchi</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/90281' title='El Intendente encabezó una reunión con la cúpula local de la Policía Bonaerense'>
<img width="630" height="356" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/05/cd.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/05/cd.jpeg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/05/cd-300x170.jpeg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/05/cd-600x339.jpeg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/05/cd-262x148.jpeg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/05/cd-524x296.jpeg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/05/cd-574x324.jpeg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/05/cd-190x107.jpeg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">El Intendente encabezó una reunión con la cúpula local de la Policía Bonaerense</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/89605' title='La ministra de las Mujeres y Géneros visitó Escobar y se reunió con el Intendente'>
<img width="630" height="354" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu.jpeg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu-300x169.jpeg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu-600x337.jpeg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu-262x147.jpeg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu-524x294.jpeg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu-574x323.jpeg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/minstrmu-190x107.jpeg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">La ministra de las Mujeres y Géneros visitó Escobar y se reunió con el Intendente</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/88477' title='Otro aire: Leonardo Moreno es el nuevo director ejecutivo de ANSES en Escobar'>
<img width="630" height="379" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/lm.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/lm.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/lm-300x180.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/lm-600x361.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/lm-262x158.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/lm-524x315.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/lm-574x345.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/lm-190x114.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Otro aire: Leonardo Moreno es el nuevo director ejecutivo de ANSES en Escobar</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/gestion_publica/88207' title='Anuncian un aumento salarial de 50% para todos los trabajadores municipales'>
<img width="630" height="377" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/atmn.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/atmn.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/atmn-300x180.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/atmn-600x359.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/atmn-262x157.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/atmn-524x314.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/atmn-574x343.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/atmn-190x114.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Anuncian un aumento salarial de 50% para todos los trabajadores municipales</span></a>
</div>
</div>

    					</div>
			
				</div><!-- #content-box -->
<div id="sidebar"><div class="sidebar">
			
<div class="widget widget_wpt">
							<li id=' class='widget  style='list-style: none;'>						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wpt_widget_content wpt-load8" data-style="" data-pagination-style="">
				<div class="wpt-loader"></div>
				
<ul class="wpt-tabs has-2-tabs" style="margin-left:0px;">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</div>
			<div id="latest-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div>			</div><!--end .wpt_widget_content -->
			
			</li>							<li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NORTFARMA</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.google.com/maps/place/Northfarma+SCS/@-34.3799283,-58.7511158,18z/data=!4m12!1m6!3m5!1s0x0:0xec7217c0ec7893f0!2sNorthfarma+SCS!8m2!3d-34.379717!4d-58.750821!3m4!1s0x0:0xec7217c0ec7893f0!8m2!3d-34.379717!4d-58.750821" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/10/northfarma300x240-1.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">BAPRO</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.bancoprovincia.com.ar/cuentadni/index?url=cdniIndividuos" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/08/nuevobapro300x240.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">SCRIBO</h2>
<div class="textwidget custom-html-widget"><iframe id="nomostrar" width="300" height="240" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/scribo/scribo_240.html" noscrolling></iframe></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">MUNICIPIO AIMP</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://sgt.escobar.gov.ar/pagosDeudaOnline/servlet/com.pagosdeudaescobar.wpdeudaonline" target="_blank" rel="noopener noreferrer"> <img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/08/vencimientoAMIP300x250.jpg">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">DEFENSORIA</h2>
<div class="textwidget custom-html-widget"><a href="https://www.facebook.com/defensoriadel.pueblodeescobar" target="_blank" rel="noopener noreferrer">
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/06/defensoria-300x240.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESCOBAR NORTE</h2>
<div class="textwidget custom-html-widget"><div id="nomostrar">
<iframe width="300" height="240" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/cooperativa2/cooperativa_2019.html" noscrolling></iframe>
</div></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">JULIAN 2</h2>
<div class="textwidget custom-html-widget"><div id="nomostrar">
<iframe width="300" height="120" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/julian_300/julian2_300.html" noscrolling></iframe>
</div></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ARGENTINA VIRTUAL</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.argentinavirtual.net" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/argentinavirtual.jpg"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">HCD</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="http://www.hcdescobar.gob.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/BANNER-CONCEJO.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">TIENDA ESCOBAR</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.tiendaescobar.com.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/06/tienda_escobar.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">DIA 32</h2>
<div class="textwidget custom-html-widget"><iframe id="nomostrar" width="300" height="240" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/dia322/dia32.html" noscrolling></iframe></div></li>				
					<div id="sidebar"><div class="sidebar">

<div class="widget-1 widget-first widget-odd widget widget_text">
<h5>TWITTER</h5>
			<div class="textwidget"><div id="nomostrar">
            <a class="twitter-timeline"  href="https://twitter.com/eldiadeescobar" data-widget-id="584026489793994752">Tweets por el @eldiadeescobar.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-2 widget-even widget widget_text">
<h5>FACEBOOK</h5>
			<div class="textwidget"><div id="nomostrar">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=634733049930444&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/eldiadeescobar" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-3 widget-odd widget widget_text">
<h5>Vacío</h5>
			<div class="textwidget"></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-4 widget-even solopc widget widget_text">
			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841403034697955#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{&quot;num&quot;:&quot;9&quot;,&quot;cols&quot;:&quot;3&quot;}" >
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/eldiadeescobar/" target="_blank" rel="noopener noreferrer" title="@eldiadeescobar" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 style="color: rgb(5,5,5);">eldiadeescobar</h3>
	                        <p class="sbi_bio" style="color: rgb(5,5,5);">Portal de noticias locales del partido de Escobar. Director: @yacuzziciro</p>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/images.png">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/images.png" alt="" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17871825355979512" data-date="1601522095">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CFx8nmyBTWu/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/120476149_2772580943069622_1028306595192604448_n.jpg?_nc_cat=104&#038;_nc_sid=8ae9d6&#038;_nc_ohc=4qU3q9oiDboAX80LpAm&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=ba3ccd495f9f3180162f3efdfb13fca5&#038;oe=5F9B7ED8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/120476149_2772580943069622_1028306595192604448_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4qU3q9oiDboAX80LpAm&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=ba3ccd495f9f3180162f3efdfb13fca5&amp;oe=5F9B7ED8&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFx8nmyBTWu\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFx8nmyBTWu\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/120476149_2772580943069622_1028306595192604448_n.jpg?_nc_cat=104&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4qU3q9oiDboAX80LpAm&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=ba3ccd495f9f3180162f3efdfb13fca5&amp;oe=5F9B7ED8&quot;}">
            <span class="sbi-screenreader">✳️ Coronavirus en Escobar: 98 contagios y 3 mu</span>
            	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✳️ Coronavirus en Escobar: 98 contagios y 3 muertes en las últimas 24 horas

La Mesa Local de Emergencia Sanitaria informó esta noche que en las últimas 24 horas se registraron 98 nuevos contagios y 3 muertes en el partido de Escobar, en tanto que 103 personas fueron dadas de alta.

Las personas fallecidas son una mujer de 78 años y dos hombres, de 78 y 89 años. El comunicado no informó en qué localidad vivían.

A nivel nacional se reportaron 14.392 nuevos contagios (419 casos fatales), de los cuales 5.943 (41%) corresponden a la provincia de Buenos Aires.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17949089800375380" data-date="1601519274">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CFx3PLqlDrA/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/120539366_122576016037108_3126427012869006716_n.jpg?_nc_cat=101&#038;_nc_sid=8ae9d6&#038;_nc_ohc=_pZoisOR014AX8Bo4BC&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;oh=dc68aca1b6f96402f9b5ee485a450047&#038;oe=5F9C27EB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/120539366_122576016037108_3126427012869006716_n.jpg?_nc_cat=101&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_pZoisOR014AX8Bo4BC&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=dc68aca1b6f96402f9b5ee485a450047&amp;oe=5F9C27EB&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFx3PLqlDrA\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFx3PLqlDrA\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CFx3PLqlDrA\/media?size=l&quot;}">
            <span class="sbi-screenreader">Sujarchuk supervisó el avance de la pavimentació</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sujarchuk supervisó el avance de la pavimentación de la calle Mermoz. 

La obra abarca un trayecto de 1.800 metros lineales, sobre el cual están el Hospital de Zoonosis y el santuario de Schoenstatt. Además, el Municipio está bacheando el tramo anterior.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17861636468137695" data-date="1601506335">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CFxejxzlxIH/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/120302576_2720130871587505_1220773457970197031_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=tPma0VrDeowAX-_BWr6&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=4c65ebbcaa55abd196430f58e94850c6&#038;oe=5F9AD0A4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/120302576_2720130871587505_1220773457970197031_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tPma0VrDeowAX-_BWr6&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=4c65ebbcaa55abd196430f58e94850c6&amp;oe=5F9AD0A4&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFxejxzlxIH\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFxejxzlxIH\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/120302576_2720130871587505_1220773457970197031_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=tPma0VrDeowAX-_BWr6&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=4c65ebbcaa55abd196430f58e94850c6&amp;oe=5F9AD0A4&quot;}">
            <span class="sbi-screenreader">Pasó el susto: Se recupera el bombero de Escobar </span>
            	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Pasó el susto: Se recupera el bombero de Escobar herido en el incendio del Paraná. 

Facundo López, de 23 años, sufrió un corte considerable con una motosierra mientras trabajaba para extinguir el fuego. Fue operado en el hospital Erill y ya está bien.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17864950817093146" data-date="1601489823">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CFw_EKxlAPg/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-amt2-1.cdninstagram.com/v/t51.29350-15/120454711_115586320158509_5277092803086943463_n.jpg?_nc_cat=109&#038;_nc_sid=8ae9d6&#038;_nc_ohc=rbCnaHAruYwAX_ul-KV&#038;_nc_ht=scontent-amt2-1.cdninstagram.com&#038;oh=0376d896a8f19ff7c25585db90f0f5df&#038;oe=5F9B235C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-amt2-1.cdninstagram.com\/v\/t51.29350-15\/120454711_115586320158509_5277092803086943463_n.jpg?_nc_cat=109&amp;_nc_sid=8ae9d6&amp;_nc_ohc=rbCnaHAruYwAX_ul-KV&amp;_nc_ht=scontent-amt2-1.cdninstagram.com&amp;oh=0376d896a8f19ff7c25585db90f0f5df&amp;oe=5F9B235C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFw_EKxlAPg\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFw_EKxlAPg\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CFw_EKxlAPg\/media?size=l&quot;}">
            <span class="sbi-screenreader">Del sanatorio San Carlos al hospital Kirchner, ¿q</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Del sanatorio San Carlos al hospital Kirchner, ¿qué cambió en 5 meses? 

A partir de la intervención estatal se incorporaron camas, respiradores, personal, equipamiento y servicios. Además, se mejoró la infraestructura y se reacondicionó todo el edificio.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17883462127780046" data-date="1601435481">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CFvXaj5B1Hm/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/120280439_346376949934172_4219189961158478394_n.jpg?_nc_cat=110&#038;_nc_sid=8ae9d6&#038;_nc_ohc=4Qs0V3NTPQsAX9sC4Fe&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=646165e7723cb9672cf23bd2ba7bdbd9&#038;oe=5F9BB32A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/120280439_346376949934172_4219189961158478394_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4Qs0V3NTPQsAX9sC4Fe&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=646165e7723cb9672cf23bd2ba7bdbd9&amp;oe=5F9BB32A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFvXaj5B1Hm\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFvXaj5B1Hm\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/120280439_346376949934172_4219189961158478394_n.jpg?_nc_cat=110&amp;_nc_sid=8ae9d6&amp;_nc_ohc=4Qs0V3NTPQsAX9sC4Fe&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=646165e7723cb9672cf23bd2ba7bdbd9&amp;oe=5F9BB32A&quot;}">
            <span class="sbi-screenreader">✳️ Coronavirus en Escobar: 86 contagios y 2 mu</span>
            	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✳️ Coronavirus en Escobar: 86 contagios y 2 muertes en las últimas 24 horas

La Mesa Local de Emergencia Sanitaria informó esta noche que en las últimas 24 horas se registraron 86 nuevos contagios y 2 muertes en el partido de Escobar, en tanto que 93 personas fueron dadas de alta.

Las personas fallecidas son una mujer de 65 años y un hombre de 81 años. El comunicado no informó en qué localidad vivían.

A nivel nacional se reportaron 13.477 nuevos contagios (406 casos fatales), de los cuales 5.328 (39%) corresponden a la provincia de Buenos Aires.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18117801934150487" data-date="1601432317">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CFvRYTolkgu/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/120244316_2811321065812108_4091822305060318828_n.jpg?_nc_cat=100&#038;_nc_sid=8ae9d6&#038;_nc_ohc=zWogr7wrV5EAX_3w_iE&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=d8c2bfc3e8ac0b2e98c8e81fff1be644&#038;oe=5F9B6306" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/120244316_2811321065812108_4091822305060318828_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zWogr7wrV5EAX_3w_iE&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=d8c2bfc3e8ac0b2e98c8e81fff1be644&amp;oe=5F9B6306&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFvRYTolkgu\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFvRYTolkgu\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/120244316_2811321065812108_4091822305060318828_n.jpg?_nc_cat=100&amp;_nc_sid=8ae9d6&amp;_nc_ohc=zWogr7wrV5EAX_3w_iE&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=d8c2bfc3e8ac0b2e98c8e81fff1be644&amp;oe=5F9B6306&quot;}">
            <span class="sbi-screenreader">Ya recapturaron a cuatro de los siete presos que e</span>
            	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ya recapturaron a cuatro de los siete presos que escaparon de la comisaría de Garín. 

Los tres primeros aparecieron a las pocas horas: uno se entregó, el otro fue arrestado cerca de la estación y el restante en Belén de Escobar. El cuarto cayó en Zárate.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18039226990272969" data-date="1601425606">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CFvElJtl3x-/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/120280439_152799316488518_5705037551411260066_n.jpg?_nc_cat=107&#038;_nc_sid=8ae9d6&#038;_nc_ohc=earNbwldFG8AX-vqG7b&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=eaac89c8695b881f1c46f4ebc0de3cb0&#038;oe=5F9AD32A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/120280439_152799316488518_5705037551411260066_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=earNbwldFG8AX-vqG7b&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=eaac89c8695b881f1c46f4ebc0de3cb0&amp;oe=5F9AD32A&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFvElJtl3x-\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFvElJtl3x-\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/120280439_152799316488518_5705037551411260066_n.jpg?_nc_cat=107&amp;_nc_sid=8ae9d6&amp;_nc_ohc=earNbwldFG8AX-vqG7b&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=eaac89c8695b881f1c46f4ebc0de3cb0&amp;oe=5F9AD32A&quot;}">
            <span class="sbi-screenreader">Juntos para el Cambio definió sus candidatos para</span>
            	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Juntos para el Cambio definió sus candidatos para la Defensoría del Pueblo. 

Entre diez aspirantes, el bloque de concejales opositor promovió las postulaciones de Mónica Rangone y Guido Messa. Ambos son abogados y tienen domicilio en Belén de Escobar.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17872380778910197" data-date="1601350190">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CFs0vD4BviK/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/120199138_110280727403560_4378088386494551661_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=9CTKRl39wcQAX-aMVOa&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=3b7ca582259c23db8004a59815a47b79&#038;oe=5F98E25D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/120199138_110280727403560_4378088386494551661_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9CTKRl39wcQAX-aMVOa&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=3b7ca582259c23db8004a59815a47b79&amp;oe=5F98E25D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFs0vD4BviK\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFs0vD4BviK\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/120199138_110280727403560_4378088386494551661_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=9CTKRl39wcQAX-aMVOa&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=3b7ca582259c23db8004a59815a47b79&amp;oe=5F98E25D&quot;}">
            <span class="sbi-screenreader">✳️ Coronavirus en Escobar: 89 contagios y 2 mu</span>
            	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✳️ Coronavirus en Escobar: 89 contagios y 2 muertes en las últimas 24 horas

La Mesa Local de Emergencia Sanitaria informó esta noche que en las últimas 24 horas se registraron 89 nuevos contagios y 2 muertes en el partido de Escobar, en tanto que 92 personas fueron dadas de alta.

Las personas fallecidas son un hombre de 51 años y una mujer de 61 años. El comunicado no informó en qué localidad vivían.

A nivel nacional se reportaron 11.807 nuevos contagios (364 casos fatales), de los cuales 4.544 (38%) corresponden a la provincia de Buenos Aires.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18164843953022873" data-date="1601348175">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CFsw5E1h0o-/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-ams4-1.cdninstagram.com/v/t51.29350-15/120216512_523821738469478_6802957153762161871_n.jpg?_nc_cat=108&#038;_nc_sid=8ae9d6&#038;_nc_ohc=Wbi_eAdeZ48AX9Caxlu&#038;_nc_ht=scontent-ams4-1.cdninstagram.com&#038;oh=abe72beb204151c08a136a1f17820e32&#038;oe=5F9C5A24" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-ams4-1.cdninstagram.com\/v\/t51.29350-15\/120216512_523821738469478_6802957153762161871_n.jpg?_nc_cat=108&amp;_nc_sid=8ae9d6&amp;_nc_ohc=Wbi_eAdeZ48AX9Caxlu&amp;_nc_ht=scontent-ams4-1.cdninstagram.com&amp;oh=abe72beb204151c08a136a1f17820e32&amp;oe=5F9C5A24&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CFsw5E1h0o-\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CFsw5E1h0o-\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CFsw5E1h0o-\/media?size=l&quot;}">
            <span class="sbi-screenreader">Distanciamiento social cero en el acto del Preside</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Distanciamiento social cero en el acto del Presidente en Maquinista Savio. 

Con barbijo pero amontonados contra las vallas, cientos de militantes y vecinos se acercaron a la inauguración del hospital Kirchner. Una imprudencia evitable, en plena pandemia.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/eldiadeescobar/" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguir en Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841403034697955#9" data-resized="{&quot;18164843953022873&quot;:{&quot;id&quot;:&quot;120216512_523821738469478_6802957153762161871_n&quot;,&quot;ratio&quot;:&quot;1.58&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17872380778910197&quot;:{&quot;id&quot;:&quot;120199138_110280727403560_4378088386494551661_n&quot;,&quot;ratio&quot;:&quot;1.54&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18039226990272969&quot;:{&quot;id&quot;:&quot;120280439_152799316488518_5705037551411260066_n&quot;,&quot;ratio&quot;:&quot;1.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18117801934150487&quot;:{&quot;id&quot;:&quot;120244316_2811321065812108_4091822305060318828_n&quot;,&quot;ratio&quot;:&quot;1.79&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17883462127780046&quot;:{&quot;id&quot;:&quot;120280439_346376949934172_4219189961158478394_n&quot;,&quot;ratio&quot;:&quot;1.54&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17864950817093146&quot;:{&quot;id&quot;:&quot;120454711_115586320158509_5277092803086943463_n&quot;,&quot;ratio&quot;:&quot;1.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17861636468137695&quot;:{&quot;id&quot;:&quot;120302576_2720130871587505_1220773457970197031_n&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17949089800375380&quot;:{&quot;id&quot;:&quot;120539366_122576016037108_3126427012869006716_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17871825355979512&quot;:{&quot;id&quot;:&quot;120476149_2772580943069622_1028306595192604448_n&quot;,&quot;ratio&quot;:&quot;1.54&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>


</div>
		
<div class="clear"><!-- --></div></div>
</div></div>
				<div class="clear"><!-- --></div>
			</div><!-- #content-holder -->
	</div>
						</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer" style="background-color:#fff!important;">
	
					<div id="footer-layout">

						
						<div id="footer-holder">
					
								
	
		<div id="footer-box" class="footer-box-vnone"><div class="clear"><!-- --></div>	
		</div><!-- end footer-box -->		<!--<iframe src="https://eldiadeescobar.com.ar/edge/cooperativa/escobarnorte_960x65.html" width="100%" height="65" scrolling="no" class="nomostrar000"></iframe>-->
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
							<div id="content-layout">
							<div id="copyrights-box">
						
								<div id="copyrights-developer"><a href="http://suwebexpress.com.ar" target="_blank" title="Diseño web en Escobar"><img alt="Diseño web en Escobar" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/footerswelight.png"></a></div>	
								<div class="clear"><!-- --></div>
	
							</div><!-- #copyrights-box -->
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71035196-1', 'auto');
  ga('send', 'pageview');

</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__text--title {color: #6c6c6c; font-weight: 700;}
.yuzo__text--title:hover {color: #6c6c6c !important;}
.equalizer-inner:hover {color: #6c6c6c !important;}</style><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.eldiadeescobar.com.ar/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript'>/* <![CDATA[ */var stData = new Array();
			stData[0] = "000000";
			stData[1] = "ba0000";
			stData[2] = "https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2";
			stData[3] = "https://www.eldiadeescobar.com.ar";
			stData[4] = "94333";
			stData[5] = "https://www.eldiadeescobar.com.ar/wp-content/plugins";/* ]]> */</script>
	    
    
			
		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;""> <a href="http://www.hospitalaustral.edu.ar/plandesalud" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/banneraustralesco.gif" alt="" /></a></div><div id="divAdLeft" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;"><a href="http://www.comercialcmp.com.ar" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/09/banner-vertical-cmp2.gif"></a></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 130;
                var RightBannerW = 130;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 20;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
    
<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
                
                
                
         
                
         fontFamily: 'GeosansLight', 
         
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 8000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<link rel='stylesheet' id='wpfrank-uris-slider-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/ultimate-responsive-image-slider/assets/css/slider-pro.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_font_awesome-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/js/script.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/shortcodes/assets/js/jquery.shortcodes.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.menu.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.theme.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.st.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.ie.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/ultimate-responsive-image-slider/assets/js/jquery.sliderPro.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.14.0'></script>
<script type='text/javascript'>
var metaslider_83577 = function($) {$('#metaslider_83577').addClass('flexslider');
            $('#metaslider_83577').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_83577');
        };
        var timer_metaslider_83577 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_83577, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_83577, 1) : metaslider_83577(window.jQuery);
        };
        timer_metaslider_83577();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.eldiadeescobar.com.ar\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4'></script>
<script type="text/javascript">var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=112302698799049&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="contienealmenu">
				<div class="wprmenu_icon">
					<span class="wprmenu_ic_1"></span>
					<span class="wprmenu_ic_2"></span>
					<span class="wprmenu_ic_3"></span>
				</div>
				<div class="menu_title">
										<a href="https://www.eldiadeescobar.com.ar"><img class="bar_logo" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/logomobile-2.png"/></a>				</div>
			</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="https://www.eldiadeescobar.com.ar"><label><input type="search" class="wpr-search-field" placeholder="Buscar..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-79695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79695"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-19837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19837"><a href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li id="menu-item-19839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19839"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li id="menu-item-19843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19843"><a href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li id="menu-item-19844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19844"><a href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li id="menu-item-20118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20118"><a href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educación</a></li>
	<li id="menu-item-19847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19847"><a href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestión Pública</a></li>
	<li id="menu-item-43629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43629"><a href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interés General</a></li>
	<li id="menu-item-19849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="https://www.eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li id="menu-item-19851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li id="menu-item-19852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19852"><a href="https://www.eldiadeescobar.com.ar/seccion/politica">Política</a>
	<ul class="sub-menu">
		<li id="menu-item-89079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89079"><a href="https://www.eldiadeescobar.com.ar/seccion/politica/elecciones-2015">Elecciones 2015</a></li>
		<li id="menu-item-89080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89080"><a href="https://www.eldiadeescobar.com.ar/seccion/politica/elecciones-2017">Elecciones 2017</a></li>
		<li id="menu-item-81531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81531"><a href="https://www.eldiadeescobar.com.ar/seccion/politica/elecciones2019">Elecciones 2019</a></li>
	</ul>
</li>
	<li id="menu-item-80631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80631"><a href="https://www.eldiadeescobar.com.ar/">Portada</a></li>
	<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-79698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79698"><a href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-79700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79700"><a href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-79696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79696"><a href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-79697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79697"><a href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
			</ul>
					</div>
		
	</body>

</html>