<!DOCTYPE html>

<html  prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
            <style>
                @media print { 
    #divAdRight {
display: none !important; }

#divAdLeft {
display: none !important; }

divAdRight {
display: none !important; }

#dontprint {
	display: none !important;
}

divAdLeft {
display: none !important; }

.divAdRight {
display: none !important; }

.divAdLeft {
display: none !important; }

    #divAdRight {
width: 1px; }

#divAdLeft {
width: 1px; }

divAdRight {
width: 1px; }

divAdLeft {
width: 1px; }

.divAdRight {
width: 1px; }

.divAdLeft {
width: 1px; }

.titulointerno {
	width: 100% !important;
	font-size: 36px !important;
	line-height: 1 !important;
}


    .no-print, .no-print *
    {
        display: none !important;
    }
	
	
	
body {
	max-width: 100% !important;
}
#layout {
	max-width: 100% !important;
}
#content {
	max-width: 100% !important;
}
#content-layout {
	max-width: 100% !important;
}
}
                }
            </style>
<link rel="stylesheet" type="text/css" media="print" href="https://eldiadeescobar.com.ar/imprimir.css" />
		<title>Vacunas contra el Covid: Escobar ya lleva aplicadas más de 100 mil dosis &#8211; Escobar : Noticias de Escobar : El Día de Escobar</title>
				<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 100% !important;
				}
				.pgntn-page-pagination a {
					color: #000 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vacunas contra el Covid: Escobar ya lleva aplicadas más de 100 mil dosis" />
<meta property="og:description" content="El ritmo de vacunación se intensificó en las últimas semanas. Y el sábado registró un nuevo récord local: más de 2.600 personas fueron inoculadas en un solo día. Cerca del 35% de la población escobarense ya recibió al menos el primer componente." />
<meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/vacunate-home.jpg" />
<meta property="og:url" content="https://www.eldiadeescobar.com.ar/interes_general/100662" />
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="article:published_time" content="2021-07-05T21:59:13-03:00" />
<meta property="article:modified_time" content="2021-07-06T02:02:45-03:00" />
<meta property="og:updated_time" content="2021-07-06T02:02:45-03:00" />
<meta property="fb:app_id" content="529576650555031" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Vacunas contra el Covid: Escobar ya lleva aplicadas más de 100 mil dosis">
<meta name="twitter:description" content="El ritmo de vacunación se intensificó en las últimas semanas. Y el sábado registró un nuevo récord local: más de 2.600 personas fueron inoculadas en un solo día. Cerca del 35% de la población escobarense ya recibió al menos el primer componente.">
<meta name="twitter:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/vacunate-home.jpg"><style>@font-face {font-family: "sw-icon-font";src:url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0");src:url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0#iefix") format("embedded-opentype"),url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=3.2.0") format("woff"),
	url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=3.2.0") format("truetype"),url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=3.2.0#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->

<meta charset='UTF-8' />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
<meta name='dcterms.audience' content='Global' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Feed" href="https://www.eldiadeescobar.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Vacunas contra el Covid: Escobar ya lleva aplicadas más de 100 mil dosis RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/interes_general/100662/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldiadeescobar.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- eldiadeescobar.com.ar is managing ads with Advanced Ads 1.21.1 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wppg-photo-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1552076421' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cab_style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/custom-about-author/cab-style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/pagination/css/nav-style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/css/style.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='st-shortcodes-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 3px;
	line-height: 5px;
	height: 5px;
	background: #2257a7;
	border: 1px solid #ffffff;
}

</style>
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='st-style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.eldiadeescobar.com.ar/wp-includes/css/dashicons.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/latest-posts/assets/css/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-custom-css'  href='https://www.eldiadeescobar.com.ar/wp-content/uploads/grimag_custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-stats-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"768","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/fonts/geo-sans-ligh.font.js?ver=5.2.7'></script>
<link rel='https://api.w.org/' href='https://www.eldiadeescobar.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldiadeescobar.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldiadeescobar.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Choque en cadena: Murió el conductor del camión rescatado por los bomberos' href='https://www.eldiadeescobar.com.ar/interes_general/100668' />
<link rel="canonical" href="https://www.eldiadeescobar.com.ar/interes_general/100662" />
<link rel='shortlink' href='https://www.eldiadeescobar.com.ar/?p=100662' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Finteres_general%2F100662" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Finteres_general%2F100662&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 40px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 960px;
        height: 48px;
        top: 176px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
          
        display: none; 
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 

</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="112302698799049"/><meta name="generator" content="Site Kit by Google 1.16.0" /><script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://www.eldiadeescobar.com.ar/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.674_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="og:locale" content="es_ar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vacunas contra el Covid: Escobar ya lleva aplicadas más de 100 mil dosis" />
<meta property="og:url" content="https://www.eldiadeescobar.com.ar/interes_general/100662" />
<meta property="og:description" content="El ritmo de vacunación se intensificó en las últimas semanas. Y el sábado registró un nuevo récord local: más de 2.600 personas fueron inoculadas en un solo día. Cerca del 35% de la población escobarense ya recibió al menos el primer componente." />
<meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/vacunate-home.jpg" />
<!-- /Open Graph Meta Data -->
		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #ef3035;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #ffffff;
			}
			#wprmenu_menu {
				background: #ef3035!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #d60217;
				border-top:1px solid #d60217;
			}
			#wprmenu_menu ul li a {
				color: #ffffff;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #d60217;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #ffffff;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #d60217;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #ffffff;
			}
							#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels > ul {
					border-bottom:1px solid #d60217!important;
				}
				.wprmenu_no_border_bottom {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none!important;
				}
			
			#wprmenu_menu.left {
				width:70%;
				left: -70%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:70%;
			    right: -70%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}
		</style>
		<link rel='Shortcut Icon' href='https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/04/favicon.png' type='image/x-icon' />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar"/>
  <meta property="og:title" content="Vacunas contra el Covid: Escobar ya lleva aplicadas más de 100 mil dosis"/>
  <meta property="og:url" content="https://www.eldiadeescobar.com.ar/interes_general/100662"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="El ritmo de vacunación se intensificó en las últimas semanas. Y el sábado registró un nuevo récord local: más de 2.600 personas fueron inoculadas en un solo día. Cerca del 35% de la población escobarense ya recibió al menos el primer componente."/>
  <meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/vacunate-home.jpg"/>
  <meta property="article:published_time" content="2021-07-05T21:59:13-03:00"/>
  <meta property="article:modified_time" content="2021-07-06T02:02:45-03:00" />
  <meta property="og:updated_time" content="2021-07-06T02:02:45-03:00" />
  <meta property="article:section" content="Interes General"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Vacunas contra el Covid: Escobar ya lleva aplicadas más de 100 mil dosis"/>
  <meta itemprop="description" content="El ritmo de vacunación se intensificó en las últimas semanas. Y el sábado registró un nuevo récord local: más de 2.600 personas fueron inoculadas en un solo día. Cerca del 35% de la población escobarense ya recibió al menos el primer componente."/>
  <meta itemprop="image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/vacunate-home.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Vacunas contra el Covid: Escobar ya lleva aplicadas más de 100 mil dosis"/>
  <meta name="twitter:url" content="https://www.eldiadeescobar.com.ar/interes_general/100662"/>
  <meta name="twitter:description" content="El ritmo de vacunación se intensificó en las últimas semanas. Y el sábado registró un nuevo récord local: más de 2.600 personas fueron inoculadas en un solo día. Cerca del 35% de la población escobarense ya recibió al menos el primer componente."/>
  <meta name="twitter:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/vacunate-home.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52223811-11', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
// place your images in this array
var random_images_array = [
'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/9dejulio.jpg', 'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/pop-up-2.jpg'];
    
function getRandomImage(imgAr, path) {
    path = path || ''; // default path here
    var num = Math.floor( Math.random() * imgAr.length );
    var img = imgAr[ num ];
    var imgStr = '<img src="' + path + img + '" alt = "">';
    document.write(imgStr); document.close();
}

</script>
<script data-ad-client="ca-pub-2925369542339209" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>

	<body class="post-template-default single single-post postid-100662 single-format-standard hidpi-on unknown aa-prefix-eldia-">
	
		<div id="layout">
		
			<div id="header">

				<div id="header-layout-2">

					<div id="header-holder-2">

						<div id="menu-2" class=" "><nav><ul class="menu-2"><li class="cirohome"><a href="https://www.eldiadeescobar.com.ar">Home</a></li><li id="menu-item-25696" class="cirofarmaciasdeturno menu-item menu-item-type-post_type menu-item-object-page menu-item-25696"><a href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-25697" class="cirotelefonosutiles menu-item menu-item-type-post_type menu-item-object-page menu-item-25697"><a href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Telefonos utiles</a></li>
<li id="menu-item-19833" class="cirocontacto menu-item menu-item-type-post_type menu-item-object-page menu-item-19833"><a href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-19832" class="cironosotros menu-item menu-item-type-post_type menu-item-object-page menu-item-19832"><a href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-19835" class="ciropublicidad menu-item menu-item-type-post_type menu-item-object-page menu-item-19835"><a href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
</ul></nav></div><div class="icons-social">
<a id="icon-Facebook" class="tooltip" title="Facebook" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.facebook.com/eldiadeescobar?fref=ts" target="_blank"><!-- --></a>
<a id="icon-Instagram" class="tooltip" title="Instagram" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.instagram.com/eldiadeescobar/" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.twitter.com/eldiadeescobar" target="_blank"><!-- --></a>
<a id="icon-Youtube" class="tooltip" title="Youtube" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg" target="_blank"><!-- --></a></div>
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

				</div><!-- #header-layout-2 -->

				<div id="header-layout">

					<div id="header-holder">

<table>
	<tr>
		<td class="primercolumna">
			<div class="logo1"><a href="https://www.eldiadeescobar.com.ar"></a></div>
			<div class="logo280" width="400">
				<p align="center">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/07/logo280.jpg"></p>
			</div>
		</td>
		<td class="segundacolumna">
			<a target="_blank" href="https://www.facebook.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/fb.png" width="15"></a>
			<a target="_blank" href="https://twitter.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/tw.png" width="15"></a>
			<a target="_blank" href="https://www.instagram.com/eldiadeescobar/"><img src="https://eldiadeescobar.com.ar/ig.png" width="15"></a>
			<a target="_blank" href="https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg"><img src="https://eldiadeescobar.com.ar/yt.png" width="15"></a>
			<p class="fechita">
				<script>
				var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
				var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
				var f=new Date();
				document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
				</script>
			</p>
		</td>
		<td class="tercercolumna">
			<div class="tutiempo" style="margin: 0px -35px 0 0;" id="TT_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc">El tiempo</div>
			<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc"></script>
		</td>
	</tr>
</table>

						<div id="menu" class="div-as-table ">
							<div>
								<div>
									<span id="menu-select">≡ MENÚ</span>
									<style>
										#menu-select {
											background: none !important;
											color: white;
											padding: 14px;
											max-height: 20px;
											overflow:hidden;
											width: 100%;
											font-weight: 500;
											font-size: 16px;
											padding-left: 30px;
											background: black !important;
										}
										#menu-responsive > li > a {
											padding-bottom: 0px;
											padding-top: 5px;
											padding-left: 20px;
											color: white !important;
										}
										#menu-responsive > li > a > font {
											color: white !important;
										}
										#menu-responsive {
											width: 312px !important;
											margin: 0 0 !important;
										}
										#menu-responsive > li > ul > li > a {
											background: none !important;
											padding: 0px 0px 0px 35px !important;
										}
										#menu-responsive > li > ul > li > ul {
											display: none !important;
										}
										
									</style>
									<div id="menu-box" class="menu-secciones-container"><nav><ul class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestión Pública</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interés General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a  href="https://www.eldiadeescobar.com.ar/seccion/politica">Política</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/politica/elecciones-2015">Elecciones 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/politica/elecciones-2017">Elecciones 2017</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/politica/elecciones2019">Elecciones 2019</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="https://www.eldiadeescobar.com.ar/">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
</ul></nav></div>									<form action="https://www.eldiadeescobar.com.ar/" method="get" role="search" id="search-form-header">
										<span style="max-height: 27px !important; min-width: 48px !important;"></span>
										<input style="max-height: 27px !important;"
											type="text"
											name="s"
											value=""
											placeholder="Buscar..."
										/>
									</form>
								</div>
							</div>
						</div><!-- #menu -->
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

			</div><!-- #header -->

			<div id="content">
			
				<div id="content-layout">
				<div class="siprint"><img src="https://eldiadeescobar.com.ar/logoprint.png" style="width: 500px;"></div>

		

								<!--<div class="noprint">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/960/miwa960x60.html" width="960" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/300/miwa300x60.html" width="300" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>-->

<div style="margin-bottom: 11px; margin-top: 2px;" class="sliderenpc"><a href="https://www.instagram.com/kaigi_sushi/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/kaigi-super-pc.jpg" style="margin-bottom: 10px"></a>

<a href="http://qlik3.ms.gba.gov.ar/sense/app/62acb679-135e-48eb-8ae9-325dc5770d00/sheet/e2c6cc10-6654-4b31-b0a4-81db9e322338/state/analysis" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/covid_960-4.jpg" style="margin-bottom: 10px"></a>

<a href="https://vacunatepba.gba.gob.ar/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/960X65.gif" style="margin-bottom: 10px"></a></div>
<div style="margin-bottom: 17px; margin-top: 2px;" class="sliderencelu"><a href="https://www.instagram.com/kaigi_sushi/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/kaigi-super-celulares-mod.jpg" style="margin-bottom: 10px"></a>

<a href="http://qlik3.ms.gba.gov.ar/sense/app/62acb679-135e-48eb-8ae9-325dc5770d00/sheet/e2c6cc10-6654-4b31-b0a4-81db9e322338/state/analysis" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/covid_300-4.jpg" style="margin-bottom: 10px"></a>

<a href="https://www.escobar.gob.ar/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/03/escobar_300-2.gif"></a></div>

<!-- PONER ESTO DE ACÁ ABAJO EN SUPERIOR-1-HOME -->
<!--
<div class="noprint" id="nomostrar">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/900/pollobarro900.html" width="100%" height="65" scrolling="no"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/300/pollobarro300.html" width="300" height="65" scrolling="no"></iframe>
		</div>
	</div>
</div>
-->






			<div id="content-holder" class="sidebar-position-right">
	<p class="fechitainterna">lunes 5 de julio de 2021</p>
			         <a href="javascript: void(0);" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldiadeescobar.com.ar/interes_general/100662','ventanacompartir', 'toolbar=0, status=0, width=650, height=450');"><img src="https://eldiadeescobar.com.ar/titulos/df/interesgeneral.jpg"></a>

    			<h1 class="titulointerno">Vacunas contra el Covid: Escobar ya lleva aplicadas más de 100 mil dosis</h1>
		

				<div id="content-box">
		
					<div>
		
						


										<div id="post-100662" class="post-single post-100662 post type-post status-publish format-standard has-post-thumbnail hentry category-interes_general tag-coronavirus-2021 tag-interes-general-2021">

												<article>

													

	<div class="st-format-standard-holder">	
	</div>
													<div id="article">

														<div id="attachment_100680" style="width: 640px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-100680" class="wp-image-100680 size-full" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/vacunate.jpg" alt="" width="630" height="411" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/vacunate.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/vacunate-300x196.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/vacunate-600x391.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/vacunate-262x171.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/vacunate-524x342.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/vacunate-574x374.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/vacunate-184x120.jpg 184w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-100680" class="wp-caption-text"><em><strong>Vacunatorio.</strong> El Centro de Jubilados Ferroviarios es una de las cuatro sedes del operativo de vacunación local.</em></p></div>
<div id="post-excerpt">
<p><em>El ritmo de vacunación se intensificó en las últimas semanas. Y el sábado registró un nuevo récord local: más de 2.600 personas inoculadas en un solo día. Cerca del 35% de los escobarenses ya recibió al menos el primer componente.</em></p><div class='code-block code-block-1 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<a id="nomostrar" href="https://api.whatsapp.com/send?phone=543484230121" target="_blank"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/05/interno_final.jpg">
</a></div>

</div>
<p>Después de tantas noticias negativas relacionadas al coronavirus en el último año y medio, pareciera ser que lentamente se empieza a ver la luz al final del túnel. Si bien la pandemia sigue siendo una cuestión preocupante y trágica, la campaña de vacunación avanza fuertemente a nivel nacional y provincial y eso tiene su correlato en el partido de Escobar, donde ya se superaron las 100.000 dosis aplicadas.</p>
<p>Según la información publicada el domingo 4 en el sitio web del Ministerio de Salud bonaerense, en el distrito ya se suministraron 101.756 inoculaciones. De ese número, 87.244 (86%) corresponden al primer componente y 14.512 (14%) al segundo.</p><div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="https://vacunatepba.gba.gob.ar/" target="_blank" style="margin-bottom: 10px;"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/03/vacunate_300.gif">
</a></div>

<p>A su vez, en la suma de los 135 municipios de la provincia se contabilizaban 8.291.263 vacunas aplicadas: 82% de la primera dosis (6.766.394) y 18% de la segunda (1.524.869).</p>
<p>Actualmente, en el distrito se están aplicando la Sputnik V rusa, la Sinopharm china y la de Oxford-AstraZeneca, cuyo principio activo se produjo en el parque industrial de Garín (<em>ver nota <a href="https://www.eldiadeescobar.com.ar/interes_general/96216" target="_blank" rel="noopener noreferrer">acá</a></em>). Anteriormente también se utilizó la Covishield india -idéntica a la de AstraZeneca, pero producida en el país de oriente-, cuya llegada a Argentina se discontinuó.</p>
<p>En el transcurso de junio se aplicaron 38.270 dosis a nivel local, lo que da un promedio de 1.276 por día. Esta cifra representa un incremento de 75% en relación a la cantidad de personas vacunadas en mayo (21.861) y de 127% em comparación con abril (16.833).</p><div class='code-block code-block-4 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a id="nomostrar" href="https://www.instagram.com/kaigi_sushi/" target="_blank" style="margin-bottom: 10px;"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/06/KAIGI_CEL.jpg"></a></div>

<p>Por otra parte, este sábado la campaña de vacunación en Escobar marcó un nuevo hito al romper el récord de aplicaciones en un día. Se suministraron 2.673: 1.526 del primer componente y 1.148 del segundo.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CQ1OuE6h5l-/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CQ1OuE6h5l-/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Una publicación compartida de El Día de Escobar (@eldiadeescobar)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>La población actual del partido de Escobar ronda los 258.000 habitantes, según estimaciones de la Dirección Provincial de Estadísticas, por lo que la campaña de vacunación ya alcanzó una cobertura total de 33,7% con la primera dosis, casi el doble de hace un mes (<em>ver nota <a href="https://www.eldiadeescobar.com.ar/interes_general/99927" target="_blank" rel="noopener noreferrer">acá</a></em>). Apenas 5,6% completó el esquema con las dos.</p><div class='code-block code-block-5 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a href="http://www.hcdescobar.gob.ar/" target="_blank" style="margin-bottom: 10px;"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/BANNER-CONCEJO.gif">
</a></div>

<p>Los municipios bonaerenses que tienen el mayor porcentaje de población inoculada con la primera dosis son Tordillo (78%), General Paz (71%) y Monte Hermoso (70%), todos del interior. En contrapartida, Florencio Varela (28%), José C. Paz (28%) y La Matanza (21%) detentan los niveles más bajos. El promedio provincial es 38%, en tanto que la media del AMBA es 36%.</p>
<p>Por su parte, los distritos del Gran Buenos Aires con mayor porcentaje de población inoculada son San Fernando (59%), Vicente López (59%) y Morón (56%). En este apartado, Escobar sigue por debajo del promedio y ocupa el puesto 122 de 135.</p>
<p>Tordillo (38%), Pila (37%) y Pellegrini (33%) son los municipios bonaerenses más avanzados en la aplicación del segundo componente. Mientras que Berisso (15%), Morón (14%) y Ensenada (13%) son los distritos del Conurbano con mejores números en este ítem Escobar está entre los últimos, solo por encima de La Matanza (5%), José C. Paz (5%), Malvinas Argentinas (5%), Merlo (5%), Tigre (4%) y San Miguel (4%).</p>
<p>El operativo de vacunación a nivel local se está llevando a cabo en el microestadio municipal de Garín, el Centro de Jubilados y Pensionados Ferroviarios de Escobar, el Club de la Tercera Edad de Matheu y el Centro de Jubilados Jubelén.</p>
<p>Pueden concurrir a vacunarse sin turno embarazadas, mayores de 50 años, docentes de todos los niveles, personal de salud y seguridad y mayores de 18 años con comorbilidades que no hayan recibido la primera dosis. Solo deben acercarse al vacunatorio más cercano, presentando su DNI que acredite domicilio en el distrito.</p><div class='code-block code-block-7 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<a> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/05/banner_final.jpg">
</a></div>

<p><em>Por</em> <strong>Alejo Porjolovsky</strong></p>
<p>Fuente: El Día de Escobar</p>
<p><a href="javascript:if(window.print)window.print()"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/12/imprimir.jpg"></a></p>
<div class="none"><time class="date updated" datetime="2021-07-05" data-pubdate>Jul 5, 2021</time><span class="author vcard"><span class="fn">autor2</span></span></div>
<div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net">Download Premium WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com">Download WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.script-stack.com">Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thememazing.com">Download Premium WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.onlinefreecourse.net">free download udemy course</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.frendx.com/firmware/">download redmi firmware</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themebanks.com">Download WordPress Themes</a></div>
						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('https://www.eldiadeescobar.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '100662'});
						});
						</script><div class="swp_social_panel swp_shift swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-full_width" style="" data-min-width="1100" data-panel-position="below" data-float="none" data-float-mobile="none" data-count="0" data-float-color="#ffffff
            "><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Vacunas+contra+el+Covid%3A+Escobar+ya+lleva+aplicadas+m%C3%A1s+de+100+mil+dosis&url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Finteres_general%2F100662" data-link="https://twitter.com/intent/tweet?text=Vacunas+contra+el+Covid%3A+Escobar+ya+lleva+aplicadas+m%C3%A1s+de+100+mil+dosis&url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Finteres_general%2F100662" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Finteres_general%2F100662" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Finteres_general%2F100662" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Finteres_general%2F100662" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Finteres_general%2F100662" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-network="whatsapp"><a rel="nofollow noreferrer noopener" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Finteres_general%2F100662" data-link="whatsapp://send?text=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Finteres_general%2F100662" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.eldiadeescobar.com.ar/interes_general/100662></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.eldiadeescobar.com.ar/interes_general/100662" data-numposts="100" data-width="100%" data-colorscheme="light"></div><!-- AI CONTENT END 1 -->
														<div class="clear"><!-- --></div>
														
													</div><!-- #article -->

												</article>
																										
																										
																										
											<div class="clear"><!-- --></div>
		
										</div><!-- #post-% -->



										<div class="sidebar-post">
						
											<div><!-- --></div><div id="stickyDiv"></div>						
										</div><!-- .sidebar-post -->



											
						<div class="clear"><!-- --></div>
		
			         <div class='yarpp-related'>
<h3><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/relacio2.jpg"></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/interes_general/100588' title='Coronavirus en Escobar: hay menos contagios, pero aumenta la letalidad'>
<img width="630" height="343" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/covid-home.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/covid-home.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/covid-home-300x163.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/covid-home-600x327.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/covid-home-262x143.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/covid-home-524x285.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/covid-home-574x313.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/covid-home-190x103.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Coronavirus en Escobar: hay menos contagios, pero aumenta la letalidad</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/interes_general/99852' title='Escobar superó el trágico umbral de las 700 muertes por coronavirus'>
<img width="630" height="323" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/06/home-covid.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/06/home-covid.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/06/home-covid-300x154.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/06/home-covid-600x308.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/06/home-covid-262x134.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/06/home-covid-524x269.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/06/home-covid-574x294.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/06/home-covid-190x97.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Escobar superó el trágico umbral de las 700 muertes por coronavirus</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/interes_general/99096' title='Más de 30 mil escobarenses ya fueron vacunados contra el coronavirus'>
<img width="630" height="346" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/vacuna-1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/vacuna-1.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/vacuna-1-300x165.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/vacuna-1-600x330.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/vacuna-1-262x144.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/vacuna-1-524x288.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/vacuna-1-574x315.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/vacuna-1-190x104.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Más de 30 mil escobarenses ya fueron vacunados contra el coronavirus</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/interes_general/98811' title='En Escobar flexibilizarán algunas restricciones a la actividad comercial'>
<img width="630" height="353" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/comercios.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/comercios.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/comercios-300x168.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/comercios-600x336.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/comercios-262x147.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/comercios-524x294.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/comercios-574x322.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/comercios-190x106.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">En Escobar flexibilizarán algunas restricciones a la actividad comercial</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/interes_general/98681' title='Sujarchuk habló de volver a Fase 1 y propuso “un cierre corto de 14 días”'>
<img width="630" height="347" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/detectar-home.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/detectar-home.jpeg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/detectar-home-300x165.jpeg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/detectar-home-600x330.jpeg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/detectar-home-262x144.jpeg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/detectar-home-524x289.jpeg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/detectar-home-574x316.jpeg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/detectar-home-190x105.jpeg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Sujarchuk habló de volver a Fase 1 y propuso “un cierre corto de 14 días”</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/interes_general/98555' title='Escobar es uno de los municipios que están con “alto riesgo epidemiológico”'>
<img width="630" height="340" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/hospital-home.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/hospital-home.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/hospital-home-300x162.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/hospital-home-600x324.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/hospital-home-262x141.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/hospital-home-524x283.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/hospital-home-574x310.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/hospital-home-190x103.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Escobar es uno de los municipios que están con “alto riesgo epidemiológico”</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/interes_general/97738' title='Coronavirus: Más de 1.000 escobarenses se inscribieron para aplicarse la vacuna'>
<img width="630" height="349" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/02/1-1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/02/1-1.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/02/1-1-300x166.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/02/1-1-600x332.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/02/1-1-262x145.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/02/1-1-524x290.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/02/1-1-574x318.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/02/1-1-190x105.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Coronavirus: Más de 1.000 escobarenses se inscribieron para aplicarse la vacuna</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/interes_general/97498' title='Coronavirus en Escobar: Más de 900 personas ya se vacunaron con la Sputnik V'>
<img width="630" height="344" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/01/vacunahome.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/01/vacunahome.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/01/vacunahome-300x164.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/01/vacunahome-600x328.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/01/vacunahome-262x143.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/01/vacunahome-524x286.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/01/vacunahome-574x313.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/01/vacunahome-190x104.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Coronavirus en Escobar: Más de 900 personas ya se vacunaron con la Sputnik V</span></a>
</div>
</div>

    					</div>
			
				</div><!-- #content-box -->
<div id="sidebar"><div class="sidebar">
			
<div class="widget widget_wpt">
							<li id=' class='widget  style='list-style: none;'>						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wpt_widget_content wpt-load8" data-style="" data-pagination-style="">
				<div class="wpt-loader"></div>
				
<ul class="wpt-tabs has-2-tabs" style="margin-left:0px;">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</div>
			<div id="latest-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div>			</div><!--end .wpt_widget_content -->
			
			</li>							<li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">KAIGI</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.instagram.com/kaigi_sushi/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/06/KAIGI_300x240_M.jpg"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">VACUNACION</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://vacunatepba.gba.gob.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/03/vacunate_300.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ARGENTINA VIRTUAL</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://argentinavirtual.ar" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/11/banner-argentina-virtual-300.png"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">TALLER DIEGO</h2>
<div class="textwidget custom-html-widget"><iframe width="300" height="120px" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/tallerdiego/tallerdiego.html" noscrolling></iframe></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">BOLAGAMA</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.instagram.com/bolagama/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/10/bolagama2018.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">HCD</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="http://www.hcdescobar.gob.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/BANNER-CONCEJO.gif"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">DIA 32 470</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.dia32.com.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/07/dia-32-300x400.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">TIENDA ESCOBAR</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.tiendaescobar.com.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/06/tienda_escobar.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESCOBAR NORTE</h2>
<div class="textwidget custom-html-widget"><div id="nomostrar">
<iframe width="300" height="240" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/cooperativa2/cooperativa_2019.html" noscrolling></iframe>
</div></div></li>				
					<div id="sidebar"><div class="sidebar">

<div class="widget-1 widget-first widget-odd widget widget_text">
<h5>TWITTER</h5>
			<div class="textwidget"><div id="nomostrar">
            <a class="twitter-timeline"  href="https://twitter.com/eldiadeescobar" data-widget-id="584026489793994752">Tweets por el @eldiadeescobar.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-2 widget-even widget widget_text">
<h5>FACEBOOK</h5>
			<div class="textwidget"><div id="nomostrar">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=634733049930444&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/eldiadeescobar" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-3 widget-odd widget widget_text">
<h5>Vacío</h5>
			<div class="textwidget"></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-4 widget-even solopc widget widget_text">
			<div class="textwidget">
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_17841403034697955#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{&quot;num&quot;:&quot;9&quot;,&quot;cols&quot;:&quot;3&quot;}" >
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/eldiadeescobar/" target="_blank" rel="noopener noreferrer" title="@eldiadeescobar" class="sbi_header_link">
        <div class="sbi_header_text">
            <h3 style="color: rgb(5,5,5);">eldiadeescobar</h3>
	                        <p class="sbi_bio" style="color: rgb(5,5,5);">Portal de noticias locales del partido de Escobar. Director: @yacuzziciro</p>
	                </div>
                <div class="sbi_header_img" data-avatar-url="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/images.png">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/04/images.png" alt="" width="50" height="50">
        </div>
        
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17906046274965705" data-date="1625545580">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQ95x6aBy-o/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/210035128_240915250919300_243028673073056429_n.jpg?_nc_cat=111&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=OHhIioaAFdYAX-9EaT7&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;oh=5788f7d3d6dfbfff4c58bb5c5453240a&#038;oe=60E936CF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/210035128_240915250919300_243028673073056429_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OHhIioaAFdYAX-9EaT7&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;oh=5788f7d3d6dfbfff4c58bb5c5453240a&amp;oe=60E936CF&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ95x6aBy-o\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ95x6aBy-o\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/210035128_240915250919300_243028673073056429_n.jpg?_nc_cat=111&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=OHhIioaAFdYAX-9EaT7&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;oh=5788f7d3d6dfbfff4c58bb5c5453240a&amp;oe=60E936CF&quot;}">
            <span class="sbi-screenreader">✳️ Coronavirus en Escobar: 96 contagios y 2 mu</span>
            	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✳️ Coronavirus en Escobar: 96 contagios y 2 muertes en las últimas 24 horas.

En las últimas 24 horas se registraron 96 nuevos contagios y 2 muertes en el partido de Escobar, en tanto que 2.324 personas fueron vacunadas, según la información publicada por el Ministerio de Salud de la provincia de Buenos Aires.

A nivel nacional, en tanto, se reportaron 17.277 nuevos contagios y 621 víctimas fatales.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17963258506437020" data-date="1625533821">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQ9jWctBqjQ/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/212672528_4066142380134872_748313996811904720_n.jpg?_nc_cat=100&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=X7CdjDN5wdoAX9DFCEB&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;oh=5ec588fb575f7bc1b892a5340a54189a&#038;oe=60E8C4F4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/212672528_4066142380134872_748313996811904720_n.jpg?_nc_cat=100&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=X7CdjDN5wdoAX9DFCEB&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;oh=5ec588fb575f7bc1b892a5340a54189a&amp;oe=60E8C4F4&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ9jWctBqjQ\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ9jWctBqjQ\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ9jWctBqjQ\/media?size=l&quot;}">
            <span class="sbi-screenreader">Choque en cadena: Murió el conductor del camión </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Choque en cadena: Murió el conductor del camión rescatado por los bomberos

Tenía 25 años y era oriundo de Tucumán. Aunque estaba consciente cuando lo auxiliaron, perdió la vida 24 horas después del accidente por las graves heridas que sufrió en una pierna.

📸 @pabloeliasfotos

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17852319104583003" data-date="1625521285">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQ9LcOThQIJ/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/210271214_496125808135521_8353582713355737378_n.jpg?_nc_cat=107&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=SxslGhpDgGMAX_i5VDu&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;oh=3ac1d535ecafb25085dd4dae57f94cb1&#038;oe=60E9C76C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/210271214_496125808135521_8353582713355737378_n.jpg?_nc_cat=107&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=SxslGhpDgGMAX_i5VDu&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;oh=3ac1d535ecafb25085dd4dae57f94cb1&amp;oe=60E9C76C&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ9LcOThQIJ\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ9LcOThQIJ\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ9LcOThQIJ\/media?size=l&quot;}">
            <span class="sbi-screenreader">Descomunal incendio afectó a tres viviendas y dos</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Descomunal incendio afectó a tres viviendas y dos autos en Ingeniero Maschwitz

El hecho ocurrió el sábado a la tarde en el barrio cerrado Los Caracoles. Uno de los inmuebles y ambos vehículos quedaron destruidos por completo. Siete dotaciones de bomberos combatieron las llamas.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17989698589364822" data-date="1625515336">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQ9AF8RBiD1/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/210372191_4290249611018582_5172190286839280565_n.jpg?_nc_cat=106&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=UT7Jhf-7Po0AX9UawfR&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;oh=d7a643d9a5cd9b1a1ce211ed5572117b&#038;oe=60E90534" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/210372191_4290249611018582_5172190286839280565_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UT7Jhf-7Po0AX9UawfR&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=d7a643d9a5cd9b1a1ce211ed5572117b&amp;oe=60E90534&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ9AF8RBiD1\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ9AF8RBiD1\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/210372191_4290249611018582_5172190286839280565_n.jpg?_nc_cat=106&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UT7Jhf-7Po0AX9UawfR&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=d7a643d9a5cd9b1a1ce211ed5572117b&amp;oe=60E90534&quot;}">
            <span class="sbi-screenreader">👨‍🚒 Falleció de coronavirus un integrante</span>
            	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="👨‍🚒 Falleció de coronavirus un integrante del cuartel de bomberos de Escobar 

Con profunda tristeza y dolor, el cuartel de bomberos voluntarios de Belén de Escobar comunicó este domingo el fallecimiento del ayudante de primera Jorge Grah, quien estaba cursando un severo cuadro de coronavirus.

Grah había ingresado a la institución con tan solo 13 años, en marzo de 1998, y formó parte de la Escuela de Cadetes. 

Desde el destacamento de Matheu también expresaron sus condolencias con emotivas palabras: “Gracias Jorge por toda tu vocación, amistad y compañerismo en estos años. ¡Hasta siempre, hermano de fuego!”.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17895117107176447" data-date="1625458797">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQ7UQQWBIir/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/210568202_529153771768748_1827884290383736208_n.jpg?_nc_cat=110&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=XOF8W2Nsy9cAX89DHiP&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;oh=17caf89a7d133ddf9f60d153f5b5eeb3&#038;oe=60E9C43B" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/210568202_529153771768748_1827884290383736208_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XOF8W2Nsy9cAX89DHiP&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=17caf89a7d133ddf9f60d153f5b5eeb3&amp;oe=60E9C43B&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ7UQQWBIir\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ7UQQWBIir\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/210568202_529153771768748_1827884290383736208_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=XOF8W2Nsy9cAX89DHiP&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=17caf89a7d133ddf9f60d153f5b5eeb3&amp;oe=60E9C43B&quot;}">
            <span class="sbi-screenreader">✳️ Coronavirus en Escobar: 122 contagios y una</span>
            	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✳️ Coronavirus en Escobar: 122 contagios y una muerte en las últimas 48 horas.

En las últimas 48 horas se registraron 122 nuevos contagios y una muerte en el partido de Escobar, en tanto que 4.121 personas fueron vacunadas, según la información publicada por el Ministerio de Salud de la provincia de Buenos Aires.

A nivel nacional, en tanto, en las últimas 24 horas se reportaron 9.000 nuevos contagios y 310 víctimas fatales.">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17902731725058814" data-date="1625454707">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQ7MdDTheuv/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/210524729_4088771851230446_6604300495006833035_n.jpg?_nc_cat=110&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=u69A3VJs4m4AX_nTU8a&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;oh=58841b59457c7efe4e2bc614a42bf39a&#038;oe=60E91DFF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/210524729_4088771851230446_6604300495006833035_n.jpg?_nc_cat=110&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=u69A3VJs4m4AX_nTU8a&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=58841b59457c7efe4e2bc614a42bf39a&amp;oe=60E91DFF&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ7MdDTheuv\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ7MdDTheuv\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ7MdDTheuv\/media?size=l&quot;}">
            <span class="sbi-screenreader">Falleció “Charlie” Ortelli, un emblemático c</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Falleció “Charlie” Ortelli, un emblemático comerciante escobarense

Tenía 70 años y padecía una severa enfermedad. Fue pionero en la venta de discos y alquiler de películas en VHS. Se inició en el rubro en 1968 y llegó a tener tres locales en la ciudad.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17921331997698843" data-date="1625449478">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQ7CetgBdnV/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/211488696_334696021492799_694442923724724047_n.jpg?_nc_cat=105&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=_Rlzym273r0AX_ziKtg&#038;_nc_oc=AQmxvd_mgVI9dzSobVwlkpMH18-WNT5N1hV28gw9T0-gqlBIrtf1k4gPxMnmiL0kOCk&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;oh=28eaa64e9d1fca9341da71ab9e28791e&#038;oe=60E87B0D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/211488696_334696021492799_694442923724724047_n.jpg?_nc_cat=105&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_Rlzym273r0AX_ziKtg&amp;_nc_oc=AQmxvd_mgVI9dzSobVwlkpMH18-WNT5N1hV28gw9T0-gqlBIrtf1k4gPxMnmiL0kOCk&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=28eaa64e9d1fca9341da71ab9e28791e&amp;oe=60E87B0D&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ7CetgBdnV\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ7CetgBdnV\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ7CetgBdnV\/media?size=l&quot;}">
            <span class="sbi-screenreader">Impresionante despliegue del Ejército Argentino e</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Impresionante despliegue del Ejército Argentino en el barrio El Cazador

Numerosos helicópteros y camiones militares se desplazaron el jueves hasta el Aero Club de Escobar para llevar a cabo una jornada de entrenamiento. “Ser parte de esto nos hizo sentir orgullo”, expresaron desde la entidad.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_18184434568116453" data-date="1625365203">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQ4hvRBBUnz/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-cdt1-1.cdninstagram.com/v/t51.29350-15/210378971_1220076321758684_5396397189777322298_n.jpg?_nc_cat=103&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ud0YnjUqDzcAX_47SPR&#038;_nc_ht=scontent-cdt1-1.cdninstagram.com&#038;oh=ed44687c8d3998a454d375609e3f62bc&#038;oe=60E989F7" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdt1-1.cdninstagram.com\/v\/t51.29350-15\/210378971_1220076321758684_5396397189777322298_n.jpg?_nc_cat=103&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ud0YnjUqDzcAX_47SPR&amp;_nc_ht=scontent-cdt1-1.cdninstagram.com&amp;oh=ed44687c8d3998a454d375609e3f62bc&amp;oe=60E989F7&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ4hvRBBUnz\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ4hvRBBUnz\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ4hvRBBUnz\/media?size=l&quot;}">
            <span class="sbi-screenreader">Coronavirus en Escobar: hay menos contagios, pero </span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Coronavirus en Escobar: hay menos contagios, pero aumenta la letalidad

En junio se registró un descenso de 27% en la curva de contagios, que se acentuó a lo largo de la segunda quincena del mes. Sin embargo, la cantidad de casos fatales fue igual a la de mayo. Ambos, hasta ahora, son los meses más trágicos de la pandemia.

Nota completa en nuestra web 👉 www.eldiadeescobar.com.ar">
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_17918478076767813" data-date="1625358345">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo" href="https://www.instagram.com/p/CQ4UqFfhm5K/" target="_blank" rel="noopener noreferrer" data-full-res="https://scontent-cdg2-1.cdninstagram.com/v/t51.29350-15/209593013_128353376103214_4981847388445207573_n.jpg?_nc_cat=102&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=UaN30htW8ssAX_mnhH0&#038;_nc_ht=scontent-cdg2-1.cdninstagram.com&#038;oh=2b6748322221532672bc2c273c3d7fff&#038;oe=60E87C67" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-cdg2-1.cdninstagram.com\/v\/t51.29350-15\/209593013_128353376103214_4981847388445207573_n.jpg?_nc_cat=102&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=UaN30htW8ssAX_mnhH0&amp;_nc_ht=scontent-cdg2-1.cdninstagram.com&amp;oh=2b6748322221532672bc2c273c3d7fff&amp;oe=60E87C67&quot;,&quot;150&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ4UqFfhm5K\/media?size=t&quot;,&quot;320&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ4UqFfhm5K\/media?size=m&quot;,&quot;640&quot;:&quot;https:\/\/www.instagram.com\/p\/CQ4UqFfhm5K\/media?size=l&quot;}">
            <span class="sbi-screenreader">#PrimeraB | Empate en Maschwitz: Armenio y San Mig</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/img/placeholder.png" alt="#PrimeraB | Empate en Maschwitz: Armenio y San Miguel igualaron 1-1.

El tricolor ganaba desde los 20 minutos del primer tiempo con gol de Marcos Rouzies, pero la visita reaccionó y empató en el último cuarto de hora de juego. 

De esta forma, los dirigidos por Víctor Piriz Alves sumaron un punto y ocupan el 10° puesto en la tabla de posiciones del Torneo Apertura con 18 unidades, en 16 fechas disputadas.

La próxima jornada, Armenio cerrará el campeonato visitando a Deportivo Merlo.

📸 @elatleticoradio">
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/eldiadeescobar/" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguir en Instagram</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_17841403034697955#9" data-resized="{&quot;17918478076767813&quot;:{&quot;id&quot;:&quot;209593013_128353376103214_4981847388445207573_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;18184434568116453&quot;:{&quot;id&quot;:&quot;210378971_1220076321758684_5396397189777322298_n&quot;,&quot;ratio&quot;:&quot;1.41&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17921331997698843&quot;:{&quot;id&quot;:&quot;211488696_334696021492799_694442923724724047_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17902731725058814&quot;:{&quot;id&quot;:&quot;210524729_4088771851230446_6604300495006833035_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17895117107176447&quot;:{&quot;id&quot;:&quot;210568202_529153771768748_1827884290383736208_n&quot;,&quot;ratio&quot;:&quot;1.54&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17989698589364822&quot;:{&quot;id&quot;:&quot;210372191_4290249611018582_5172190286839280565_n&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17852319104583003&quot;:{&quot;id&quot;:&quot;210271214_496125808135521_8353582713355737378_n&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17963258506437020&quot;:{&quot;id&quot;:&quot;212672528_4066142380134872_748313996811904720_n&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}},&quot;17906046274965705&quot;:{&quot;id&quot;:&quot;210035128_240915250919300_243028673073056429_n&quot;,&quot;ratio&quot;:&quot;1.54&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320}}}">
	</span>
	</div>


</div>
		
<div class="clear"><!-- --></div></div>
</div></div>
				<div class="clear"><!-- --></div>
			</div><!-- #content-holder -->
	</div>
						</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer" style="background-color:#fff!important;">
	
					<div id="footer-layout">

						
						<div id="footer-holder">
					
								
	
		<div id="footer-box" class="footer-box-vnone"><div class="clear"><!-- --></div>	
		</div><!-- end footer-box -->		<!--<iframe src="https://eldiadeescobar.com.ar/edge/cooperativa/escobarnorte_960x65.html" width="100%" height="65" scrolling="no" class="nomostrar000"></iframe>-->
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
							<div id="content-layout">
							<div id="copyrights-box">
						
								<div id="copyrights-developer"><a href="http://suwebexpress.com.ar" target="_blank" title="Diseño web en Escobar"><img alt="Diseño web en Escobar" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/footerswelight.png"></a></div>	
								<div class="clear"><!-- --></div>
	
							</div><!-- #copyrights-box -->
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71035196-1', 'auto');
  ga('send', 'pageview');

</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__text--title {color: #6c6c6c; font-weight: 700;}
.yuzo__text--title:hover {color: #6c6c6c !important;}
.equalizer-inner:hover {color: #6c6c6c !important;}</style><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.eldiadeescobar.com.ar/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript'>/* <![CDATA[ */var stData = new Array();
			stData[0] = "000000";
			stData[1] = "ba0000";
			stData[2] = "https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2";
			stData[3] = "https://www.eldiadeescobar.com.ar";
			stData[4] = "100662";
			stData[5] = "https://www.eldiadeescobar.com.ar/wp-content/plugins";/* ]]> */</script>
	    
    
			
		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;""> <a href="http://www.comercialcmp.com.ar" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/09/banner-vertical-cmp2.gif" alt="" /></a></div><div id="divAdLeft" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;"><a href="https://www.hospitalaustral.edu.ar/plandesalud/landing/asesorateahora_ML.php" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2021/04/PLAN_DE_SALUD_ESCOBAR_130x652.gif"></a></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 130;
                var RightBannerW = 130;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 20;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
    
<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
                
                
                
         
                
         fontFamily: 'GeosansLight', 
         
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 8000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_font_awesome-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/js/script.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/shortcodes/assets/js/jquery.shortcodes.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"1","ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.eldiadeescobar.com.ar\/?spu_action=spu_load&lang=","pid":"100662","is_front_page":"","is_category":"","site_url":"https:\/\/www.eldiadeescobar.com.ar","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.menu.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.theme.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.st.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.ie.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.eldiadeescobar.com.ar\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/instagram-feed/js/sb-instagram-2-2.min.js?ver=2.4'></script>
<script type="text/javascript">var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=112302698799049&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="contienealmenu">
				<div class="wprmenu_icon">
					<span class="wprmenu_ic_1"></span>
					<span class="wprmenu_ic_2"></span>
					<span class="wprmenu_ic_3"></span>
				</div>
				<div class="menu_title">
										<a href="https://www.eldiadeescobar.com.ar"><img class="bar_logo" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/logomobile-2.png"/></a>				</div>
			</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="https://www.eldiadeescobar.com.ar"><label><input type="search" class="wpr-search-field" placeholder="Buscar..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-79695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79695"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-19837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19837"><a href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li id="menu-item-19839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19839"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li id="menu-item-19843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19843"><a href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li id="menu-item-19844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19844"><a href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li id="menu-item-20118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20118"><a href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educación</a></li>
	<li id="menu-item-19847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19847"><a href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestión Pública</a></li>
	<li id="menu-item-43629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43629"><a href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interés General</a></li>
	<li id="menu-item-19849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="https://www.eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li id="menu-item-19851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li id="menu-item-19852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19852"><a href="https://www.eldiadeescobar.com.ar/seccion/politica">Política</a>
	<ul class="sub-menu">
		<li id="menu-item-89079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89079"><a href="https://www.eldiadeescobar.com.ar/seccion/politica/elecciones-2015">Elecciones 2015</a></li>
		<li id="menu-item-89080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89080"><a href="https://www.eldiadeescobar.com.ar/seccion/politica/elecciones-2017">Elecciones 2017</a></li>
		<li id="menu-item-81531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81531"><a href="https://www.eldiadeescobar.com.ar/seccion/politica/elecciones2019">Elecciones 2019</a></li>
	</ul>
</li>
	<li id="menu-item-80631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80631"><a href="https://www.eldiadeescobar.com.ar/">Portada</a></li>
	<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-79698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79698"><a href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-79700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79700"><a href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-79696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79696"><a href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-79697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79697"><a href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
			</ul>
					</div>
		
	</body>

</html>