<!DOCTYPE html>

<html  prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
            <style>
                @media print { 
    #divAdRight {
display: none !important; }

#divAdLeft {
display: none !important; }

divAdRight {
display: none !important; }

#dontprint {
	display: none !important;
}

divAdLeft {
display: none !important; }

.divAdRight {
display: none !important; }

.divAdLeft {
display: none !important; }

    #divAdRight {
width: 1px; }

#divAdLeft {
width: 1px; }

divAdRight {
width: 1px; }

divAdLeft {
width: 1px; }

.divAdRight {
width: 1px; }

.divAdLeft {
width: 1px; }

.titulointerno {
	width: 100% !important;
	font-size: 36px !important;
	line-height: 1 !important;
}


    .no-print, .no-print *
    {
        display: none !important;
    }
	
	
	
body {
	max-width: 100% !important;
}
#layout {
	max-width: 100% !important;
}
#content {
	max-width: 100% !important;
}
#content-layout {
	max-width: 100% !important;
}
}
                }
            </style>
<link rel="stylesheet" type="text/css" media="print" href="https://eldiadeescobar.com.ar/imprimir.css" />
		<title>Vigilia por la Memoria en Maschwitz, a 42 años del último golpe cívico militar &#8211; Escobar : Noticias de Escobar : El Día de Escobar</title>
				<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 100% !important;
				}
				.pgntn-page-pagination a {
					color: #000 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
		<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampCloseIconPath = 'https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = 'Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.'</script>
		<script> var theChampSiteUrl = 'https://www.eldiadeescobar.com.ar', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'es_AR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script>var theChampFBCommentUrl = 'https://www.eldiadeescobar.com.ar/interes_general/68758'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,googleplus,disqus", theChampGpCommentsUrl = 'https://www.eldiadeescobar.com.ar/interes_general/68758', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments (<fb:comments-count href=https:\/\/www.eldiadeescobar.com.ar\/interes_general\/68758><\/fb:comments-count>)","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.eldiadeescobar.com.ar/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10;
				</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.the_champ_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
	<meta charset='UTF-8' />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
<meta name='dcterms.audience' content='Global' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Feed" href="https://www.eldiadeescobar.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Vigilia por la Memoria en Maschwitz, a 42 años del último golpe cívico militar RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/interes_general/68758/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldiadeescobar.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=b6aae260a618c14e56594f49f95ba381"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wppg-photo-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=b6aae260a618c14e56594f49f95ba381' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cab_style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/custom-about-author/cab-style.css?ver=b6aae260a618c14e56594f49f95ba381' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/pagination/css/nav-style.css?ver=b6aae260a618c14e56594f49f95ba381' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='st-shortcodes-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=b6aae260a618c14e56594f49f95ba381' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=b6aae260a618c14e56594f49f95ba381' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='st-style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/latest-posts/assets/css/style.css?ver=b6aae260a618c14e56594f49f95ba381' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/css/front.css?ver=7.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-custom-css'  href='https://www.eldiadeescobar.com.ar/wp-content/uploads/grimag_custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-stats-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=b6aae260a618c14e56594f49f95ba381'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=b6aae260a618c14e56594f49f95ba381'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=b6aae260a618c14e56594f49f95ba381'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"768","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=b6aae260a618c14e56594f49f95ba381'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=b6aae260a618c14e56594f49f95ba381'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=b6aae260a618c14e56594f49f95ba381'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=b6aae260a618c14e56594f49f95ba381'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/fonts/geo-sans-ligh.font.js?ver=b6aae260a618c14e56594f49f95ba381'></script>
<link rel='https://api.w.org/' href='https://www.eldiadeescobar.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldiadeescobar.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldiadeescobar.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Allanaron el Haras Santa María por la red de pedofilia y prostitución en Independiente' href='https://www.eldiadeescobar.com.ar/policiales/68743' />

<link rel="canonical" href="https://www.eldiadeescobar.com.ar/interes_general/68758" />
<link rel='shortlink' href='https://www.eldiadeescobar.com.ar/?p=68758' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Finteres_general%2F68758" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Finteres_general%2F68758&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 40px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 960px;
        height: 48px;
        top: 176px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
          
        display: none; 
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<meta property="fb:app_id" content="112302698799049"/>	<style id="pum-styles" type="text/css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.eldiadeescobar.com.ar/?wordfence_lh=1&hid=C5CA76E5CFC0715FAC048FD53F92789E');
</script><!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="og:locale" content="es_ar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vigilia por la Memoria en Maschwitz, a 42 años del último golpe cívico militar" />
<meta property="og:url" content="https://www.eldiadeescobar.com.ar/interes_general/68758" />
<meta property="og:description" content="Fue en la plaza de la estación. Hubo números artísticos, murales en vivo, audiovisuales y un acto con la presencia del intendente Sujarchuk. Además, se inauguró un monumento en homenaje a las víctimas de la dictadura en el partido de Escobar." />
<meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/242018.jpeg" />
<!-- /Open Graph Meta Data -->
		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #000000;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #ffffff;
			}
			#wprmenu_menu {
				background: #2E2E2E!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #131212;
				border-top:1px solid #0D0D0D;
			}
			#wprmenu_menu ul li a {
				color: #CFCFCF;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #0D0D0D;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #CFCFCF;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #131212;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #ffffff;
			}
							#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels > ul {
					border-bottom:1px solid #0D0D0D!important;
				}
				.wprmenu_no_border_bottom {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none!important;
				}
			
			#wprmenu_menu.left {
				width:70%;
				left: -70%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:70%;
			    right: -70%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}
		</style>
		<link rel='Shortcut Icon' href='https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/04/favicon.png' type='image/x-icon' />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar"/>
  <meta property="og:title" content="Vigilia por la Memoria en Maschwitz, a 42 años del último golpe cívico militar"/>
  <meta property="og:url" content="https://www.eldiadeescobar.com.ar/interes_general/68758"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Fue en la plaza de la estación. Hubo números artísticos, murales en vivo, audiovisuales y un acto con la presencia del intendente Sujarchuk. Además, se inauguró un monumento en homenaje a las víctimas de la dictadura en el partido de Escobar."/>
  <meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/242018.jpeg"/>
  <meta property="article:published_time" content="2018-03-24T21:30:55-03:00"/>
  <meta property="article:modified_time" content="2018-03-25T03:02:52-03:00" />
  <meta property="og:updated_time" content="2018-03-25T03:02:52-03:00" />
  <meta property="article:section" content="Interes General"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Vigilia por la Memoria en Maschwitz, a 42 años del último golpe cívico militar"/>
  <meta itemprop="description" content="Fue en la plaza de la estación. Hubo números artísticos, murales en vivo, audiovisuales y un acto con la presencia del intendente Sujarchuk. Además, se inauguró un monumento en homenaje a las víctimas de la dictadura en el partido de Escobar."/>
  <meta itemprop="image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/242018.jpeg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Vigilia por la Memoria en Maschwitz, a 42 años del último golpe cívico militar"/>
  <meta name="twitter:url" content="https://www.eldiadeescobar.com.ar/interes_general/68758"/>
  <meta name="twitter:description" content="Fue en la plaza de la estación. Hubo números artísticos, murales en vivo, audiovisuales y un acto con la presencia del intendente Sujarchuk. Además, se inauguró un monumento en homenaje a las víctimas de la dictadura en el partido de Escobar."/>
  <meta name="twitter:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/242018.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52223811-11', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
// place your images in this array
var random_images_array = [
'https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/11/pop-up-1.jpg', 'https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/11/pop-up-2.jpg'];
    
function getRandomImage(imgAr, path) {
    path = path || ''; // default path here
    var num = Math.floor( Math.random() * imgAr.length );
    var img = imgAr[ num ];
    var imgStr = '<img src="' + path + img + '" alt = "">';
    document.write(imgStr); document.close();
}

</script>
	</head>

	<body class="post-template-default single single-post postid-68758 single-format-standard hidpi-on unknown">
	
		<div id="layout">
		
			<div id="header">

				<div id="header-layout-2">

					<div id="header-holder-2">

						<div id="menu-2" class=" "><nav><ul class="menu-2"><li class="cirohome"><a href="https://www.eldiadeescobar.com.ar">Home</a></li><li id="menu-item-25696" class="cirofarmaciasdeturno menu-item menu-item-type-post_type menu-item-object-page menu-item-25696"><a href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-25697" class="cirotelefonosutiles menu-item menu-item-type-post_type menu-item-object-page menu-item-25697"><a href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Telefonos utiles</a></li>
<li id="menu-item-19833" class="cirocontacto menu-item menu-item-type-post_type menu-item-object-page menu-item-19833"><a href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-19832" class="cironosotros menu-item menu-item-type-post_type menu-item-object-page menu-item-19832"><a href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-19835" class="ciropublicidad menu-item menu-item-type-post_type menu-item-object-page menu-item-19835"><a href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
</ul></nav></div><div class="icons-social">
<a id="icon-Facebook" class="tooltip" title="Facebook" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.facebook.com/eldiadeescobar?fref=ts" target="_blank"><!-- --></a>
<a id="icon-Instagram" class="tooltip" title="Instagram" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.instagram.com/eldiadeescobar/" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.twitter.com/eldiadeescobar" target="_blank"><!-- --></a>
<a id="icon-Youtube" class="tooltip" title="Youtube" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg" target="_blank"><!-- --></a></div>
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

				</div><!-- #header-layout-2 -->

				<div id="header-layout">

					<div id="header-holder">

									<table>
									<tr>
									<td>
        <div class="logo1"><a href="https://www.eldiadeescobar.com.ar"></a></div><div class="logo280" width="400"><p align="center">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/07/logo280.jpg"></p></div></td><td><p class="fechita"><script>
var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
var f=new Date();
document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
</script></p><div class="tutiempo" style="margin: 0px -35px 0px 0px;" id="TT_tiNgbxYBYQ4cMesKjfqjjjDDzWlK14SlbYEt1ci5qEDk11kkk"><a href="http://www.tutiempo.net">El Tiempo</a></div>
<script type="text/javascript" src="https://www.tutiempo.net/widget/eltiempo_tiNgbxYBYQ4cMesKjfqjjjDDzWlK14SlbYEt1ci5qEDk11kkk"></script></td></tr></table>

						<div id="menu" class="div-as-table ">
							<div>
								<div>
									<span id="menu-select">≡ MENÚ</span>
									<style>
										#menu-select {
											background: none !important;
											color: white;
											padding: 14px;
											max-height: 20px;
											overflow:hidden;
											width: 100%;
											font-weight: 500;
											font-size: 16px;
											padding-left: 30px;
											background: black !important;
										}
										#menu-responsive > li > a {
											padding-bottom: 0px;
											padding-top: 5px;
											padding-left: 20px;
											color: white !important;
										}
										#menu-responsive > li > a > font {
											color: white !important;
										}
										#menu-responsive {
											width: 312px !important;
											margin: 0 0 !important;
										}
										#menu-responsive > li > ul > li > a {
											background: none !important;
											padding: 0px 0px 0px 35px !important;
										}
										#menu-responsive > li > ul > li > ul {
											display: none !important;
										}
										
									</style>
									<div id="menu-box" class="menu-secciones-container"><nav><ul class="menu"><li class="cirogestionpublica menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestion Publica</a></li>
<li class="cirolegislativas menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/legislativas"><font color="#000000">Legislativas</font></a></li>
<li class="ciropolitica menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/politica">Politica</a></li>
<li class="cirointeresgeneral menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interes Gral</a></li>
<li class="cirosociedad menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
<li class="ciroeducacion menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educacion</a></li>
<li class="cirocultura menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
<li class="cirodeportes menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
<li class="ciropoliciales menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
<li class="ciromas menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">.</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/columnas">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/cuentos_poesias">Cuentos y Poesias</a></li>
</ul>
</li>
</ul></nav></div>									<form action="https://www.eldiadeescobar.com.ar/" method="get" role="search" id="search-form-header">
										<span style="max-height: 27px !important; min-width: 48px !important;"></span>
										<input style="max-height: 27px !important;"
											type="text"
											name="s"
											value=""
											placeholder="Buscar..."
										/>
									</form>
								</div>
							</div>
						</div><!-- #menu -->
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

			</div><!-- #header -->

			<div id="content">
			
				<div id="content-layout">
				<div class="siprint"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/12/logoprint.jpg"></div>

		

								<!--<div class="noprint">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/960/miwa960x60.html" width="960" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/300/miwa300x60.html" width="300" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>-->

<!-- PONER ESTO DE ACÁ ABAJO EN SUPERIOR-1-HOME -->
<div class="noprint" id="nomostrar">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://www.eldiadeescobar.com.ar/banners/municipalidad-6-17b/960/municipalidad960x60.html" width="100%" height="60" scrolling="no" class="nomostrar000"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://www.eldiadeescobar.com.ar/banners/municipalidad-6-17b/300/municipalidad300x60.html" width="100%" height="60" scrolling="no"></iframe>
		</div>
	</div>
</div>
<!--
<div class="noprint" id="nomostrar">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/900/pollobarro900.html" width="100%" height="65" scrolling="no"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/300/pollobarro300.html" width="300" height="65" scrolling="no"></iframe>
		</div>
	</div>
</div>
-->






			<div id="content-holder" class="sidebar-position-right">
	<p class="fechitainterna">Sábado 24 de marzo de 2018</p>
			         <a href="javascript: void(0);" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldiadeescobar.com.ar/interes_general/68758','ventanacompartir', 'toolbar=0, status=0, width=650, height=450');"><img src="https://eldiadeescobar.com.ar/titulos/df/interesgeneral.jpg"></a>

    			<h1 class="titulointerno">Vigilia por la Memoria en Maschwitz, a 42 años del último golpe cívico militar</h1>
		

				<div id="content-box">
		
					<div>
		
						


										<div id="post-68758" class="post-single post-68758 post type-post status-publish format-standard has-post-thumbnail hentry category-interes_general tag-interes-general-2018">

												<article>

													

	<div class="st-format-standard-holder">	
	</div>
													<div id="article">

														<div id="attachment_68759" style="max-width: 640px" class="wp-caption aligncenter"><img class="wp-image-68759 size-full" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/242018.jpeg" alt="" width="630" height="366" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/242018.jpeg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/242018-300x174.jpeg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/242018-600x349.jpeg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/242018-262x152.jpeg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/242018-524x304.jpeg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/242018-574x333.jpeg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/242018-190x110.jpeg 190w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text"><em><strong>Presentes.</strong> La obra realizada en la estación de Maschwitz evoca a los desaparecidos escobarenses.</em></p></div>
<div id="post-excerpt">
<p><em>Hubo números artísticos, murales en vivo, audiovisuales y un acto con la presencia del Intendente. Además, se inauguró un monumento en homenaje a las víctimas de la dictadura en el partido de Escobar.</em></p>
</div>
<p>Mientras el sol comenzaba a caer, cientos de vecinos, militantes, funcionarios y familiares de víctimas del terrorismo de Estado participaron este viernes de una vigilia por Memoria, la Verdad y la Justicia en la plaza de la estación de Ingeniero Maschwitz para conmemorar el 42º aniversario del último golpe cívico militar.</p>
<p>El acto de apertura estuvo encabezado por el intendente Ariel Sujarchuk, quien remarcó la importancia de “seguir manteniendo vivo el ejercicio constante de recordar, porque un pueblo sin memoria vuelve a lo peor de sí mismo&#8221;.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="min-width: 100%">
<iframe id="nomostrar" width="300" height="240" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/dia322/dia32.html" noscrolling></iframe>
</div></div>
<p>“Como Estado y como seres humanos debemos privilegiar la vida como valor esencial, y fundamentalmente tenemos la obligación ética y moral de transmitirle a las próximas generaciones la importancia de defender la democracia y los derechos humanos”, expresó Sujarchuk.</p>
<p>Junto al jefe comunal estuvieron la flamante directora de Derechos Humanos del Municipio, Verónica Rapetti, y el rector de la Universidad Popular de Escobar, Sacha Kun Sabó.</p>
<p>En el festival se leyó un emotivo mensaje de reivindicación a la lucha de los desaparecidos y se inauguró un monumento realizado por más de 40 artistas locales en homenaje a las víctimas de la dictadura en el partido de Escobar.</p>
<p>A su vez, durante la jornada se desplegaron diversas actividades artísticas, se presentó la Escuela Orquesta de Ingeniero Maschwitz, se proyectó material audiovisual producido por vecinos y se realizaron murales en vivo.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bgt23a-HmRv/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bgt23a-HmRv/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Vigilia por la Memoria, la Verdad y la Justicia: Con motivo del 42º aniversario del último golpe militar, anoche se realizó un acto en la plaza de la estación de Maschwitz y se descubrió una escultura en homenaje a los desaparecidos.</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/eldiadeescobar/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> El Día de Escobar</a> (@eldiadeescobar) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-03-24T18:46:06+00:00">Mar 24, 2018 at 11:46am PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<p>Fuente: El Día de Escobar</p>
<p><a href="javascript:if(window.print)window.print()"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/12/imprimir.jpg"></a></p>
<div class="none"><time class="date updated" datetime="2018-03-24" data-pubdate>Mar 24, 2018</time><span class="author vcard"><span class="fn">ciro</span></span></div>
</p><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='https://www.eldiadeescobar.com.ar/interes_general/68758'><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Finteres_general%2F68758")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Vigilia%20por%20la%20Memoria%20en%20Maschwitz%2C%20a%2042%20a%C3%B1os%20del%20%C3%BAltimo%20golpe%20c%C3%ADvico%20militar&url=https://www.eldiadeescobar.com.ar/interes_general/68758")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=https://www.eldiadeescobar.com.ar/interes_general/68758")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https://www.eldiadeescobar.com.ar/interes_general/68758&title=Vigilia%20por%20la%20Memoria%20en%20Maschwitz%2C%20a%2042%20a%C3%B1os%20del%20%C3%BAltimo%20golpe%20c%C3%ADvico%20militar")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div>
						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('https://www.eldiadeescobar.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '68758'});
						});
						</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.eldiadeescobar.com.ar/interes_general/68758></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.eldiadeescobar.com.ar/interes_general/68758" data-numposts="100" data-width="100%" data-colorscheme="light"></div>														<div class="clear"><!-- --></div>
														
													</div><!-- #article -->

												</article>
																										
																										
																										
											<div class="clear"><!-- --></div>
		
										</div><!-- #post-% -->



										<div class="sidebar-post">
						
											<div><!-- --></div><div id="stickyDiv"></div>						
										</div><!-- .sidebar-post -->



											
						<div class="clear"><!-- --></div>
		
			         <div class='yarpp-related'>
<h3><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/relacio2.jpg"></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/interes_general/68615' title='La viuda de Juan Bulacio: “Quiero que el Indio Solari pague su culpa en la cárcel”'>
<img width="640" height="390" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/0004377894.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/0004377894.jpg 949w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/0004377894-300x183.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/0004377894-768x468.jpg 768w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/0004377894-600x365.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/0004377894-837x510.jpg 837w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/0004377894-667x406.jpg 667w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/0004377894-262x160.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/0004377894-524x319.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/0004377894-574x350.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/03/0004377894-190x116.jpg 190w" sizes="(max-width: 640px) 100vw, 640px" /><span class="yarpp-thumbnail-title">La viuda de Juan Bulacio: “Quiero que el Indio Solari pague su culpa en la cárcel”</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/interes_general/68418' title='Para la Defensora del Pueblo, “la tarifa social del gas natural es una ficción”'>
<img width="630" height="355" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/1-4.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/1-4.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/1-4-300x169.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/1-4-600x338.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/1-4-262x148.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/1-4-524x295.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/1-4-574x323.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/1-4-190x107.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Para la Defensora del Pueblo, “la tarifa social del gas natural es una ficción”</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/interes_general/68153' title='Realizan estudios ambientales en las inmediaciones de las termoeléctricas'>
<img width="630" height="354" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/trm.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/trm.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/trm-300x169.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/trm-600x337.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/trm-262x147.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/trm-524x294.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/trm-574x323.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/trm-190x107.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Realizan estudios ambientales en las inmediaciones de las termoeléctricas</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/interes_general/68015' title='“El servicio de Neonatología tuvo un pico y colapsó, pero la situación ya se normalizó”'>
<img width="630" height="361" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/bgln.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/bgln.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/bgln-300x172.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/bgln-600x344.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/bgln-262x150.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/bgln-524x300.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/bgln-574x329.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/bgln-190x109.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">“El servicio de Neonatología tuvo un pico y colapsó, pero la situación ya se normalizó”</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/interes_general/67878' title='El gran Ricardo Pucheta se consagró pentacampeón de doma en Jesús María'>
<img width="630" height="384" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/rp.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/rp.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/rp-300x183.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/rp-600x366.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/rp-262x160.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/rp-524x319.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/rp-574x350.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/rp-190x116.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">El gran Ricardo Pucheta se consagró pentacampeón de doma en Jesús María</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/interes_general/67833' title='Al agua pato: Miles de chicos disfrutan de las Colonias de Verano municipal'>
<img width="630" height="350" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/Colonias-de-Verano-home-adentro-1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/Colonias-de-Verano-home-adentro-1.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/Colonias-de-Verano-home-adentro-1-300x167.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/Colonias-de-Verano-home-adentro-1-600x333.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/Colonias-de-Verano-home-adentro-1-262x146.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/Colonias-de-Verano-home-adentro-1-524x291.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/Colonias-de-Verano-home-adentro-1-574x319.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/Colonias-de-Verano-home-adentro-1-190x106.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Al agua pato: Miles de chicos disfrutan de las Colonias de Verano municipal</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/interes_general/67765' title='La entrada a Temaikèn para escobarenses será de $150 a lo largo de todo el año'>
<img width="630" height="353" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/tmkn.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/tmkn.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/tmkn-300x168.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/tmkn-600x336.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/tmkn-262x147.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/tmkn-524x294.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/tmkn-574x322.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/tmkn-190x106.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">La entrada a Temaikèn para escobarenses será de $150 a lo largo de todo el año</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/interes_general/67569' title='Termoeléctricas: Allanaron el Concejo Deliberante y la Municipalidad de Pilar'>
<img width="630" height="358" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/tm.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/tm.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/tm-300x170.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/tm-600x341.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/tm-262x149.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/tm-524x298.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/tm-574x326.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/01/tm-190x108.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Termoeléctricas: Allanaron el Concejo Deliberante y la Municipalidad de Pilar</span></a>
</div>
</div>

    					</div>
			
				</div><!-- #content-box -->
<div id="sidebar"><div class="sidebar">
			
<div class="widget widget_wpt">
							<li id=' class='widget  style='list-style: none;'>						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wpt_widget_content wpt-load8" data-style="" data-pagination-style="">
				<div class="wpt-loader"></div>
				
<ul class="wpt-tabs has-2-tabs" style="margin-left:0px;">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</div>
			<div id="latest-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div>			</div><!--end .wpt_widget_content -->
			
			</li>							<li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NEUMATICOS MATHEU</h2>
			<div class="textwidget"><iframe id="nomostrar" height="240px" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/neumatheu/neumaticosmatheu300x240.html" noscrolling>
</iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">PESCA ESCOBAR</h2>
			<div class="textwidget"><iframe height="120px" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/pescaesco/escobarpesca.html" noscrolling></iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">GALANTE &#8211; SECCION 2</h2>
			<div class="textwidget"><iframe id="nomostrar" height="120px" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/galante/galante300x120.html" noscrolling>
</iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESTELAR &#8211; SECCION 2</h2>
			<div class="textwidget"><iframe height="120px" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/estelar/estelar_belleza.html" noscrolling></iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">TEICHMAN &#8211; SECCION 2</h2>
<div class="textwidget custom-html-widget"><iframe src="https://eldiadeescobar.com.ar/edge/teichmann/estudio_teichmann.html" width="300" height="120" frameborder="0" scrolling="no"></iframe></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">MERCY &#8211; SECCION 2</h2>
			<div class="textwidget"><a id="nomostrar" href="https://www.facebook.com/Mercydecoraciones/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/02/mercy.gif"></a></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">MICUCCIO &#8211; SECCION 2</h2>
			<div class="textwidget"><iframe id="nomostrar" src="https://www.eldiadeescobar.com.ar/edge/micuccio/micuccio.html" height="60px" scrolling="no"></iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">PARADOR 24 &#8211; SECCION 2</h2>
			<div class="textwidget"><iframe id="nomostrar" height="60px" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/parador24/parador24.html" noscrolling>
</iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">LO DE CARLITOS &#8211; SECCION 2</h2>
			<div class="textwidget"><iframe id="nomostrar" height="60px" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/carlitos/carlitos.html" noscrolling>
</iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">BIANCO &#8211; SECCION 2</h2>
			<div class="textwidget"><iframe id="nomostrar" height="60px" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/bianco/bianco300x60.html" noscrolling>
</iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NELSON COIFFEUR &#8211; SECCION 2</h2>
			<div class="textwidget"><div id="nomostrar">
 <iframe src="https://eldiadeescobar.com.ar/edge/nelson/banner-nelson.html" height="60px" scrolling="no"></iframe>
</div></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">MADERAS JAVIER &#8211; SECCION 2</h2>
			<div class="textwidget"><iframe id="nomostrar" height="60px" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/maderajavier/maderajaviers300x60.html" noscrolling>
</iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">JULIAN 2 &#8211; SECCION 2</h2>
			<div class="textwidget"><iframe id="nomostrar" height="60px" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/julian2/julian2.html" noscrolling>
</iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ABOGADA &#8211; SECCION 2</h2>
			<div class="textwidget"><img id="nomostrar" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/07/abogada300x60-1.gif"></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">PRO EDITION &#8211; SECCION 2</h2>
			<div class="textwidget"><a id="nomostrar" href="https://www.facebook.com/proeditionproductoresdeimagen" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/08/pro-edition-GIF.gif"></a></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">AGUILA &#8211; SECCION 2</h2>
			<div class="textwidget"><iframe id="nomostrar" height="60px" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/aguila/aguilafumigaciones300x60.html" noscrolling>
</iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">BOLAGAMA &#8211; SECCION 2</h2>
			<div class="textwidget"><iframe id="nomostrar" src="https://eldiadeescobar.com.ar/edge/bolagama/banner-bolagama.html" height="60px" scrolling="no"></iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NEWFAN</h2>
			<div class="textwidget"><iframe height="240px" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/newfran/newfran.html" noscrolling></iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">UNIVERSIDAD</h2>
			<div class="textwidget"><iframe id="nomostrar" height="240px" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/universidad2017/universidad2017.html" noscrolling></iframe></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">YOUTUBE</h2>
			<div class="textwidget"><div class="NoMostrarEnCelApaisado">
<iframe src="https://eldiadeescobar.com.ar/edge/youtube/CANALYOUTUBE-300X60.html" height="60px" scrolling="no"></iframe></div></div>
		</li>				
					<div id="sidebar"><div class="sidebar">

<div class="widget-1 widget-first widget-last widget-odd widget widget_text">
<h5>TWITTER</h5>
			<div class="textwidget"><div id="nomostrar">
            <a class="twitter-timeline"  href="https://twitter.com/eldiadeescobar" data-widget-id="584026489793994752">Tweets por el @eldiadeescobar.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div></div>
		
<div class="clear"><!-- --></div></div>
</div></div>
				<div class="clear"><!-- --></div>
			</div><!-- #content-holder -->
	</div>
						</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer" style="background-color:#fff!important;">
	
					<div id="footer-layout">

						
						<div id="footer-holder">
					
								
	
		<div id="footer-box" class="footer-box-vnone"><div class="clear"><!-- --></div>	
		</div><!-- end footer-box -->		<!--<iframe src="https://eldiadeescobar.com.ar/edge/cooperativa/escobarnorte_960x65.html" width="100%" height="65" scrolling="no" class="nomostrar000"></iframe>-->
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
							<div id="copyrights-box">
						
								<div id="copyrights-company">2015 &copy; Escobar : Noticias de Escobar : El Día de Escobar</div><div id="copyrights-developer"><a href="http://suwebexpress.com.ar" target="_blank" title="Diseño web en Escobar"><img alt="Diseño web en Escobare" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/footerswelight.png"></a></div>	
								<div class="clear"><!-- --></div>
	
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71035196-1', 'auto');
  ga('send', 'pageview');

</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__text--title {color: #6c6c6c; font-weight: 700;}
.yuzo__text--title:hover {color: #6c6c6c !important;}
.equalizer-inner:hover {color: #6c6c6c !important;}</style><script type='text/javascript'>/* <![CDATA[ */var stData = new Array();
			stData[0] = "000000";
			stData[1] = "ba0000";
			stData[2] = "https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2";
			stData[3] = "https://www.eldiadeescobar.com.ar";
			stData[4] = "68758";
			stData[5] = "https://www.eldiadeescobar.com.ar/wp-content/plugins";/* ]]> */</script>
	    
    
			
		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" class="dontprint" style="margin-top: -180px;position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden;"> <a href="http://www.hospitalaustral.edu.ar/plandesalud" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/05/bannerescobardia3.gif" alt="" /></a></div><div id="divAdLeft" class="dontprint" style="margin-top: -180px;position: absolute; z-index: 9; top: 0px; overflow:hidden;"><iframe src="https://eldiadeescobar.com.ar/noborrar/achaval130x652/achaval130x652.html" width="130" height="652" scrolling="no" frameborder="0"></iframe></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 130;
                var RightBannerW = 130;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 80;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
    	<div id="fb-root"></div>
	
<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
                
                
                
         
                
         fontFamily: 'GeosansLight', 
         
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 8000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=b6aae260a618c14e56594f49f95ba381' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_font_awesome-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=b6aae260a618c14e56594f49f95ba381' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=b6aae260a618c14e56594f49f95ba381' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/shortcodes/assets/js/jquery.shortcodes.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","post_id":"68758","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.menu.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.theme.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.st.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.ie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"68758","ajaxurl":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.8.19'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.8.19'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.8.19'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.8.19'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/wp-embed.min.js?ver=b6aae260a618c14e56594f49f95ba381'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=b6aae260a618c14e56594f49f95ba381'></script>
<script type="text/javascript">$('.pum').click(function() {
    $('#content').css({
        'z-index': '9 !important'
    });
});</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=112302698799049&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="contienealmenu">
				<div class="wprmenu_icon">
					<span class="wprmenu_ic_1"></span>
					<span class="wprmenu_ic_2"></span>
					<span class="wprmenu_ic_3"></span>
				</div>
				<div class="menu_title">
										<a href="https://www.eldiadeescobar.com.ar"><img class="bar_logo" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/07/logomobile.png"/></a>				</div>
			</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="https://www.eldiadeescobar.com.ar"><label><input type="search" class="wpr-search-field" placeholder="Buscar..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-19847" class="cirogestionpublica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19847"><a href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestion Publica</a></li>
<li id="menu-item-19849" class="cirolegislativas menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="https://www.eldiadeescobar.com.ar/seccion/legislativas"><font color="#000000">Legislativas</font></a></li>
<li id="menu-item-19852" class="ciropolitica menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19852"><a href="https://www.eldiadeescobar.com.ar/seccion/politica">Politica</a></li>
<li id="menu-item-43629" class="cirointeresgeneral menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43629"><a href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interes Gral</a></li>
<li id="menu-item-19853" class="cirosociedad menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
<li id="menu-item-20118" class="ciroeducacion menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20118"><a href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educacion</a></li>
<li id="menu-item-19843" class="cirocultura menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19843"><a href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
<li id="menu-item-19844" class="cirodeportes menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19844"><a href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
<li id="menu-item-19851" class="ciropoliciales menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
<li id="menu-item-65506" class="ciromas menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-65506"><a href="#">.</a>
<ul class="sub-menu">
	<li id="menu-item-19837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19837"><a href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li id="menu-item-19839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19839"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li id="menu-item-19840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19840"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/columnas">Columnas</a></li>
	<li id="menu-item-19841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19841"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/cuentos_poesias">Cuentos y Poesias</a></li>
</ul>
</li>
			</ul>
					</div>
		
	</body>

</html>