<!DOCTYPE html>

<html  prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
            <style>
                @media print { 
    #divAdRight {
display: none !important; }

#divAdLeft {
display: none !important; }

divAdRight {
display: none !important; }

#dontprint {
	display: none !important;
}

divAdLeft {
display: none !important; }

.divAdRight {
display: none !important; }

.divAdLeft {
display: none !important; }

    #divAdRight {
width: 1px; }

#divAdLeft {
width: 1px; }

divAdRight {
width: 1px; }

divAdLeft {
width: 1px; }

.divAdRight {
width: 1px; }

.divAdLeft {
width: 1px; }

.titulointerno {
	width: 100% !important;
	font-size: 36px !important;
	line-height: 1 !important;
}


    .no-print, .no-print *
    {
        display: none !important;
    }
	
	
	
body {
	max-width: 100% !important;
}
#layout {
	max-width: 100% !important;
}
#content {
	max-width: 100% !important;
}
#content-layout {
	max-width: 100% !important;
}
}
                }
            </style>
<link rel="stylesheet" type="text/css" media="print" href="https://eldiadeescobar.com.ar/imprimir.css" />
		<title>Voto joven: El 50% de los escobarenses no aparece en los padrones provisorios &#8211; Escobar : Noticias de Escobar : El Día de Escobar</title>
				<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 100% !important;
				}
				.pgntn-page-pagination a {
					color: #000 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
		<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'es_AR', theChampCloseIconPath = 'https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script>
		<script> var theChampSiteUrl = 'https://www.eldiadeescobar.com.ar', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'es_AR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'https://www.eldiadeescobar.com.ar/politica/80986'; var theChampFBCommentColor = ''; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = ''; var theChampCommentingTabs = "wordpress,facebook,disqus", theChampGpCommentsUrl = 'https://www.eldiadeescobar.com.ar/politica/80986', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'https://www.eldiadeescobar.com.ar/wp-admin/admin-ajax.php', heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsVerticalSharingShortUrl = "https://www.eldiadeescobar.com.ar/politica/80986";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
				div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
			@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	<meta charset='UTF-8' />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
<meta name='dcterms.audience' content='Global' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Feed" href="https://www.eldiadeescobar.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Voto joven: El 50% de los escobarenses no aparece en los padrones provisorios RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/politica/80986/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldiadeescobar.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=81434c2b470a35984c727c18ae8e5700"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wppg-photo-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=81434c2b470a35984c727c18ae8e5700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eldiadeescobar.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=81434c2b470a35984c727c18ae8e5700' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cab_style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/custom-about-author/cab-style.css?ver=81434c2b470a35984c727c18ae8e5700' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/pagination/css/nav-style.css?ver=81434c2b470a35984c727c18ae8e5700' type='text/css' media='all' />
<link rel='stylesheet' id='st-shortcodes-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=81434c2b470a35984c727c18ae8e5700' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=81434c2b470a35984c727c18ae8e5700' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='st-style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/latest-posts/assets/css/style.css?ver=81434c2b470a35984c727c18ae8e5700' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/css/front.css?ver=7.12.24' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12.24' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.eldiadeescobar.com.ar/wp-content/uploads/pum/pum-site-styles.css?generated=1558536323&#038;ver=1.7.15' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-custom-css'  href='https://www.eldiadeescobar.com.ar/wp-content/uploads/grimag_custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-stats-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=81434c2b470a35984c727c18ae8e5700'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=81434c2b470a35984c727c18ae8e5700'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=81434c2b470a35984c727c18ae8e5700'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"768","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=81434c2b470a35984c727c18ae8e5700'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=81434c2b470a35984c727c18ae8e5700'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=81434c2b470a35984c727c18ae8e5700'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=81434c2b470a35984c727c18ae8e5700'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/fonts/geo-sans-ligh.font.js?ver=81434c2b470a35984c727c18ae8e5700'></script>
<link rel='https://api.w.org/' href='https://www.eldiadeescobar.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldiadeescobar.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldiadeescobar.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Palito Ortega le pondrá el broche de oro a los festejos del 25 de Mayo en Escobar' href='https://www.eldiadeescobar.com.ar/cultura/80973' />

<link rel="canonical" href="https://www.eldiadeescobar.com.ar/politica/80986" />
<link rel='shortlink' href='https://www.eldiadeescobar.com.ar/?p=80986' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fpolitica%2F80986" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fpolitica%2F80986&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 40px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 960px;
        height: 48px;
        top: 176px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
          
        display: none; 
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
* { 
    -moz-box-sizing: border-box; 
    -webkit-box-sizing: border-box; 
     box-sizing: border-box; 
}

@media (max-width: 480px) {
.yarpp-related .yarpp-thumbnails-horizontal .yarpp-thumbnail-title {min-width: 100% !important; width: 100% !important; margin: 0 !important; padding-top: 7px !important;}
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 100% !important; padding-bottom: 0 !important;}
.yarpp-thumbnails-horizontal .yarpp-thumbnail > img {margin-top: 0 !important; margin-left: 0 !important; margin-right: 0 !important; width: 100% !important;}
}

@media (min-width: 481px) and (max-width: 959px) {
.yarpp-related .yarpp-thumbnails-horizontal .yarpp-thumbnail-title {min-width: 100% !important; width: 100% !important; margin: 0 !important; padding-top: 7px !important;}
.yarpp-thumbnails-horizontal .yarpp-thumbnail {padding-bottom: 0 !important;}
.yarpp-thumbnails-horizontal .yarpp-thumbnail > img {margin-top: 0 !important; margin-left: 0 !important; margin-right: 0 !important; width: 100% !important;}
}

@media (min-width: 960px) {
  .yarpp-related .yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin-bottom: 0 !important;}
  .yarpp-thumbnails-horizontal .yarpp-thumbnail > img {margin-top: 0 !important; margin-left: 0 !important; margin-right: 0 !important; width: 100% !important; padding: 5px !important;}
  .yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 48% !important;}
  #copyrights-holder {width: 960px;}
}

#but-prev-next {display: none !important;}
#search-form-header span:hover, #search-form-header span.inProgress, #search-form-header, #search-form-header span {background-color: transparent !important;}
#search-form-header {max-width: 240px !important;}
#search-form-header input {color: black !important;}
#header-holder #menu {border-left: 0 !important;} 
iframe#weatherwidget-io-0 {width: 221px !important; right: 0 !important;}
.tutiempo {width: 134px !important; height: 54px !important; float: right !important; padding-left: 8px; border-left: 2px solid black;}
.menu-secciones-container .menu-item * {color: black !important; font-family: Neo Sans Pro; font-weight: 500;}
p.fechita {color: black !important; font-family: Neo Sans Pro; font-weight: 400;text-transform: uppercase;font-size: 11px;}
#header-holder .primercolumna {z-index: 12 !important;padding-top: 20px; padding-left: 0; padding-bottom: 20px;}
#header-holder .segundacolumna {text-align: right; padding-top: 40px; padding-right: 4px; z-index: 13 !important; position: relative;}
#header-holder .segundacolumna img {margin-left: 10px;}
#header-holder .tercercolumna {padding-top: 30px; padding-left: 0}
#menu {margin-top: -30px !important;}
#header-layout-2 {display: none !important;}
.wp-block-image {margin-top: 0 !important;}
ul.menu > li.current-menu-item > a, ul.menu > li.current_page_item > a, ul.menu > li.current-menu-ancestor > a, ul.menu > li.current-post-ancestor > a {font-style: inherit !important;}</style>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="112302698799049"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.eldiadeescobar.com.ar/?wordfence_lh=1&hid=AC104545B1908470256081C26753A5A1');
</script><!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="og:locale" content="es_ar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Voto joven: El 50% de los escobarenses no aparece en los padrones provisorios" />
<meta property="og:url" content="https://www.eldiadeescobar.com.ar/politica/80986" />
<meta property="og:description" content="Son adolescentes de entre 15 y 17 años que no fueron incorporados a la base de datos para poder votar en las próximas elecciones. La situación se repite en todo el país, por un presunto error del Registro Nacional de las Personas." />
<meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/urna.jpg" />
<!-- /Open Graph Meta Data -->
		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #ef3035;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #ffffff;
			}
			#wprmenu_menu {
				background: #ef3035!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #d60217;
				border-top:1px solid #d60217;
			}
			#wprmenu_menu ul li a {
				color: #ffffff;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #d60217;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #ffffff;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #d60217;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #ffffff;
			}
							#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels > ul {
					border-bottom:1px solid #d60217!important;
				}
				.wprmenu_no_border_bottom {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none!important;
				}
			
			#wprmenu_menu.left {
				width:70%;
				left: -70%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:70%;
			    right: -70%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}
		</style>
		<link rel='Shortcut Icon' href='https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/04/favicon.png' type='image/x-icon' />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar"/>
  <meta property="og:title" content="Voto joven: El 50% de los escobarenses no aparece en los padrones provisorios"/>
  <meta property="og:url" content="https://www.eldiadeescobar.com.ar/politica/80986"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Son adolescentes de entre 15 y 17 años que no fueron incorporados a la base de datos para poder votar en las próximas elecciones. La situación se repite en todo el país, por un presunto error del Registro Nacional de las Personas."/>
  <meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/urna.jpg"/>
  <meta property="article:published_time" content="2019-05-22T18:56:32-03:00"/>
  <meta property="article:modified_time" content="2019-05-22T19:14:20-03:00" />
  <meta property="og:updated_time" content="2019-05-22T19:14:20-03:00" />
  <meta property="article:section" content="Politica"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Voto joven: El 50% de los escobarenses no aparece en los padrones provisorios"/>
  <meta itemprop="description" content="Son adolescentes de entre 15 y 17 años que no fueron incorporados a la base de datos para poder votar en las próximas elecciones. La situación se repite en todo el país, por un presunto error del Registro Nacional de las Personas."/>
  <meta itemprop="image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/urna.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Voto joven: El 50% de los escobarenses no aparece en los padrones provisorios"/>
  <meta name="twitter:url" content="https://www.eldiadeescobar.com.ar/politica/80986"/>
  <meta name="twitter:description" content="Son adolescentes de entre 15 y 17 años que no fueron incorporados a la base de datos para poder votar en las próximas elecciones. La situación se repite en todo el país, por un presunto error del Registro Nacional de las Personas."/>
  <meta name="twitter:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/urna.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52223811-11', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
// place your images in this array
var random_images_array = [
'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/9dejulio.jpg', 'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/pop-up-2.jpg'];
    
function getRandomImage(imgAr, path) {
    path = path || ''; // default path here
    var num = Math.floor( Math.random() * imgAr.length );
    var img = imgAr[ num ];
    var imgStr = '<img src="' + path + img + '" alt = "">';
    document.write(imgStr); document.close();
}

</script>
	</head>

	<body class="post-template-default single single-post postid-80986 single-format-standard hidpi-on unknown">
	
		<div id="layout">
		
			<div id="header">

				<div id="header-layout-2">

					<div id="header-holder-2">

						<div id="menu-2" class=" "><nav><ul class="menu-2"><li class="cirohome"><a href="https://www.eldiadeescobar.com.ar">Home</a></li><li id="menu-item-25696" class="cirofarmaciasdeturno menu-item menu-item-type-post_type menu-item-object-page menu-item-25696"><a href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-25697" class="cirotelefonosutiles menu-item menu-item-type-post_type menu-item-object-page menu-item-25697"><a href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Telefonos utiles</a></li>
<li id="menu-item-19833" class="cirocontacto menu-item menu-item-type-post_type menu-item-object-page menu-item-19833"><a href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-19832" class="cironosotros menu-item menu-item-type-post_type menu-item-object-page menu-item-19832"><a href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-19835" class="ciropublicidad menu-item menu-item-type-post_type menu-item-object-page menu-item-19835"><a href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
</ul></nav></div><div class="icons-social">
<a id="icon-Facebook" class="tooltip" title="Facebook" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.facebook.com/eldiadeescobar?fref=ts" target="_blank"><!-- --></a>
<a id="icon-Instagram" class="tooltip" title="Instagram" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.instagram.com/eldiadeescobar/" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.twitter.com/eldiadeescobar" target="_blank"><!-- --></a>
<a id="icon-Youtube" class="tooltip" title="Youtube" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg" target="_blank"><!-- --></a></div>
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

				</div><!-- #header-layout-2 -->

				<div id="header-layout">

					<div id="header-holder">

<table>
	<tr>
		<td class="primercolumna">
			<div class="logo1"><a href="https://www.eldiadeescobar.com.ar"></a></div>
			<div class="logo280" width="400">
				<p align="center">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/07/logo280.jpg"></p>
			</div>
		</td>
		<td class="segundacolumna">
			<a target="_blank" href="https://www.facebook.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/fb.png" width="15"></a>
			<a target="_blank" href="https://twitter.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/tw.png" width="15"></a>
			<a target="_blank" href="https://www.instagram.com/eldiadeescobar/"><img src="https://eldiadeescobar.com.ar/ig.png" width="15"></a>
			<a target="_blank" href="https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg"><img src="https://eldiadeescobar.com.ar/yt.png" width="15"></a>
			<p class="fechita">
				<script>
				var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
				var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
				var f=new Date();
				document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
				</script>
			</p>
		</td>
		<td class="tercercolumna">
			<div class="tutiempo" style="margin: 0px -35px 0 0;" id="TT_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc">El tiempo</div>
			<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc"></script>
		</td>
	</tr>
</table>

						<div id="menu" class="div-as-table ">
							<div>
								<div>
									<span id="menu-select">≡ MENÚ</span>
									<style>
										#menu-select {
											background: none !important;
											color: white;
											padding: 14px;
											max-height: 20px;
											overflow:hidden;
											width: 100%;
											font-weight: 500;
											font-size: 16px;
											padding-left: 30px;
											background: black !important;
										}
										#menu-responsive > li > a {
											padding-bottom: 0px;
											padding-top: 5px;
											padding-left: 20px;
											color: white !important;
										}
										#menu-responsive > li > a > font {
											color: white !important;
										}
										#menu-responsive {
											width: 312px !important;
											margin: 0 0 !important;
										}
										#menu-responsive > li > ul > li > a {
											background: none !important;
											padding: 0px 0px 0px 35px !important;
										}
										#menu-responsive > li > ul > li > ul {
											display: none !important;
										}
										
									</style>
									<div id="menu-box" class="menu-secciones-container"><nav><ul class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="https://www.eldiadeescobar.com.ar/">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestion Publica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.eldiadeescobar.com.ar/seccion/politica">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interes Gral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educacion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/columnas">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/cuentos_poesias">Cuentos y Poesias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
</ul></nav></div>									<form action="https://www.eldiadeescobar.com.ar/" method="get" role="search" id="search-form-header">
										<span style="max-height: 27px !important; min-width: 48px !important;"></span>
										<input style="max-height: 27px !important;"
											type="text"
											name="s"
											value=""
											placeholder="Buscar..."
										/>
									</form>
								</div>
							</div>
						</div><!-- #menu -->
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

			</div><!-- #header -->

			<div id="content">
			
				<div id="content-layout">
				<div class="siprint"><img src="https://eldiadeescobar.com.ar/logoprint.png" style="width: 500px;"></div>

		

								<!--<div class="noprint">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/960/miwa960x60.html" width="960" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/300/miwa300x60.html" width="300" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>-->

<!-- PONER ESTO DE ACÁ ABAJO EN SUPERIOR-1-HOME -->
<div class="noprint" id="nomostrar">
	<div class="margen30">
		<div class="nomostrar22">
			<!--<iframe src="https://www.eldiadeescobar.com.ar/banners/municipalidad-6-17b/960/municipalidad960x60.html" width="100%" height="60" scrolling="no" class="nomostrar000"></iframe>-->	
			<a href="https://www.escobar.gob.ar/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/banner.gif"></a>
		</div>
		<div class="nomostrar11">
			<!--<iframe src="https://www.eldiadeescobar.com.ar/banners/municipalidad-6-17b/300/municipalidad300x60.html" width="100%" height="60" scrolling="no"></iframe>-->
			<a href="https://www.escobar.gob.ar/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/jardines300x60.gif"></a>
		</div>
	</div>
</div>
<!--
<div class="noprint" id="nomostrar">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/900/pollobarro900.html" width="100%" height="65" scrolling="no"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/300/pollobarro300.html" width="300" height="65" scrolling="no"></iframe>
		</div>
	</div>
</div>
-->






			<div id="content-holder" class="sidebar-position-right">
	<p class="fechitainterna">miércoles 22 de mayo de 2019</p>
			         <a href="javascript: void(0);" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldiadeescobar.com.ar/politica/80986','ventanacompartir', 'toolbar=0, status=0, width=650, height=450');"><img src="https://eldiadeescobar.com.ar/titulos/df/politica.jpg"></a>

    			<h1 class="titulointerno">Voto joven: El 50% de los escobarenses no aparece en los padrones provisorios</h1>
		

				<div id="content-box">
		
					<div>
		
						


										<div id="post-80986" class="post-single post-80986 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-politica-2019">

												<article>

													

	<div class="st-format-standard-holder">	
	</div>
													<div id="article">

														<div id="attachment_80987" style="width: 640px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-80987" class="wp-image-80987 size-full" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/urna.jpg" alt="" width="630" height="354" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/urna.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/urna-300x169.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/urna-600x337.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/urna-262x147.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/urna-524x294.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/urna-574x323.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/urna-190x107.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-80987" class="wp-caption-text"><em><strong>Debutantes.</strong> Quienes cumplan sus 16 años hasta el 24 de octubre estarán habilitados a votar en estas elecciones.</em></p></div>
<div id="post-excerpt">
<p><i> Son adolescentes de entre 15 y 17 años que no fueron incorporados a la base de datos para poder votar en las próximas elecciones. La situación se repite en todo el país, por un presunto error del Registro Nacional de las Personas. </i></p>
</div>
<p>En lo que es apenas el inicio del cronograma electoral, ya se detectó una mayúscula irregularidad que podría dejar sin posibilidades de votar a cientos de miles de adolescentes, cuyos datos no fueron ingresos a los padrones provisorios por el Registro Nacional de las Personas (Renaper).</p>
<p>Del escándalo, que alcanza a todo el país, quedó exento el partido de Escobar. Se calcula que unos cuatro mil adolescentes de entre 15 y 17 años no figuran en la base de datos, según estimaciones de la Defensoría del Pueblo y de fuentes del Ejecutivo basadas en las proyecciones del censo poblacional de 2010.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="min-width: 100%">
<a href="https://www.amodesarrollos.com.ar/" target="_blank"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/300x240.gif">
</a>
</div></div>
<p>Ante la sucesión de reclamos y las denuncias formuladas por dirigentes políticos de diversas fuerzas opositoras, el tema adquirió relevancia pública. Al tal punto que la Cámara Nacional Electoral (CNE) extendió hasta el próximo miércoles 29 el plazo para revisar los padrones y formular observaciones.</p>
<p>“En una acordada extraordinaria la Cámara requirió al Renaper que extreme los recaudos para remitir en tiempo y forma las novedades registrales&#8221;, expresó la defensora del Pueblo de Escobar, Rocío Fernández, también presidenta del Consorcio de Defensores del Pueblo Municipales Bonaerense.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">¡Elegir a tus representantes es un derecho! Si tenés entre 16 y 18 años podés votar en las próximas elecciones. El futuro también depende de vos: involucrate y participá por el país que soñás.<a href="https://twitter.com/hashtag/VotoJoven?src=hash&amp;ref_src=twsrc%5Etfw">#VotoJoven</a> <a href="https://t.co/EPcChkV9aj">pic.twitter.com/EPcChkV9aj</a></p>
<p>&mdash; Ariel Sujarchuk (@ArielSujarchuk) <a href="https://twitter.com/ArielSujarchuk/status/1131264436147302407?ref_src=twsrc%5Etfw">May 22, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>“Las defensorías vamos a acompañar al joven para la realización de los reclamos en caso de no encontrarse el padrón provisorio”, adelantó la funcionaria escobarense.</p>
<p>A través de un comunicado, la CNE señaló que el organismo encargado del catastro de la población &#8220;remitió a la justicia nacional electoral una importante cantidad de trámites correspondientes a nuevos electores con posterioridad a la fecha de cierre de novedades&#8221;. Esa dificultad conllevó que no puedan &#8220;incorporarse en el padrón provisorio, sino que se verán reflejados recién en los padrones definitivos&#8221;, señala el texto.</p>
<p>La acordada firmada por los jueces Alberto Dalla Vía y Santiago Corcuera reitera al Renaper -un organismo bajo la órbita del Ministerio del Interior, Obras Públicas y Vivienda- a que &#8220;adopte los recaudos para remitir en tiempo y forma las novedades registrales que constituyen los antecedentes legales necesarios para la oportuna actualización&#8221; del registro de electores.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">‼️Alrededor de 1 millón de pibes no figuran en el padrón electoral. Si tenes entre 16 y 18 años y queres votar consulta el padrón electoral hay tiempo hasta el 29/5 🗳 <a href="https://t.co/AAvm0uKNaH">https://t.co/AAvm0uKNaH</a></p>
<p>&mdash; Pablo Ramos (@ramospablog) <a href="https://twitter.com/ramospablog/status/1131037141683904513?ref_src=twsrc%5Etfw">May 22, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>En el Ministerio del Interior adujeron que este tipo de dificultades es &#8220;histórico&#8221; y que suele ocurrir durante el cruce de datos de las novedades registrales, como el alta de votantes, las defunciones y los cambios de domicilio. Este año, esa fecha límite tenía el 30 de abril pasado y la actualización se giró en los días posteriores.</p>
<p>Los jóvenes de hasta 18 años que estarán habilitados a votar -es opcional, no están obligados- son los que cumplan sus 16 hasta el 24 de octubre. Es decir, los adolescentes de 15 años y que festejen su día en la fecha de los comicios generales, inclusive, podrán emitir su voto en las Primarias Abiertas Obligatorias y Simultáneas (PASO). Este derecho está garantizado en la medida en que el joven haya hecho su DNI de mayor antes del 30 de abril.</p>
<p>La falla en el registro de electores generó fuertes repercusiones en las redes sociales y llamó la atención de la dirigencia política. Sectores de la oposición atribuyen los votantes faltantes a una &#8220;trampa&#8221; de Cambiemos para beneficiarse en las elecciones. Es que, consideran, que los votantes más jóvenes se inclinan por el kirchnerismo o la izquierda, en vez de optar por la coalición gobernante.</p>
<p>Para consultar el padrón hay que ingresar al sitio web de la Cámara Nacional Electoral, hacer click <a href="https://www.padron.gob.ar/" target="_blank" rel="noopener noreferrer">acá</a> y completar el formulario con los datos personales requeridos. Los reclamos por errores u omisiones pueden hacerse desde esa misma plataforma.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Voto joven: Afirman que unos 4.000 escobarenses no están en el padrón.</p>
<p>Tienen entre 15 y 17 años y no fueron incorporados al registro para poder votar en las próximas elecciones. La situación se repite en todo el país, por un presunto error del Renaper. <a href="https://t.co/Q1IajMsMz6">https://t.co/Q1IajMsMz6</a> <a href="https://t.co/m4ekPxV1sR">pic.twitter.com/m4ekPxV1sR</a></p>
<p>&mdash; El Día de Escobar (@eldiadeescobar) <a href="https://twitter.com/eldiadeescobar/status/1131322283719561216?ref_src=twsrc%5Etfw">May 22, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Fuente: El Día de Escobar</p>
<p><a href="javascript:if(window.print)window.print()"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/12/imprimir.jpg"></a></p>
<div class="none"><time class="date updated" datetime="2019-05-22" data-pubdate>May 22, 2019</time><span class="author vcard"><span class="fn">ciro</span></span></div>
</p>
						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('https://www.eldiadeescobar.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '80986'});
						});
						</script><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://www.eldiadeescobar.com.ar/politica/80986"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fpolitica%2F80986")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Voto%20joven%3A%20El%2050%25%20de%20los%20escobarenses%20no%20aparece%20en%20los%20padrones%20provisorios&url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fpolitica%2F80986")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fpolitica%2F80986&title=Voto%20joven%3A%20El%2050%25%20de%20los%20escobarenses%20no%20aparece%20en%20los%20padrones%20provisorios")'><ss style="display:block;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_whatsapp_count">&nbsp;</ss><i style="width:120px;height:35px;border-radius:3px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Voto%20joven%3A%20El%2050%25%20de%20los%20escobarenses%20no%20aparece%20en%20los%20padrones%20provisorios https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fpolitica%2F80986" rel="nofollow noopener" target="_blank"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.eldiadeescobar.com.ar/politica/80986></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.eldiadeescobar.com.ar/politica/80986" data-numposts="100" data-width="100%" data-colorscheme="light"></div>														<div class="clear"><!-- --></div>
														
													</div><!-- #article -->

												</article>
																										
																										
																										
											<div class="clear"><!-- --></div>
		
										</div><!-- #post-% -->



										<div class="sidebar-post">
						
											<div><!-- --></div><div id="stickyDiv"></div>						
										</div><!-- .sidebar-post -->



											
						<div class="clear"><!-- --></div>
		
			         <div class='yarpp-related'>
<h3><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/relacio2.jpg"></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/politica/80417' title='En clave electoral: Leandro Costa se reunió con María Eugenia Vidal'>
<img width="630" height="370" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/vdlc.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/vdlc.jpeg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/vdlc-300x176.jpeg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/vdlc-600x352.jpeg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/vdlc-262x154.jpeg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/vdlc-524x308.jpeg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/vdlc-574x337.jpeg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/vdlc-190x112.jpeg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">En clave electoral: Leandro Costa se reunió con María Eugenia Vidal</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/politica/79481' title='Guiño a la unidad: Massa compartió un acto con intendentes del PJ en Garín'>
<img width="630" height="348" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/3.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/3.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/3-300x166.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/3-600x331.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/3-262x145.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/3-524x289.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/3-574x317.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/3-190x105.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Guiño a la unidad: Massa compartió un acto con intendentes del PJ en Garín</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/politica/79419' title='Sujarchuk responsabilizó a Vidal por el pésimo estado del camino al Paraná'>
<img width="630" height="325" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/sjply.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/sjply.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/sjply-300x155.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/sjply-600x310.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/sjply-262x135.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/sjply-524x270.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/sjply-574x296.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/sjply-190x98.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Sujarchuk responsabilizó a Vidal por el pésimo estado del camino al Paraná</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/politica/79286' title='Guiño político: Marcelo Tinelli visitó Escobar y se mostró con Sujarchuk'>
<img width="630" height="342" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/hmhm.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/hmhm.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/hmhm-300x163.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/hmhm-600x326.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/hmhm-262x142.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/hmhm-524x284.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/hmhm-574x312.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/hmhm-190x103.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Guiño político: Marcelo Tinelli visitó Escobar y se mostró con Sujarchuk</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/politica/79142' title='Luis Carranza: “El massismo tiene que ser parte de un gran frente electoral”'>
<img width="630" height="343" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/crrz.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/crrz.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/crrz-300x163.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/crrz-600x327.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/crrz-262x143.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/crrz-524x285.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/crrz-574x313.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/crrz-190x103.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Luis Carranza: “El massismo tiene que ser parte de un gran frente electoral”</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/politica/78891' title='Partido Obrero: “El aumento a municipales es un fraude por donde se lo mire”'>
<img width="630" height="333" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/04/184e4de7-f5f8-4f1f-ab67-bca2fbab09e4.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/04/184e4de7-f5f8-4f1f-ab67-bca2fbab09e4.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/04/184e4de7-f5f8-4f1f-ab67-bca2fbab09e4-300x159.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/04/184e4de7-f5f8-4f1f-ab67-bca2fbab09e4-600x317.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/04/184e4de7-f5f8-4f1f-ab67-bca2fbab09e4-262x138.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/04/184e4de7-f5f8-4f1f-ab67-bca2fbab09e4-524x277.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/04/184e4de7-f5f8-4f1f-ab67-bca2fbab09e4-574x303.jpg 574w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Partido Obrero: “El aumento a municipales es un fraude por donde se lo mire”</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/politica/78318' title='Gabriel Ibarra: “Los clubes de barrio alejan a los chicos de los peligros de la calle”'>
<img width="630" height="367" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/brr.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/brr.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/brr-300x175.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/brr-600x350.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/brr-262x153.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/brr-524x305.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/brr-574x334.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/brr-190x111.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Gabriel Ibarra: “Los clubes de barrio alejan a los chicos de los peligros de la calle”</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/politica/77782' title='Internaron a Fernando De la Rúa en el instituto de rehabilitación de Fleni'>
<img width="632" height="351" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/De-la-Rúa-internado-en-el-Fleni.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/De-la-Rúa-internado-en-el-Fleni.jpg 632w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/De-la-Rúa-internado-en-el-Fleni-300x167.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/De-la-Rúa-internado-en-el-Fleni-600x333.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/De-la-Rúa-internado-en-el-Fleni-262x146.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/De-la-Rúa-internado-en-el-Fleni-524x291.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/De-la-Rúa-internado-en-el-Fleni-574x319.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/De-la-Rúa-internado-en-el-Fleni-190x106.jpg 190w" sizes="(max-width: 632px) 100vw, 632px" /><span class="yarpp-thumbnail-title">Internaron a Fernando De la Rúa en el instituto de rehabilitación de Fleni</span></a>
</div>
</div>

    					</div>
			
				</div><!-- #content-box -->
<div id="sidebar"><div class="sidebar">
			
<div class="widget widget_wpt">
							<li id=' class='widget  style='list-style: none;'>						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wpt_widget_content wpt-load8" data-style="" data-pagination-style="">
				<div class="wpt-loader"></div>
				
<ul class="wpt-tabs has-2-tabs" style="margin-left:0px;">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</div>
			<div id="latest-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div>			</div><!--end .wpt_widget_content -->
			
			</li>							<li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ARGENTINA VIRTUAL</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.argentinavirtual.net" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/argentinavirtual.jpg"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">HOSTERIA</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="http://www.hosteriaelcazador.com.ar" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/hosteria_light.gif"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">MUNICIPIO PRORROGA</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.facebook.com/MunicipalidadDeEscobar/photos/a.151162068247442/2421196964577263/?type=3&theater" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/prorroga.jpg" alt="imagen" width="300px"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">HCD</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="http://www.hcdescobar.gob.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/05/300X120.gif"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">DIA 32</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.dia32.com.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/dia32.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">SCRIBO</h2>
<div class="textwidget custom-html-widget"><iframe id="nomostrar" width="300" height="240" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/scribo/scribo_240.html" noscrolling></iframe></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">GALANTE</h2>
<div class="textwidget custom-html-widget"><iframe id="nomostrar" width="300" height="120px" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/galante/galante300x120.html" noscrolling>
</iframe></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NELSON COIFEUR</h2>
<div class="textwidget custom-html-widget"><div id="nomostrar">
 <iframe src="https://eldiadeescobar.com.ar/edge/nelson/banner-nelson.html" width="300" height="60px" scrolling="no"></iframe>
</div></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">LO DE CARLITOS</h2>
<div class="textwidget custom-html-widget"><iframe id="nomostrar" width="300" height="60px" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/carlitos/carlitos.html" noscrolling>
</iframe></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">BOLAGAMA</h2>
			<div class="textwidget"><a id="nomostrar" href="https://www.facebook.com/bolagama.escobar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/10/bolagama2018.gif"></a></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">YOUTUBE</h2>
			<div class="textwidget"><div class="NoMostrarEnCelApaisado">
<iframe src="https://eldiadeescobar.com.ar/edge/youtube/CANALYOUTUBE-300X60.html" height="60px" scrolling="no"></iframe></div></div>
		</li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESCOBAR NORTE</h2>
<div class="textwidget custom-html-widget"><div class="NoMostrarEnCelApaisado">
<iframe width="300" height="240" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/cooperativa/cooperativa_2018.html" noscrolling></iframe>
</div></div></li>				
					<div id="sidebar"><div class="sidebar">

<div class="widget-1 widget-first widget-last widget-odd widget widget_text">
<h5>TWITTER</h5>
			<div class="textwidget"><div id="nomostrar">
            <a class="twitter-timeline"  href="https://twitter.com/eldiadeescobar" data-widget-id="584026489793994752">Tweets por el @eldiadeescobar.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div></div>
		
<div class="clear"><!-- --></div></div>
</div></div>
				<div class="clear"><!-- --></div>
			</div><!-- #content-holder -->
	</div>
						</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer" style="background-color:#fff!important;">
	
					<div id="footer-layout">

						
						<div id="footer-holder">
					
								
	
		<div id="footer-box" class="footer-box-vnone"><div class="clear"><!-- --></div>	
		</div><!-- end footer-box -->		<!--<iframe src="https://eldiadeescobar.com.ar/edge/cooperativa/escobarnorte_960x65.html" width="100%" height="65" scrolling="no" class="nomostrar000"></iframe>-->
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
							<div id="copyrights-box">
						
								<div id="copyrights-company">2019 &copy; Escobar : Noticias de Escobar : El Día de Escobar</div><div id="copyrights-developer"><a href="http://suwebexpress.com.ar" target="_blank" title="Diseño web en Escobar"><img alt="Diseño web en Escobare" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/footerswelight.png"></a></div>	
								<div class="clear"><!-- --></div>
	
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71035196-1', 'auto');
  ga('send', 'pageview');

</script><div id="pum-62592" class="pum pum-overlay pum-theme-43707 pum-theme-default-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:62592,&quot;slug&quot;:&quot;banner-solo-pc-dia-32-mayo&quot;,&quot;theme_id&quot;:43707,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-62592&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;3 hours&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;pum-62592&quot;,&quot;delay&quot;:10000}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:true,&quot;tablet_disabled&quot;:true,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;CERRAR&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-62592" class="pum-container popmake theme-43707 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://www.facebook.com/MunicipalidadDeEscobar/photos/a.151162068247442/2437778109585815/?type=3&amp;theater" target="_blank" rel="noopener noreferrer"><img class="size-full wp-image-80970 aligncenter" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/pop-up.jpg" alt="" width="1250" height="1250" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CERRAR            </button>
		
	</div>

</div>
<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__text--title {color: #6c6c6c; font-weight: 700;}
.yuzo__text--title:hover {color: #6c6c6c !important;}
.equalizer-inner:hover {color: #6c6c6c !important;}</style><script type='text/javascript'>/* <![CDATA[ */var stData = new Array();
			stData[0] = "000000";
			stData[1] = "ba0000";
			stData[2] = "https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2";
			stData[3] = "https://www.eldiadeescobar.com.ar";
			stData[4] = "80986";
			stData[5] = "https://www.eldiadeescobar.com.ar/wp-content/plugins";/* ]]> */</script>
	    
    
			
		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;""> <a href="http://www.hospitalaustral.edu.ar/plandesalud" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/banneraustralesco.gif" alt="" /></a></div><div id="divAdLeft" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;"><a href="http://www.comercialcmp.com.ar" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/09/banner-vertical-cmp2.gif"></a></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 130;
                var RightBannerW = 130;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 20;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
    	<div id="fb-root"></div>
	
<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
                
                
                
         
                
         fontFamily: 'GeosansLight', 
         
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 8000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=81434c2b470a35984c727c18ae8e5700' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_font_awesome-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=81434c2b470a35984c727c18ae8e5700' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=81434c2b470a35984c727c18ae8e5700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/shortcodes/assets/js/jquery.shortcodes.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","post_id":"80986","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.menu.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.theme.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.st.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.ie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"80986","ajaxurl":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12.24'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12.24'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12.24'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12.24'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.15","ajaxurl":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.eldiadeescobar.com.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"43707","debug_mode":"","popups":{"pum-62592":{"disable_on_mobile":true,"disable_on_tablet":true,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"triggers":[{"type":"auto_open","settings":{"cookie_name":"pum-62592","delay":10000}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-62592","key":"","session":false,"time":"3 hours","path":1}}],"theme_id":"43707","size":"small","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","id":62592,"slug":"banner-solo-pc-dia-32-mayo"}},"disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1"};
var ajaxurl = "https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.eldiadeescobar.com.ar/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1558536323&#038;ver=1.7.15'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/popup-maker/assets/js/mobile-detect.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/wp-embed.min.js?ver=81434c2b470a35984c727c18ae8e5700'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=81434c2b470a35984c727c18ae8e5700'></script>
<script type="text/javascript">$('.pum').click(function() {
    $('#content').css({
        'z-index': '9 !important'
    });
});</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=112302698799049&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="contienealmenu">
				<div class="wprmenu_icon">
					<span class="wprmenu_ic_1"></span>
					<span class="wprmenu_ic_2"></span>
					<span class="wprmenu_ic_3"></span>
				</div>
				<div class="menu_title">
										<a href="https://www.eldiadeescobar.com.ar"><img class="bar_logo" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/logomobile-2.png"/></a>				</div>
			</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="https://www.eldiadeescobar.com.ar"><label><input type="search" class="wpr-search-field" placeholder="Buscar..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-79695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79695"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-80631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80631"><a href="https://www.eldiadeescobar.com.ar/">Portada</a></li>
	<li id="menu-item-19847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19847"><a href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestion Publica</a></li>
	<li id="menu-item-19849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="https://www.eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li id="menu-item-19852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19852"><a href="https://www.eldiadeescobar.com.ar/seccion/politica">Politica</a></li>
	<li id="menu-item-43629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43629"><a href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interes Gral</a></li>
	<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19853"><a href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
	<li id="menu-item-20118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20118"><a href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educacion</a></li>
	<li id="menu-item-19843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19843"><a href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li id="menu-item-19844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19844"><a href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li id="menu-item-19851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li id="menu-item-19837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19837"><a href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li id="menu-item-19839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19839"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li id="menu-item-19840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19840"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/columnas">Columnas</a></li>
	<li id="menu-item-19841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19841"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/cuentos_poesias">Cuentos y Poesias</a></li>
</ul>
</li>
<li id="menu-item-79696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79696"><a href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-79697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79697"><a href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
<li id="menu-item-79698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79698"><a href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-79699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79699"><a href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
<li id="menu-item-79700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79700"><a href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
			</ul>
					</div>
		
	</body>

</html>