<!DOCTYPE html>

<html  prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
            <style>
                @media print { 
    #divAdRight {
display: none !important; }

#divAdLeft {
display: none !important; }

divAdRight {
display: none !important; }

#dontprint {
	display: none !important;
}

divAdLeft {
display: none !important; }

.divAdRight {
display: none !important; }

.divAdLeft {
display: none !important; }

    #divAdRight {
width: 1px; }

#divAdLeft {
width: 1px; }

divAdRight {
width: 1px; }

divAdLeft {
width: 1px; }

.divAdRight {
width: 1px; }

.divAdLeft {
width: 1px; }

.titulointerno {
	width: 100% !important;
	font-size: 36px !important;
	line-height: 1 !important;
}


    .no-print, .no-print *
    {
        display: none !important;
    }
	
	
	
body {
	max-width: 100% !important;
}
#layout {
	max-width: 100% !important;
}
#content {
	max-width: 100% !important;
}
#content-layout {
	max-width: 100% !important;
}
}
                }
            </style>
<link rel="stylesheet" type="text/css" media="print" href="https://eldiadeescobar.com.ar/imprimir.css" />
		<title>Diversidad e inclusión: Se viene una nueva Marcha del Orgullo LGBT+ en Escobar &#8211; Escobar : Noticias de Escobar : El Día de Escobar</title>
				<style type="text/css">
		</style>
				<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 100% !important;
				}
				.pgntn-page-pagination a {
					color: #000 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Diversidad e inclusión: Se viene una nueva Marcha del Orgullo LGBT+ en Escobar" />
<meta property="og:description" content="La comunidad de lesbianas, gays, bisexuales, travestis, intersexuales y queer se manifestará este sábado por el centro de la ciudad. El objetivo es visibilizar sus reivindicaciones y reclamos contra la discriminación." />
<meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/11/im-1.jpg" />
<meta property="og:url" content="https://www.eldiadeescobar.com.ar/sociedad/86481" />
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="article:published_time" content="2019-11-19T00:50:59-04:00" />
<meta property="article:modified_time" content="2019-11-19T00:50:59-04:00" />
<meta property="og:updated_time" content="2019-11-19T00:50:59-04:00" />
<meta property="fb:app_id" content="529576650555031" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Diversidad e inclusión: Se viene una nueva Marcha del Orgullo LGBT+ en Escobar">
<meta name="twitter:description" content="La comunidad de lesbianas, gays, bisexuales, travestis, intersexuales y queer se manifestará este sábado por el centro de la ciudad. El objetivo es visibilizar sus reivindicaciones y reclamos contra la discriminación.">
<meta name="twitter:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/11/im-1.jpg"><style>@font-face {font-family: "sw-icon-font";src:url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0");src:url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0#iefix") format("embedded-opentype"),url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=3.2.0") format("woff"),
	url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=3.2.0") format("truetype"),url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=3.2.0#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->

<meta charset='UTF-8' />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
<meta name='dcterms.audience' content='Global' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Feed" href="https://www.eldiadeescobar.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Diversidad e inclusión: Se viene una nueva Marcha del Orgullo LGBT+ en Escobar RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/sociedad/86481/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldiadeescobar.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=d4c5a5ca5bc3e6df616fd3de8f03638b"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wppg-photo-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=d4c5a5ca5bc3e6df616fd3de8f03638b' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eldiadeescobar.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=d4c5a5ca5bc3e6df616fd3de8f03638b' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cab_style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/custom-about-author/cab-style.css?ver=d4c5a5ca5bc3e6df616fd3de8f03638b' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.7.5' type='text/css' media='' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/pagination/css/nav-style.css?ver=d4c5a5ca5bc3e6df616fd3de8f03638b' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/css/style.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='st-shortcodes-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=d4c5a5ca5bc3e6df616fd3de8f03638b' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=d4c5a5ca5bc3e6df616fd3de8f03638b' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='st-style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/latest-posts/assets/css/style.css?ver=d4c5a5ca5bc3e6df616fd3de8f03638b' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-custom-css'  href='https://www.eldiadeescobar.com.ar/wp-content/uploads/grimag_custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-stats-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=d4c5a5ca5bc3e6df616fd3de8f03638b'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=d4c5a5ca5bc3e6df616fd3de8f03638b'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=d4c5a5ca5bc3e6df616fd3de8f03638b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"768","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=d4c5a5ca5bc3e6df616fd3de8f03638b'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=d4c5a5ca5bc3e6df616fd3de8f03638b'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=d4c5a5ca5bc3e6df616fd3de8f03638b'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=d4c5a5ca5bc3e6df616fd3de8f03638b'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/fonts/geo-sans-ligh.font.js?ver=d4c5a5ca5bc3e6df616fd3de8f03638b'></script>
<link rel='https://api.w.org/' href='https://www.eldiadeescobar.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldiadeescobar.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldiadeescobar.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Marea roja: El boom de la plataforma PedidosYa llegó con todo a Escobar' href='https://www.eldiadeescobar.com.ar/interes_general/86529' />

<link rel="canonical" href="https://www.eldiadeescobar.com.ar/sociedad/86481" />
<link rel='shortlink' href='https://www.eldiadeescobar.com.ar/?p=86481' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fsociedad%2F86481" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fsociedad%2F86481&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 40px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 960px;
        height: 48px;
        top: 176px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
          
        display: none; 
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 </script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="112302698799049"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.eldiadeescobar.com.ar/?wordfence_lh=1&hid=54FD77C1B91C8469055CC1FCF9F49C52');
</script><!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="og:locale" content="es_ar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diversidad e inclusión: Se viene una nueva Marcha del Orgullo LGBT+ en Escobar" />
<meta property="og:url" content="https://www.eldiadeescobar.com.ar/sociedad/86481" />
<meta property="og:description" content="La comunidad de lesbianas, gays, bisexuales, travestis, intersexuales y queer se manifestará este sábado por el centro de la ciudad. El objetivo es visibilizar sus reivindicaciones y reclamos contra la discriminación." />
<meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/11/im-1.jpg" />
<!-- /Open Graph Meta Data -->
		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #ef3035;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #ffffff;
			}
			#wprmenu_menu {
				background: #ef3035!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #d60217;
				border-top:1px solid #d60217;
			}
			#wprmenu_menu ul li a {
				color: #ffffff;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #d60217;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #ffffff;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #d60217;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #ffffff;
			}
							#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels > ul {
					border-bottom:1px solid #d60217!important;
				}
				.wprmenu_no_border_bottom {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none!important;
				}
			
			#wprmenu_menu.left {
				width:70%;
				left: -70%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:70%;
			    right: -70%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}
		</style>
		<link rel='Shortcut Icon' href='https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/04/favicon.png' type='image/x-icon' />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar"/>
  <meta property="og:title" content="Diversidad e inclusión: Se viene una nueva Marcha del Orgullo LGBT+ en Escobar"/>
  <meta property="og:url" content="https://www.eldiadeescobar.com.ar/sociedad/86481"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La comunidad de lesbianas, gays, bisexuales, travestis, intersexuales y queer se manifestará este sábado por el centro de la ciudad. El objetivo es visibilizar sus reivindicaciones y reclamos contra la discriminación."/>
  <meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/11/im-1.jpg"/>
  <meta property="article:published_time" content="2019-11-19T00:50:59-03:00"/>
  <meta property="article:modified_time" content="2019-11-19T00:50:59-03:00" />
  <meta property="og:updated_time" content="2019-11-19T00:50:59-03:00" />
  <meta property="article:section" content="Sociedad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Diversidad e inclusión: Se viene una nueva Marcha del Orgullo LGBT+ en Escobar"/>
  <meta itemprop="description" content="La comunidad de lesbianas, gays, bisexuales, travestis, intersexuales y queer se manifestará este sábado por el centro de la ciudad. El objetivo es visibilizar sus reivindicaciones y reclamos contra la discriminación."/>
  <meta itemprop="image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/11/im-1.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Diversidad e inclusión: Se viene una nueva Marcha del Orgullo LGBT+ en Escobar"/>
  <meta name="twitter:url" content="https://www.eldiadeescobar.com.ar/sociedad/86481"/>
  <meta name="twitter:description" content="La comunidad de lesbianas, gays, bisexuales, travestis, intersexuales y queer se manifestará este sábado por el centro de la ciudad. El objetivo es visibilizar sus reivindicaciones y reclamos contra la discriminación."/>
  <meta name="twitter:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/11/im-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52223811-11', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
// place your images in this array
var random_images_array = [
'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/9dejulio.jpg', 'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/pop-up-2.jpg'];
    
function getRandomImage(imgAr, path) {
    path = path || ''; // default path here
    var num = Math.floor( Math.random() * imgAr.length );
    var img = imgAr[ num ];
    var imgStr = '<img src="' + path + img + '" alt = "">';
    document.write(imgStr); document.close();
}

</script>
	</head>

	<body class="post-template-default single single-post postid-86481 single-format-standard hidpi-on unknown">
	
		<div id="layout">
		
			<div id="header">

				<div id="header-layout-2">

					<div id="header-holder-2">

						<div id="menu-2" class=" "><nav><ul class="menu-2"><li class="cirohome"><a href="https://www.eldiadeescobar.com.ar">Home</a></li><li id="menu-item-25696" class="cirofarmaciasdeturno menu-item menu-item-type-post_type menu-item-object-page menu-item-25696"><a href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-25697" class="cirotelefonosutiles menu-item menu-item-type-post_type menu-item-object-page menu-item-25697"><a href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Telefonos utiles</a></li>
<li id="menu-item-19833" class="cirocontacto menu-item menu-item-type-post_type menu-item-object-page menu-item-19833"><a href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-19832" class="cironosotros menu-item menu-item-type-post_type menu-item-object-page menu-item-19832"><a href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-19835" class="ciropublicidad menu-item menu-item-type-post_type menu-item-object-page menu-item-19835"><a href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
</ul></nav></div><div class="icons-social">
<a id="icon-Facebook" class="tooltip" title="Facebook" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.facebook.com/eldiadeescobar?fref=ts" target="_blank"><!-- --></a>
<a id="icon-Instagram" class="tooltip" title="Instagram" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.instagram.com/eldiadeescobar/" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.twitter.com/eldiadeescobar" target="_blank"><!-- --></a>
<a id="icon-Youtube" class="tooltip" title="Youtube" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg" target="_blank"><!-- --></a></div>
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

				</div><!-- #header-layout-2 -->

				<div id="header-layout">

					<div id="header-holder">

<table>
	<tr>
		<td class="primercolumna">
			<div class="logo1"><a href="https://www.eldiadeescobar.com.ar"></a></div>
			<div class="logo280" width="400">
				<p align="center">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/07/logo280.jpg"></p>
			</div>
		</td>
		<td class="segundacolumna">
			<a target="_blank" href="https://www.facebook.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/fb.png" width="15"></a>
			<a target="_blank" href="https://twitter.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/tw.png" width="15"></a>
			<a target="_blank" href="https://www.instagram.com/eldiadeescobar/"><img src="https://eldiadeescobar.com.ar/ig.png" width="15"></a>
			<a target="_blank" href="https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg"><img src="https://eldiadeescobar.com.ar/yt.png" width="15"></a>
			<p class="fechita">
				<script>
				var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
				var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
				var f=new Date();
				document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
				</script>
			</p>
		</td>
		<td class="tercercolumna">
			<div class="tutiempo" style="margin: 0px -35px 0 0;" id="TT_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc">El tiempo</div>
			<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc"></script>
		</td>
	</tr>
</table>

						<div id="menu" class="div-as-table ">
							<div>
								<div>
									<span id="menu-select">≡ MENÚ</span>
									<style>
										#menu-select {
											background: none !important;
											color: white;
											padding: 14px;
											max-height: 20px;
											overflow:hidden;
											width: 100%;
											font-weight: 500;
											font-size: 16px;
											padding-left: 30px;
											background: black !important;
										}
										#menu-responsive > li > a {
											padding-bottom: 0px;
											padding-top: 5px;
											padding-left: 20px;
											color: white !important;
										}
										#menu-responsive > li > a > font {
											color: white !important;
										}
										#menu-responsive {
											width: 312px !important;
											margin: 0 0 !important;
										}
										#menu-responsive > li > ul > li > a {
											background: none !important;
											padding: 0px 0px 0px 35px !important;
										}
										#menu-responsive > li > ul > li > ul {
											display: none !important;
										}
										
									</style>
									<div id="menu-box" class="menu-secciones-container"><nav><ul class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="https://www.eldiadeescobar.com.ar/">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/elecciones2019">Elecciones 2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestion Publica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/politica">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interes Gral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educacion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/columnas">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/cuentos_poesias">Cuentos y Poesias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
</ul></nav></div>									<form action="https://www.eldiadeescobar.com.ar/" method="get" role="search" id="search-form-header">
										<span style="max-height: 27px !important; min-width: 48px !important;"></span>
										<input style="max-height: 27px !important;"
											type="text"
											name="s"
											value=""
											placeholder="Buscar..."
										/>
									</form>
								</div>
							</div>
						</div><!-- #menu -->
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

			</div><!-- #header -->

			<div id="content">
			
				<div id="content-layout">
				<div class="siprint"><img src="https://eldiadeescobar.com.ar/logoprint.png" style="width: 500px;"></div>

		

								<!--<div class="noprint">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/960/miwa960x60.html" width="960" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/300/miwa300x60.html" width="300" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>-->

<!-- PONER ESTO DE ACÁ ABAJO EN SUPERIOR-1-HOME -->
<div class="noprint" id="nomostrar" style="margin-top: 2px; padding-bottom: 8px;">
	<div class="margen30">
		<div class="nomostrar22">
			<!--<iframe class="nonorthfarma" src="https://www.eldiadeescobar.com.ar/banners/fiestadelaflor/960/fiestadelaflor960x60.html" width="100%" height="60" scrolling="no" class="nomostrar000"></iframe>-->
			<a href="https://www.conectarescobar.com.ar/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/960.gif"></a>
			<a class="solonorthfarma" href="https://www.facebook.com/NorthFarma/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/banners/northfarma/northfarma960.gif"></a>
		</div>
		<div class="nomostrar11">
			<!--<iframe class="nonorthfarma" src="https://www.eldiadeescobar.com.ar/banners/fiestadelaflor/300/fiestadelaflor300x60.html" width="100%" height="60" scrolling="no"></iframe>-->
			<a href="https://www.conectarescobar.com.ar/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/08/300.gif"></a>
			<a class="solonorthfarma" href="https://www.facebook.com/NorthFarma/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/banners/northfarma/northfarma300.gif"></a>
		</div>
	</div>
</div>
<!--
<div class="noprint" id="nomostrar">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/900/pollobarro900.html" width="100%" height="65" scrolling="no"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/300/pollobarro300.html" width="300" height="65" scrolling="no"></iframe>
		</div>
	</div>
</div>
-->






			<div id="content-holder" class="sidebar-position-right">
	<p class="fechitainterna">martes 19 de noviembre de 2019</p>
			         <a href="javascript: void(0);" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldiadeescobar.com.ar/sociedad/86481','ventanacompartir', 'toolbar=0, status=0, width=650, height=450');"><img src="https://eldiadeescobar.com.ar/titulos/df/sociedad.jpg"></a>

    			<h1 class="titulointerno">Diversidad e inclusión: Se viene una nueva Marcha del Orgullo LGBT+ en Escobar</h1>
		

				<div id="content-box">
		
					<div>
		
						


										<div id="post-86481" class="post-single post-86481 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-sociedad-2019">

												<article>

													

	<div class="st-format-standard-holder">	
	</div>
													<div id="article">

														<div id="attachment_75113" style="width: 640px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-75113" class="wp-image-75113 size-full" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/11/im-1.jpg" alt="" width="630" height="348" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/11/im-1.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/11/im-1-300x166.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/11/im-1-600x331.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/11/im-1-262x145.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/11/im-1-524x289.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/11/im-1-574x317.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/11/im-1-190x105.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-75113" class="wp-caption-text"><em><strong>Antecedente.</strong> La Marcha del Orgullo de 2018 fue la primera en Escobar y congregó a más de 500 personas.</em></p></div>
<div id="post-excerpt">
<p><em>La comunidad de lesbianas, gays, bisexuales, travestis, intersexuales y queer se manifestará este sábado por el centro de la ciudad. El objetivo es visibilizar sus reivindicaciones y reclamos contra la discriminación.</em></p>
</div>
<p>Por segundo año consecutivo, este sábado a la tarde se realizará la segunda Marcha del Orgullo LGBTIQ (Lesbianas, Gays, Bisexuales, Transexuales, Intersexuales y Queer) en Belén de Escobar.</p>
<p>La primera experiencia local fue en noviembre de 2018 con una gran convocatoria <em>(ver nota <a href="https://www.eldiadeescobar.com.ar/sociedad/74998" target="_blank" rel="noopener noreferrer">acá</a>)</em>. Bajo el lema “Con mis derechos no te metas”, más de 500 personas recorrieron las calles céntricas  de la ciudad exigiendo que se respete la integridad de las minorías sexuales.</p>
<p>Los organizadores apuestan a que este año la convocatoria vuelva a ser masiva. La nueva consigna será: “Basta de genocidios trans travestis. Ley integral trans”, en base al histórico reclamo para que se terminen los asesinatos de personas transexuales y se implemente su cupo laboral.</p>
<p>A su vez, se conmemorará la creación de la primera organización LGBT de Argentina y Latinoamérica, llamada Nuestro Mundo y fundada en 1967.</p>
<p>La concentración comenzará a las 16 en la plaza Brigadier Juan Manuel de Rosas, ubicada sobre la calle Alberdi, entre Tapia de Cruz y Spadaccini. Desde allí los manifestantes recorrerán la avenida principal de la ciudad, darán la vuelta a la plaza General San Martín y finalizarán la caminata en la plaza de la estación.</p>
<div id="attachment_86483" style="width: 640px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-86483" class="wp-image-86483 size-full" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/11/2-1.jpg" alt="" width="630" height="630" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/11/2-1.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/11/2-1-150x150.jpg 150w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/11/2-1-300x300.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/11/2-1-600x600.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/11/2-1-262x262.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/11/2-1-524x524.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/11/2-1-574x574.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/11/2-1-120x120.jpg 120w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/11/2-1-64x64.jpg 64w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/11/2-1-65x65.jpg 65w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-86483" class="wp-caption-text"><em><strong>Afiche. </strong>&#8220;Ley integral trans&#8221; es uno de los lemas de la Marcha del sábado.</em></p></div>
<p>Allí, desde las 18, habrá un festival artístico bautizado como “Orgullosx”, donde las drag queens Vedette y Mia Morr, Max Vanns, Max Tejera, Tia Marilú, Los Traviesos y Ayelén Beker serán algunos de los protagonistas. El evento será conducido por Charlee Espinosa.</p>
<p>Esta movilización se da luego de la ya tradicional y multitudinaria Marcha del Orgullo LGBTIQ que se realiza todos los años en Capital Federal.</p>
<p>&#8220;La lucha contra la discriminación fundada en la orientación sexual o la identidad de género son la principal motivación de este reclamo. Si bien ya hubo importantes avances como la Ley de Matrimonio Igualitario y la Ley de Identidad de Género y Salud integral para personas trans, aún quedan muchas conquistas por conseguir&#8221;, advierten las organizaciones convocantes.</p>
<p>También advierten que &#8220;la fobia y la segregación siguen siendo una constante para lesbianas, gays, bisexuales y trans en ámbitos tan variados como el laboral, educativo y familiar&#8221;.</p>
<p>Por eso mismo, la marcha de este sábado &#8220;será un hecho político y social de fundamental importancia para que la comunidad LGBTIQ tengan la posibilidad de manifestarse y visibilizar sus reivindicaciones&#8221;.</p>
<p>Fuente: El Día de Escobar</p>
<p><a href="javascript:if(window.print)window.print()"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/12/imprimir.jpg"></a></p>
<div class="none"><time class="date updated" datetime="2019-11-19" data-pubdate>Nov 19, 2019</time><span class="author vcard"><span class="fn">autor2</span></span></div>
<div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net">Download Premium WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com">Download Nulled WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.script-stack.com">Download Nulled WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thememazing.com">Download Nulled WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.onlinefreecourse.net">lynda course free download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.frendx.com/firmware/">download intex firmware</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themebanks.com">Download WordPress Themes</a></div>
						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('https://www.eldiadeescobar.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '86481'});
						});
						</script><div class="swp_social_panel swp_shift swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-full_width" style="" data-min-width="1100" data-panel-position="below" data-float="none" data-float-mobile="none" data-count="0" data-float-color="#ffffff
            "><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Diversidad+e+inclusi%C3%B3n%3A+Se+viene+una+nueva+Marcha+del+Orgullo+LGBT%2B+en+Escobar&url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fsociedad%2F86481" data-link="https://twitter.com/intent/tweet?text=Diversidad+e+inclusi%C3%B3n%3A+Se+viene+una+nueva+Marcha+del+Orgullo+LGBT%2B+en+Escobar&url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fsociedad%2F86481" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fsociedad%2F86481" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fsociedad%2F86481" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fsociedad%2F86481" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fsociedad%2F86481" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-network="whatsapp"><a rel="nofollow noreferrer noopener" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fsociedad%2F86481" data-link="whatsapp://send?text=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fsociedad%2F86481" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.eldiadeescobar.com.ar/sociedad/86481></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.eldiadeescobar.com.ar/sociedad/86481" data-numposts="100" data-width="100%" data-colorscheme="light"></div>														<div class="clear"><!-- --></div>
														
													</div><!-- #article -->

												</article>
																										
																										
																										
											<div class="clear"><!-- --></div>
		
										</div><!-- #post-% -->



										<div class="sidebar-post">
						
											<div><!-- --></div><div id="stickyDiv"></div>						
										</div><!-- .sidebar-post -->



											
						<div class="clear"><!-- --></div>
		
			         <div class='yarpp-related'>
<h3><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/relacio2.jpg"></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/sociedad/80731' title='Falleció Jorge “Coco” Yori, un personaje escobarense único e inimitable'>
<img width="630" height="352" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/yrwb.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/yrwb.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/yrwb-300x168.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/yrwb-600x335.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/yrwb-262x146.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/yrwb-524x293.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/yrwb-574x321.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/yrwb-190x106.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Falleció Jorge “Coco” Yori, un personaje escobarense único e inimitable</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/sociedad/79781' title='No faltó nadie: La fiesta del 10º aniversario de El Día de Escobar y la revista DIA 32'>
<img width="630" height="325" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/play.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/play.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/play-300x155.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/play-600x310.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/play-262x135.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/play-524x270.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/play-574x296.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/05/play-190x98.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">No faltó nadie: La fiesta del 10º aniversario de El Día de Escobar y la revista DIA 32</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/sociedad/78983' title='Consternación en Garín por el repentino fallecimiento de un bombero voluntario'>
<img width="630" height="358" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/bmb.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/bmb.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/bmb-300x170.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/bmb-600x341.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/bmb-262x149.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/bmb-524x298.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/bmb-574x326.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/bmb-190x108.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Consternación en Garín por el repentino fallecimiento de un bombero voluntario</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/sociedad/78520' title='La maldición de los tordos: Excremento y olores nauseabundos en la calle Rivadavia'>
<img width="630" height="325" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/pjrsyt.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/pjrsyt.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/pjrsyt-300x155.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/pjrsyt-600x310.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/pjrsyt-262x135.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/pjrsyt-524x270.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/pjrsyt-574x296.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/pjrsyt-190x98.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">La maldición de los tordos: Excremento y olores nauseabundos en la calle Rivadavia</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/sociedad/77898' title='“La discriminación sigue existiendo, pero ya no es tan exagerada como antes”'>
<img width="630" height="352" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/cbe1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/cbe1.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/cbe1-300x168.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/cbe1-600x335.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/cbe1-262x146.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/cbe1-524x293.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/cbe1-574x321.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/cbe1-190x106.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">“La discriminación sigue existiendo, pero ya no es tan exagerada como antes”</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/sociedad/77752' title='Más de una cuadra de cola para dejar un currículum en la Oficina de Empleo'>
<img width="630" height="353" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-28-at-1.20.01-PM.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-28-at-1.20.01-PM.jpeg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-28-at-1.20.01-PM-300x168.jpeg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-28-at-1.20.01-PM-600x336.jpeg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-28-at-1.20.01-PM-262x147.jpeg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-28-at-1.20.01-PM-524x294.jpeg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-28-at-1.20.01-PM-574x322.jpeg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-28-at-1.20.01-PM-190x106.jpeg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Más de una cuadra de cola para dejar un currículum en la Oficina de Empleo</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/sociedad/77664' title='Chicos de Maquinista Savio vivieron una experiencia inolvidable en Brasil'>
<img width="630" height="349" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/3-1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/3-1.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/3-1-300x166.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/3-1-600x332.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/3-1-262x145.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/3-1-524x290.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/3-1-574x318.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/3-1-190x105.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Chicos de Maquinista Savio vivieron una experiencia inolvidable en Brasil</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/sociedad/77047' title='Humo y fuego sobre la ruta 25 en una nueva protesta contra las termoeléctricas'>
<img width="630" height="325" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/trmvd.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/trmvd.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/trmvd-300x155.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/trmvd-600x310.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/trmvd-262x135.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/trmvd-524x270.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/trmvd-574x296.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/trmvd-190x98.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Humo y fuego sobre la ruta 25 en una nueva protesta contra las termoeléctricas</span></a>
</div>
</div>

    					</div>
			
				</div><!-- #content-box -->
<div id="sidebar"><div class="sidebar">
			
<div class="widget widget_wpt">
							<li id=' class='widget  style='list-style: none;'>						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wpt_widget_content wpt-load8" data-style="" data-pagination-style="">
				<div class="wpt-loader"></div>
				
<ul class="wpt-tabs has-2-tabs" style="margin-left:0px;">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</div>
			<div id="latest-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div>			</div><!--end .wpt_widget_content -->
			
			</li>							<li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">HCD</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="http://www.hcdescobar.gob.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/05/300X120.gif"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NORTFARMA</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.google.com/maps/place/Northfarma+SCS/@-34.3799283,-58.7511158,18z/data=!4m12!1m6!3m5!1s0x0:0xec7217c0ec7893f0!2sNorthfarma+SCS!8m2!3d-34.379717!4d-58.750821!3m4!1s0x0:0xec7217c0ec7893f0!8m2!3d-34.379717!4d-58.750821" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/10/northfarma300x240-1.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">LO DE CARLITOS</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.facebook.com/lodecarlitos.escobar.9" target="_blank" rel="noopener noreferrer"> 
<img src="https://eldiadeescobar.com.ar/edge/carlitos/carlitos.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">TALLER DIEGO</h2>
<div class="textwidget custom-html-widget"><a href="https://www.instagram.com/taller_diego/?hl=es-la" target="_blank" rel="noopener noreferrer">
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/09/tallerdiego-1.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESCOBAR NORTE</h2>
<div class="textwidget custom-html-widget"><div class="NoMostrarEnCelApaisado">
<iframe width="300" height="240" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/cooperativa2/cooperativa_2019.html" noscrolling></iframe>
</div></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">DIA 32 NOVIEMBRE</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.dia32.com.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/11/dia32.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">DEFENSORIA</h2>
<div class="textwidget custom-html-widget"><a href="http://www.defensoriaescobar.com.ar/" target="_blank" rel="noopener noreferrer">
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/09/defensoria.jpg">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ARGENTINA VIRTUAL</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.argentinavirtual.net" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/argentinavirtual.jpg"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">MUNICIPIO</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.escobar.gob.ar/hagamosentretodos/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/11/banner-300.jpg"></a></div></li>				
					<div id="sidebar"><div class="sidebar">

<div class="widget-1 widget-first widget-odd widget widget_text">
<h5>TWITTER</h5>
			<div class="textwidget"><div id="nomostrar">
            <a class="twitter-timeline"  href="https://twitter.com/eldiadeescobar" data-widget-id="584026489793994752">Tweets por el @eldiadeescobar.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-2 widget-even widget widget_text">
<h5>FACEBOOK</h5>
			<div class="textwidget"><div id="nomostrar">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=634733049930444&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/eldiadeescobar" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-3 widget-odd widget widget_text">
<h5>Vacío</h5>
			<div class="textwidget"></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-4 widget-last widget-even widget widget_text">
			<div class="textwidget">	<div class="fts-profile-wrap">
								<div class="fts-profile-pic">
				<a href="https://www.instagram.com/eldiadeescobar"><img
							src="https://scontent.cdninstagram.com/vp/6dc988f790beb699e5064439b5177ed5/5E6D0CDA/t51.2885-19/s150x150/57188286_691045254648470_3871759644061859840_n.jpg?_nc_ht=scontent.cdninstagram.com" title="eldiadeescobar"/></a>
			</div>
									<div class="fts-profile-name-wrap">

				<div class="fts-isnta-full-name">El Día de Escobar</div>
		<div class="fts-follow-header-wrap"><a href="https://instagram.com/eldiadeescobar/" target="_blank" rel="noopener noreferrer">Seguir en Instagram</a></div>			</div>
				<div class="fts-profile-stats">
				<div class="fts-insta-posts">
					<span>2,962</span><br>publicaciones</div>
				<div class="fts-insta-followers">
					<span>2,611</span><br>seguidores
				</div>
				<div class="fts-insta-following">
					<span>4</span><br>seguidos</div>
			</div>
			
		<div class="fts-clear"></div>

	</div>
							<div style="max-width: 100%;"                    data-ftsi-columns="3" data-ftsi-force-columns="yes" data-ftsi-margin="3px" data-ftsi-width="" class="fts-instagram-inline-block-centered feed_dynamic_classzruoksfsfl_user">			<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/72655286_2550312338416431_4838452161865952841_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=27ff00f9ef1d4af7372c58a381617d25&#038;oe=5E53060B);'>
									<a href='https://www.instagram.com/p/B5BooLVhTK2/' title='Homenaje a cuatro militantes escobarenses desaparecidos en la última dictadura.

Se trata de Héctor Salas, Enrique Tomanelli, Diego Muñiz Barreto y Raúl Jaime. La actividad se hizo en el barrio la Chechela y fue organizada por el Foro de Derechos Humanos.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel='noopener noreferrer'><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab">6 hours ago</div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B5BooLVhTK2/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B5BooLVhTK2/+Homenaje a cuatro militantes escobarenses desaparecidos en la última dictadura.

Se trata de Héctor Salas, Enrique Tomanelli, Diego Muñiz Barreto y Raúl Jaime. La actividad se hizo en el barrio la Chechela y fue organizada por el Foro de Derechos Humanos.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B5BooLVhTK2/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B5BooLVhTK2/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B5BooLVhTK2/ - Homenaje a cuatro militantes escobarenses desaparecidos en la última dictadura.

Se trata de Héctor Salas, Enrique Tomanelli, Diego Muñiz Barreto y Raúl Jaime. La actividad se hizo en el barrio la Chechela y fue organizada por el Foro de Derechos Humanos.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>24 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 0								</li>
							</ul>
						</div>
					</div>
							</div>
								<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/73165708_152901082759846_3274633714434092446_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=fd7b0547829bcf6d3159ed37b3ff2b79&#038;oe=5E577EED);'>
									<a href='https://www.instagram.com/p/B4_J_gbhsTs/' title='#PrimeraB | Sigue sumando: Armenio derrotó por 2-1 a Comunicaciones esta tarde en Maschwitz. Medina y Soria marcaron los goles del tricolor, que acumula 22 puntos y está 7° en el Torneo Apertura.

Fotos: @PrensaComu' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel='noopener noreferrer'><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab">1 day ago</div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B4_J_gbhsTs/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B4_J_gbhsTs/+#PrimeraB | Sigue sumando: Armenio derrotó por 2-1 a Comunicaciones esta tarde en Maschwitz. Medina y Soria marcaron los goles del tricolor, que acumula 22 puntos y está 7° en el Torneo Apertura.

Fotos: @PrensaComu" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B4_J_gbhsTs/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B4_J_gbhsTs/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B4_J_gbhsTs/ - #PrimeraB | Sigue sumando: Armenio derrotó por 2-1 a Comunicaciones esta tarde en Maschwitz. Medina y Soria marcaron los goles del tricolor, que acumula 22 puntos y está 7° en el Torneo Apertura.

Fotos: @PrensaComu" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>18 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 0								</li>
							</ul>
						</div>
					</div>
							</div>
								<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/75483238_173324413815061_5180074446232399754_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=e93a1cd38e3fd04192d3beb63b9ebbe4&#038;oe=5E82E80F);'>
									<a href='https://www.instagram.com/p/B4_GIhdB3eh/' title='A los guantes: “Acero” Cali y el “Chino” Maidana se medirán arriba del ring.

El ex luchador de kick boxing y el otrora campeón mundial de boxeo anunciaron el combate en una conferencia de prensa. Será el 18 de abril, a cinco rounds, en lugar a confirmar.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel='noopener noreferrer'><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab">1 day ago</div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B4_GIhdB3eh/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B4_GIhdB3eh/+A los guantes: “Acero” Cali y el “Chino” Maidana se medirán arriba del ring.

El ex luchador de kick boxing y el otrora campeón mundial de boxeo anunciaron el combate en una conferencia de prensa. Será el 18 de abril, a cinco rounds, en lugar a confirmar.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B4_GIhdB3eh/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B4_GIhdB3eh/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B4_GIhdB3eh/ - A los guantes: “Acero” Cali y el “Chino” Maidana se medirán arriba del ring.

El ex luchador de kick boxing y el otrora campeón mundial de boxeo anunciaron el combate en una conferencia de prensa. Será el 18 de abril, a cinco rounds, en lugar a confirmar.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>28 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 2								</li>
							</ul>
						</div>
					</div>
							</div>
								<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/76906019_134373107975492_2678127149432612033_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=966992099adcf1a7d22e2dfeaa96621f&#038;oe=5E89DA0E);'>
									<a href='https://www.instagram.com/p/B4-MO6zB7pS/' title='La Fundación Perez Companc donará $12 millones para el preuniversitario.

La cuarta familia más adinerada del país contribuirá con el Municipio para la construcción del colegio de la UBA. Hace poco había desembolsado $4 millones para otra obra en Escobar.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel='noopener noreferrer'><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab">2 days ago</div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B4-MO6zB7pS/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B4-MO6zB7pS/+La Fundación Perez Companc donará $12 millones para el preuniversitario.

La cuarta familia más adinerada del país contribuirá con el Municipio para la construcción del colegio de la UBA. Hace poco había desembolsado $4 millones para otra obra en Escobar.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B4-MO6zB7pS/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B4-MO6zB7pS/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B4-MO6zB7pS/ - La Fundación Perez Companc donará $12 millones para el preuniversitario.

La cuarta familia más adinerada del país contribuirá con el Municipio para la construcción del colegio de la UBA. Hace poco había desembolsado $4 millones para otra obra en Escobar.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>115 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 0								</li>
							</ul>
						</div>
					</div>
							</div>
								<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/72660315_180984909709199_4675130907288190167_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=79e0d848956aa731e0d68fb9c22dc27e&#038;oe=5DD5F9E4);'>
									<a href='https://www.instagram.com/p/B48VoKthwrm/' title='“Réquiem para Die Engel” | ADN Escobarense - Capítulo 28 - Temporada 1

Distinguida por su exquisita arquitectura de estilo alemán, la pintoresca construcción de Die Engel marcó una época en Escobar. Un recorrido nostálgico por sus comienzos a fines de los ‘70, de la mano de su creador, José D’Aghelinckx, como hostería y casa de té; hasta su última etapa, a cargo de Daniel Santeusanio, que lo reconvirtió como salón de eventos y restaurante.

El edificio, ubicado frente a la plaza principal, fue vendido en 2016 y próximamente funcionará allí un bazar chino que desmontó su emblemática y encantadora fachada.
.
📺 Mirá este nuevo capítulo de @adnescobarense en nuestro canal de YouTube. ¡Y suscribite 🔔 para recibir las notificaciones de las próximas novedades!

#ElDíaDeEscobarTV #ADNEscobarense' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel='noopener noreferrer'><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab">2 days ago</div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B48VoKthwrm/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B48VoKthwrm/+“Réquiem para Die Engel” | ADN Escobarense - Capítulo 28 - Temporada 1

Distinguida por su exquisita arquitectura de estilo alemán, la pintoresca construcción de Die Engel marcó una época en Escobar. Un recorrido nostálgico por sus comienzos a fines de los ‘70, de la mano de su creador, José D’Aghelinckx, como hostería y casa de té; hasta su última etapa, a cargo de Daniel Santeusanio, que lo reconvirtió como salón de eventos y restaurante.

El edificio, ubicado frente a la plaza principal, fue vendido en 2016 y próximamente funcionará allí un bazar chino que desmontó su emblemática y encantadora fachada.
.
📺 Mirá este nuevo capítulo de @adnescobarense en nuestro canal de YouTube. ¡Y suscribite 🔔 para recibir las notificaciones de las próximas novedades!

#ElDíaDeEscobarTV #ADNEscobarense" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B48VoKthwrm/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B48VoKthwrm/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B48VoKthwrm/ - “Réquiem para Die Engel” | ADN Escobarense - Capítulo 28 - Temporada 1

Distinguida por su exquisita arquitectura de estilo alemán, la pintoresca construcción de Die Engel marcó una época en Escobar. Un recorrido nostálgico por sus comienzos a fines de los ‘70, de la mano de su creador, José D’Aghelinckx, como hostería y casa de té; hasta su última etapa, a cargo de Daniel Santeusanio, que lo reconvirtió como salón de eventos y restaurante.

El edificio, ubicado frente a la plaza principal, fue vendido en 2016 y próximamente funcionará allí un bazar chino que desmontó su emblemática y encantadora fachada.
.
📺 Mirá este nuevo capítulo de @adnescobarense en nuestro canal de YouTube. ¡Y suscribite 🔔 para recibir las notificaciones de las próximas novedades!

#ElDíaDeEscobarTV #ADNEscobarense" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>23 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 0								</li>
							</ul>
						</div>
					</div>
							</div>
								<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/74584827_1001653673519793_3432620692500676012_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;oh=2020f3e45c1dafcae03ab57cd7b20685&#038;oe=5E8AB133);'>
									<a href='https://www.instagram.com/p/B45zYDWBv_1/' title='Bomberos de cinco países realizan un curso de capacitación internacional en Garín.

La actividad está organizada por el cuartel de la localidad y la Fundación 911 de Estados Unidos. Participan servidores públicos de Chile, Colombia, Brasil y Uruguay.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel='noopener noreferrer'><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab">3 days ago</div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B45zYDWBv_1/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B45zYDWBv_1/+Bomberos de cinco países realizan un curso de capacitación internacional en Garín.

La actividad está organizada por el cuartel de la localidad y la Fundación 911 de Estados Unidos. Participan servidores públicos de Chile, Colombia, Brasil y Uruguay.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B45zYDWBv_1/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B45zYDWBv_1/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B45zYDWBv_1/ - Bomberos de cinco países realizan un curso de capacitación internacional en Garín.

La actividad está organizada por el cuartel de la localidad y la Fundación 911 de Estados Unidos. Participan servidores públicos de Chile, Colombia, Brasil y Uruguay.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>27 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 0								</li>
							</ul>
						</div>
					</div>
							</div>
					</div>						
</div>
		
<div class="clear"><!-- --></div></div>
</div></div>
				<div class="clear"><!-- --></div>
			</div><!-- #content-holder -->
	</div>
						</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer" style="background-color:#fff!important;">
	
					<div id="footer-layout">

						
						<div id="footer-holder">
					
								
	
		<div id="footer-box" class="footer-box-vnone"><div class="clear"><!-- --></div>	
		</div><!-- end footer-box -->		<!--<iframe src="https://eldiadeescobar.com.ar/edge/cooperativa/escobarnorte_960x65.html" width="100%" height="65" scrolling="no" class="nomostrar000"></iframe>-->
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
							<div id="content-layout">
							<div id="copyrights-box">
						
								<div id="copyrights-developer"><a href="http://suwebexpress.com.ar" target="_blank" title="Diseño web en Escobar"><img alt="Diseño web en Escobar" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/footerswelight.png"></a></div>	
								<div class="clear"><!-- --></div>
	
							</div><!-- #copyrights-box -->
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71035196-1', 'auto');
  ga('send', 'pageview');

</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__text--title {color: #6c6c6c; font-weight: 700;}
.yuzo__text--title:hover {color: #6c6c6c !important;}
.equalizer-inner:hover {color: #6c6c6c !important;}</style><script type='text/javascript'>/* <![CDATA[ */var stData = new Array();
			stData[0] = "000000";
			stData[1] = "ba0000";
			stData[2] = "https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2";
			stData[3] = "https://www.eldiadeescobar.com.ar";
			stData[4] = "86481";
			stData[5] = "https://www.eldiadeescobar.com.ar/wp-content/plugins";/* ]]> */</script>
	    
    
			
		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;""> <a href="http://www.hospitalaustral.edu.ar/plandesalud" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/banneraustralesco.gif" alt="" /></a></div><div id="divAdLeft" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;"><a href="http://www.comercialcmp.com.ar" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/09/banner-vertical-cmp2.gif"></a></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 130;
                var RightBannerW = 130;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 20;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
    
<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
                
                
                
         
                
         fontFamily: 'GeosansLight', 
         
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 8000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=d4c5a5ca5bc3e6df616fd3de8f03638b' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_font_awesome-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=d4c5a5ca5bc3e6df616fd3de8f03638b' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=d4c5a5ca5bc3e6df616fd3de8f03638b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/js/script.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/shortcodes/assets/js/jquery.shortcodes.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","post_id":"86481","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.menu.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.theme.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.st.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.ie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"86481","ajaxurl":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/wp-embed.min.js?ver=d4c5a5ca5bc3e6df616fd3de8f03638b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=d4c5a5ca5bc3e6df616fd3de8f03638b'></script>
<script type="text/javascript">$('.pum').click(function() {
    $('#content').css({
        'z-index': '9 !important'
    });
});</script><script type="text/javascript">var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=112302698799049&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="contienealmenu">
				<div class="wprmenu_icon">
					<span class="wprmenu_ic_1"></span>
					<span class="wprmenu_ic_2"></span>
					<span class="wprmenu_ic_3"></span>
				</div>
				<div class="menu_title">
										<a href="https://www.eldiadeescobar.com.ar"><img class="bar_logo" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/logomobile-2.png"/></a>				</div>
			</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="https://www.eldiadeescobar.com.ar"><label><input type="search" class="wpr-search-field" placeholder="Buscar..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-79695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79695"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-80631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80631"><a href="https://www.eldiadeescobar.com.ar/">Portada</a></li>
	<li id="menu-item-81531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81531"><a href="https://www.eldiadeescobar.com.ar/seccion/elecciones2019">Elecciones 2019</a></li>
	<li id="menu-item-19847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19847"><a href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestion Publica</a></li>
	<li id="menu-item-19849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="https://www.eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li id="menu-item-19852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19852"><a href="https://www.eldiadeescobar.com.ar/seccion/politica">Politica</a></li>
	<li id="menu-item-43629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43629"><a href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interes Gral</a></li>
	<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19853"><a href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
	<li id="menu-item-20118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20118"><a href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educacion</a></li>
	<li id="menu-item-19843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19843"><a href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li id="menu-item-19844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19844"><a href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li id="menu-item-19851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li id="menu-item-19837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19837"><a href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li id="menu-item-19839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19839"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li id="menu-item-19840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19840"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/columnas">Columnas</a></li>
	<li id="menu-item-19841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19841"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/cuentos_poesias">Cuentos y Poesias</a></li>
</ul>
</li>
<li id="menu-item-79696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79696"><a href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-79697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79697"><a href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
<li id="menu-item-79698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79698"><a href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-79699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79699"><a href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
<li id="menu-item-79700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79700"><a href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
			</ul>
					</div>
		
	</body>

</html>