<!DOCTYPE html>

<html  prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

	<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
            <style>
                @media print { 
    #divAdRight {
display: none !important; }

#divAdLeft {
display: none !important; }

divAdRight {
display: none !important; }

#dontprint {
	display: none !important;
}

divAdLeft {
display: none !important; }

.divAdRight {
display: none !important; }

.divAdLeft {
display: none !important; }

    #divAdRight {
width: 1px; }

#divAdLeft {
width: 1px; }

divAdRight {
width: 1px; }

divAdLeft {
width: 1px; }

.divAdRight {
width: 1px; }

.divAdLeft {
width: 1px; }

.titulointerno {
	width: 100% !important;
	font-size: 36px !important;
	line-height: 1 !important;
}


    .no-print, .no-print *
    {
        display: none !important;
    }
	
	
	
body {
	max-width: 100% !important;
}
#layout {
	max-width: 100% !important;
}
#content {
	max-width: 100% !important;
}
#content-layout {
	max-width: 100% !important;
}
}
                }
            </style>
<link rel="stylesheet" type="text/css" media="print" href="https://eldiadeescobar.com.ar/imprimir.css" />
		<title>En Maschwitz, los vecinos volvieron a marchar para reclamar más seguridad &#8211; Escobar : Noticias de Escobar : El Día de Escobar</title>
				<style type="text/css">
		</style>
				<style type="text/css">
							.pgntn-page-pagination {
					text-align: center !important;
				}
				.pgntn-page-pagination-block {
											margin: 0 auto;
										width: 100% !important;
				}
				.pgntn-page-pagination a {
					color: #000 !important;
					background-color: #ffffff !important;
					text-decoration: none !important;
					border: 1px solid #cccccc !important;
									}
				.pgntn-page-pagination a:hover {
					color: #000 !important;
				}
				.pgntn-page-pagination-intro,
				.pgntn-page-pagination .current {			
					background-color: #efefef !important;
					color: #000 !important;
					border: 1px solid #cccccc !important;
									}
			.archive #nav-above,
					.archive #nav-below,
					.search #nav-above,
					.search #nav-below,
					.blog #nav-below, 
					.blog #nav-above, 
					.navigation.paging-navigation, 
					.navigation.pagination,
					.pagination.paging-pagination, 
					.pagination.pagination, 
					.pagination.loop-pagination, 
					.bicubic-nav-link, 
					#page-nav, 
					.camp-paging, 
					#reposter_nav-pages, 
					.unity-post-pagination, 
					.wordpost_content .nav_post_link,.page-link,
					.page-links,#comments .navigation,
					#comment-nav-above,
					#comment-nav-below,
					#nav-single,
					.navigation.comment-navigation,
					comment-pagination { 
						display: none !important; 
					}
					.single-gallery .pagination.gllrpr_pagination {
						display: block !important; 
					}		</style>
	
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="En Maschwitz, los vecinos volvieron a marchar para reclamar más seguridad" />
<meta property="og:description" content="Decenas de personas se concentraron en la plaza central y exigieron respuestas del flamante jefe policial. “Lo único que pido es que me den más tiempo”, les dijo el comisario Guillermo Pacheco." />
<meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/2-1.jpg" />
<meta property="og:url" content="https://www.eldiadeescobar.com.ar/sociedad/88665" />
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="article:published_time" content="2020-03-10T18:19:52-03:00" />
<meta property="article:modified_time" content="2020-03-10T18:29:56-03:00" />
<meta property="og:updated_time" content="2020-03-10T18:29:56-03:00" />
<meta property="fb:app_id" content="529576650555031" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="En Maschwitz, los vecinos volvieron a marchar para reclamar más seguridad">
<meta name="twitter:description" content="Decenas de personas se concentraron en la plaza central y exigieron respuestas del flamante jefe policial. “Lo único que pido es que me den más tiempo”, les dijo el comisario Guillermo Pacheco.">
<meta name="twitter:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/2-1.jpg"><style>@font-face {font-family: "sw-icon-font";src:url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0");src:url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.2.0#iefix") format("embedded-opentype"),url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=3.2.0") format("woff"),
	url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=3.2.0") format("truetype"),url("https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=3.2.0#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.2.0 https://warfareplugins.com -->

<meta charset='UTF-8' />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1' />
<meta name='dcterms.audience' content='Global' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; Feed" href="https://www.eldiadeescobar.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Escobar : Noticias de Escobar : El Día de Escobar &raquo; En Maschwitz, los vecinos volvieron a marchar para reclamar más seguridad RSS de los comentarios" href="https://www.eldiadeescobar.com.ar/sociedad/88665/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eldiadeescobar.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wppg-photo-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eldiadeescobar.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cab_style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/custom-about-author/cab-style.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/css/public.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.7.5' type='text/css' media='' />
<link rel='stylesheet' id='pgntn_stylesheet-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/pagination/css/nav-style.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/css/style.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='st-shortcodes-css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.69' type='text/css' media='all' />
<link rel='stylesheet' id='st-style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='latest-posts-style-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/latest-posts/assets/css/style.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-responsive-css'  href='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-custom-css'  href='https://www.eldiadeescobar.com.ar/wp-content/uploads/grimag_custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-stats-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-stats/stats-css.css?ver=2.50' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/easing-slider/assets/js/public.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"no","from_width":"768","swipe":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.cycle.all.min.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/jquery.easing.1.3.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/cufon-yui.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/cufon/fonts/geo-sans-ligh.font.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<link rel='https://api.w.org/' href='https://www.eldiadeescobar.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eldiadeescobar.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eldiadeescobar.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se cayó el sistema y no hay que pagar el estacionamiento medido en Escobar' href='https://www.eldiadeescobar.com.ar/gestion_publica/88616' />

<link rel="canonical" href="https://www.eldiadeescobar.com.ar/sociedad/88665" />
<link rel='shortlink' href='https://www.eldiadeescobar.com.ar/?p=88665' />
<link rel="alternate" type="application/json+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fsociedad%2F88665" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eldiadeescobar.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fsociedad%2F88665&#038;format=xml" />
	
<style type="text/css" media="screen">
    .cufon-loading  #aio-slideshow h2 {
	    visibility: hidden !important;  
        display: none !important;      
   } 
   
    /*slider*/
    #aio-slideshow {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul {	
		margin: 0 !important; padding: 0 !important;		
	}
    
	#aio-slideshow ul li {
		position: relative;
		width: 960px;
		margin: 0; padding: 0;
		overflow: hidden;
	}
    
    #aio-slideshow ul li .text-bg {
        position: absolute;
        min-width: 80%;
        min-height: 20px;
                padding: 5px 10px 5px 10px;
        text-align: left;
        background: #000;
        opacity: 0.7;
    }
    
    #aio-slideshow ul li .text-bg h2 {
		position: relative;        
        margin: 0 0 0 0px;        
        font-size: 40px;
        line-height: 1;
        color: #fff;
        opacity: 1.0 !important;
	}   
    
    #aio-slideshow ul li .text-bg h2 .cufon.cufon-canvas cufontext {
       opacity: 1.0 !important;
    }
    
    /*previous/next*/
   #aio-slideshow #prevnext {
        position: absolute;
        width: 960px;
        height: 48px;
        top: 176px;
        text-indent: -9999px;
        left: 0px;
        z-index: 9999999;  
          
        display: none; 
            }
    
    #aio-slideshow #prevnext.hidden {
        z-index: -999999;
        opacity: 1 !important;
    }
    
    #aio-slideshow #prevnext a { position: absolute; display: block; width: 38px; height: 48px; 
        outline: none; border: none;  }

    #aio-slideshow #prevnext a#prev { left: 0px; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/left.png) no-repeat; }
    
    #aio-slideshow #prevnext a#next { right: 0px; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/right.png) no-repeat; }
    
    /*numbered nav*/
    #aio-nav { 
        position: absolute;  
          
        z-index: 99999; 
        outline: none;   
        border: none;    
    }
    #aio-nav a { color: #fff; border: none; background: url(https://www.eldiadeescobar.com.ar/wp-content/plugins/all-in-one-slideshow/pixel.png) repeat; text-decoration: none; margin: 0 5px; padding: 3px 5px; font-weight: bold; }   
    #aio-nav a.activeSlide { background: #474747; }
    #aio-nav a:focus { outline: none; }
    
        
</style>

<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
 </script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
<meta property="fb:app_id" content="112302698799049"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.eldiadeescobar.com.ar/?wordfence_lh=1&hid=6FDB507FF1A2D7AC9C832C29985ADDA1');
</script><!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar" />
<meta property="og:locale" content="es_ar" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En Maschwitz, los vecinos volvieron a marchar para reclamar más seguridad" />
<meta property="og:url" content="https://www.eldiadeescobar.com.ar/sociedad/88665" />
<meta property="og:description" content="Decenas de personas se concentraron en la plaza central y exigieron respuestas del flamante jefe policial. “Lo único que pido es que me den más tiempo”, les dijo el comisario Guillermo Pacheco." />
<meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/2-1.jpg" />
<!-- /Open Graph Meta Data -->
		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #ef3035;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #ffffff;
			}
			#wprmenu_menu {
				background: #ef3035!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #d60217;
				border-top:1px solid #d60217;
			}
			#wprmenu_menu ul li a {
				color: #ffffff;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #d60217;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #ffffff;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #d60217;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #ffffff;
			}
							#wprmenu_menu, #wprmenu_menu ul, #wprmenu_menu li {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels > ul {
					border-bottom:1px solid #d60217!important;
				}
				.wprmenu_no_border_bottom {
					border-bottom:none!important;
				}
				#wprmenu_menu.wprmenu_levels ul li ul {
					border-top:none!important;
				}
			
			#wprmenu_menu.left {
				width:70%;
				left: -70%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:70%;
			    right: -70%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
							}
		</style>
		<link rel='Shortcut Icon' href='https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/04/favicon.png' type='image/x-icon' />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Escobar : Noticias de Escobar : El Día de Escobar"/>
  <meta property="og:title" content="En Maschwitz, los vecinos volvieron a marchar para reclamar más seguridad"/>
  <meta property="og:url" content="https://www.eldiadeescobar.com.ar/sociedad/88665"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Decenas de personas se concentraron en la plaza central y exigieron respuestas del flamante jefe policial. “Lo único que pido es que me den más tiempo”, les dijo el comisario Guillermo Pacheco."/>
  <meta property="og:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/2-1.jpg"/>
  <meta property="article:published_time" content="2020-03-10T18:19:52-03:00"/>
  <meta property="article:modified_time" content="2020-03-10T18:29:56-03:00" />
  <meta property="og:updated_time" content="2020-03-10T18:29:56-03:00" />
  <meta property="article:section" content="Sociedad"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="En Maschwitz, los vecinos volvieron a marchar para reclamar más seguridad"/>
  <meta itemprop="description" content="Decenas de personas se concentraron en la plaza central y exigieron respuestas del flamante jefe policial. “Lo único que pido es que me den más tiempo”, les dijo el comisario Guillermo Pacheco."/>
  <meta itemprop="image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/2-1.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="En Maschwitz, los vecinos volvieron a marchar para reclamar más seguridad"/>
  <meta name="twitter:url" content="https://www.eldiadeescobar.com.ar/sociedad/88665"/>
  <meta name="twitter:description" content="Decenas de personas se concentraron en la plaza central y exigieron respuestas del flamante jefe policial. “Lo único que pido es que me den más tiempo”, les dijo el comisario Guillermo Pacheco."/>
  <meta name="twitter:image" content="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/2-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52223811-11', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
// place your images in this array
var random_images_array = [
'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/9dejulio.jpg', 'https://www.eldiadeescobar.com.ar/wp-content/uploads/2018/07/pop-up-2.jpg'];
    
function getRandomImage(imgAr, path) {
    path = path || ''; // default path here
    var num = Math.floor( Math.random() * imgAr.length );
    var img = imgAr[ num ];
    var imgStr = '<img src="' + path + img + '" alt = "">';
    document.write(imgStr); document.close();
}

</script>
	</head>

	<body class="post-template-default single single-post postid-88665 single-format-standard hidpi-on unknown">
	
		<div id="layout">
		
			<div id="header">

				<div id="header-layout-2">

					<div id="header-holder-2">

						<div id="menu-2" class=" "><nav><ul class="menu-2"><li class="cirohome"><a href="https://www.eldiadeescobar.com.ar">Home</a></li><li id="menu-item-25696" class="cirofarmaciasdeturno menu-item menu-item-type-post_type menu-item-object-page menu-item-25696"><a href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-25697" class="cirotelefonosutiles menu-item menu-item-type-post_type menu-item-object-page menu-item-25697"><a href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Telefonos utiles</a></li>
<li id="menu-item-19833" class="cirocontacto menu-item menu-item-type-post_type menu-item-object-page menu-item-19833"><a href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
<li id="menu-item-19832" class="cironosotros menu-item menu-item-type-post_type menu-item-object-page menu-item-19832"><a href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-19835" class="ciropublicidad menu-item menu-item-type-post_type menu-item-object-page menu-item-19835"><a href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
</ul></nav></div><div class="icons-social">
<a id="icon-Facebook" class="tooltip" title="Facebook" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.facebook.com/eldiadeescobar?fref=ts" target="_blank"><!-- --></a>
<a id="icon-Instagram" class="tooltip" title="Instagram" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.instagram.com/eldiadeescobar/" target="_blank"><!-- --></a>
<a id="icon-Twitter" class="tooltip" title="Twitter" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.twitter.com/eldiadeescobar" target="_blank"><!-- --></a>
<a id="icon-Youtube" class="tooltip" title="Youtube" href="https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/go.php?https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg" target="_blank"><!-- --></a></div>
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder-2 -->

				</div><!-- #header-layout-2 -->

				<div id="header-layout">

					<div id="header-holder">

<table>
	<tr>
		<td class="primercolumna">
			<div class="logo1"><a href="https://www.eldiadeescobar.com.ar"></a></div>
			<div class="logo280" width="400">
				<p align="center">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2016/07/logo280.jpg"></p>
			</div>
		</td>
		<td class="segundacolumna">
			<a target="_blank" href="https://www.facebook.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/fb.png" width="15"></a>
			<a target="_blank" href="https://twitter.com/eldiadeescobar"><img src="https://eldiadeescobar.com.ar/tw.png" width="15"></a>
			<a target="_blank" href="https://www.instagram.com/eldiadeescobar/"><img src="https://eldiadeescobar.com.ar/ig.png" width="15"></a>
			<a target="_blank" href="https://www.youtube.com/channel/UCJAZKsNukg4nU7effRrRorg"><img src="https://eldiadeescobar.com.ar/yt.png" width="15"></a>
			<p class="fechita">
				<script>
				var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
				var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
				var f=new Date();
				document.write(diasSemana[f.getDay()] + " " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear());
				</script>
			</p>
		</td>
		<td class="tercercolumna">
			<div class="tutiempo" style="margin: 0px -35px 0 0;" id="TT_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc">El tiempo</div>
			<script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_yxtwrxthdaY9WaeUjfqDzzzDDvaUBYc"></script>
		</td>
	</tr>
</table>

						<div id="menu" class="div-as-table ">
							<div>
								<div>
									<span id="menu-select">≡ MENÚ</span>
									<style>
										#menu-select {
											background: none !important;
											color: white;
											padding: 14px;
											max-height: 20px;
											overflow:hidden;
											width: 100%;
											font-weight: 500;
											font-size: 16px;
											padding-left: 30px;
											background: black !important;
										}
										#menu-responsive > li > a {
											padding-bottom: 0px;
											padding-top: 5px;
											padding-left: 20px;
											color: white !important;
										}
										#menu-responsive > li > a > font {
											color: white !important;
										}
										#menu-responsive {
											width: 312px !important;
											margin: 0 0 !important;
										}
										#menu-responsive > li > ul > li > a {
											background: none !important;
											padding: 0px 0px 0px 35px !important;
										}
										#menu-responsive > li > ul > li > ul {
											display: none !important;
										}
										
									</style>
									<div id="menu-box" class="menu-secciones-container"><nav><ul class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a  href="https://www.eldiadeescobar.com.ar/">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/elecciones2019">Elecciones 2019</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestion Publica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/politica">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interes Gral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educacion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/columnas">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="https://www.eldiadeescobar.com.ar/seccion/buzon/cuentos_poesias">Cuentos y Poesias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
</ul></nav></div>									<form action="https://www.eldiadeescobar.com.ar/" method="get" role="search" id="search-form-header">
										<span style="max-height: 27px !important; min-width: 48px !important;"></span>
										<input style="max-height: 27px !important;"
											type="text"
											name="s"
											value=""
											placeholder="Buscar..."
										/>
									</form>
								</div>
							</div>
						</div><!-- #menu -->
						<div class="clear"><!-- --></div>

					</div><!-- #header-holder -->

				</div><!-- #header-layout -->

			</div><!-- #header -->

			<div id="content">
			
				<div id="content-layout">
				<div class="siprint"><img src="https://eldiadeescobar.com.ar/logoprint.png" style="width: 500px;"></div>

		

								<!--<div class="noprint">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/960/miwa960x60.html" width="960" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://suwebexpress.net/noborrar/miwanuevo/300/miwa300x60.html" width="300" height="60" scrolling="no" frameborder="0"></iframe>
		</div>
	</div>
</div>-->

<div id="metaslider-id-83584" style="width: 100%;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-83584 ml-slider nav-hidden">
    <div id="metaslider_container_83584">
        <div id="metaslider_83584">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div><div id="metaslider-id-83577" style="width: 100%;" class="ml-slider-3-14-0 metaslider metaslider-flex metaslider-83577 ml-slider nav-hidden nav-hidden">
    <div id="metaslider_container_83577">
        <div id="metaslider_83577">
            <ul class="slides">
            </ul>
        </div>
        
    </div>
</div>
<!-- PONER ESTO DE ACÁ ABAJO EN SUPERIOR-1-HOME -->
<div class="noprint" id="nomostrar" style="margin-top: 2px; padding-bottom: 8px;">
	<div class="margen30">
		<div class="nomostrar22">
			<!--<iframe class="nonorthfarma" src="https://www.eldiadeescobar.com.ar/banners/fiestadelaflor/960/fiestadelaflor960x60.html" width="100%" height="60" scrolling="no" class="nomostrar000"></iframe>-->
			<a href="https://www.escobar.gob.ar/verano/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/unnamed.gif"></a>
			<a class="solonorthfarma" href="https://www.facebook.com/NorthFarma/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/banners/northfarma/northfarma960.gif"></a>
		</div>
		<div class="nomostrar11">
			<!--<iframe class="nonorthfarma" src="https://www.eldiadeescobar.com.ar/banners/fiestadelaflor/300/fiestadelaflor300x60.html" width="100%" height="60" scrolling="no"></iframe>-->
			<a href="https://www.escobar.gob.ar/verano/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/celu.gif"></a>
			<a class="solonorthfarma" href="https://www.facebook.com/NorthFarma/" target="_blank"><img src="https://www.eldiadeescobar.com.ar/banners/northfarma/northfarma300.gif"></a>
		</div>
	</div>
</div>
<!--
<div class="noprint" id="nomostrar">
	<div class="margen30">
		<div class="nomostrar22">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/900/pollobarro900.html" width="100%" height="65" scrolling="no"></iframe>
		</div>
		<div class="nomostrar11">
			<iframe src="https://eldiadeescobar.com.ar/edge/polloalbarro17/300/pollobarro300.html" width="300" height="65" scrolling="no"></iframe>
		</div>
	</div>
</div>
-->






			<div id="content-holder" class="sidebar-position-right">
	<p class="fechitainterna">martes 10 de marzo de 2020</p>
			         <a href="javascript: void(0);" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.eldiadeescobar.com.ar/sociedad/88665','ventanacompartir', 'toolbar=0, status=0, width=650, height=450');"><img src="https://eldiadeescobar.com.ar/titulos/df/sociedad.jpg"></a>

    			<h1 class="titulointerno">En Maschwitz, los vecinos volvieron a marchar para reclamar más seguridad</h1>
		

				<div id="content-box">
		
					<div>
		
						


										<div id="post-88665" class="post-single post-88665 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-sociedad-2019 tag-sociedad-2020">

												<article>

													

	<div class="st-format-standard-holder">	
	</div>
													<div id="article">

														<div id="attachment_88667" style="width: 640px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-88667" class="wp-image-88667 size-full" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/2-1.jpg" alt="" width="630" height="344" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/2-1.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/2-1-300x164.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/2-1-600x328.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/2-1-262x143.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/2-1-524x286.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/2-1-574x313.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/2-1-190x104.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><p id="caption-attachment-88667" class="wp-caption-text"><em><strong>Tensión</strong>. Por segunda vez en una semana, los vecinos protestaron frente a la comisaría Escobar 2da.</em></p></div>
<div id="post-excerpt">
<p><em>Decenas de personas se concentraron en la plaza central y exigieron respuestas del flamante jefe policial. “Lo único que pido es que me den más tiempo”, les dijo el comisario Guillermo Pacheco.</em></p>
</div>
<p>Con cacerolas y pancartas, decenas de vecinos volvieron a manifestarse este viernes frente a la comisaría de Ingeniero Maschwitz en reclamo de seguridad.</p>
<p>Bajo el lema “En contra de nadie, a favor de todos”, un grupo de vecinos autoconvocados a través de las redes sociales se concentró en la plaza Emilio Mitre, al igual que una semana atrás <em>(ver nota <a href="https://www.eldiadeescobar.com.ar/sociedad/88447" target="_blank" rel="noopener noreferrer">acá</a>)</em>. En aquella ocasión, el comisario Guillermo Pacheco los recibió y les pidió tiempo para poder normalizar la situación.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div>
<a href="https://www.facebook.com/Hagodetodocom-1645141352297522/" target="_blank"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/06/hagodetodo.gif">
</a>
</div></div>
<p>La concentración comenzó minutos antes de las 20 y los vecinos se hicieron sentir frente a la comisaría haciendo sonar sus cacerolas para que el jefe policial de la localidad los reciba. “Que nos expliquen qué está pasando”, vociferó uno de los presentes.</p>
<p>A pesar de que el personal de la guardia les habría dicho a los vecinos que el comisario no se encontraba en la dependencia, Pacheco salió a atenderlos y expuso los avances logrados en los últimos días.</p>
<p>“Estamos haciendo operativos y van a continuar hasta que termine la ola de asaltos. Lo único que pido es que me den más tiempo”, pidió el funcionario. “En una semana vieron el cambio. Hemos secuestrado vehículos, motos de todo tipo y hemos encontrado gente con pedido de captura. No todos los delincuentes llevan armas”, amplió.</p>
<p>Uno de los manifestantes, de nombre Guillermo, planteó que “en la esquina de la plaza hay una cámara que enfoca a la puerta de un comercio y ahí salieron los chorros (sic) con la caja fuerte en la mano. Después asaltaron dos locales más a las 10 de la mañana y, aparentemente, ustedes no se enteraron o llegaron tarde&#8221;.</p>
<p>Ante esa queja, el comisario recomendó que los vecinos “hagan las denuncias por teléfono”. “Muchas veces el factor humano falla y los que están monitoreando pueden no ver un robo”, afirmó.</p>
<p>“Estoy abierto a cualquier propuesta que me hagan o a cualquier cosa que me quieran decir”, concluyó el funcionario, que hace un mes asumió en la comisaría Escobar 2da y ya se encuentra bajo la presión de los vecinos.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">En Maschwitz, los vecinos volvieron a marchar para reclamar seguridad.</p>
<p>Decenas de personas se concentraron en la plaza central y exigieron respuestas del flamante jefe policial. “Lo único que pido es que me den más tiempo”, les dijo el comisario Pacheco. <a href="https://t.co/UNuNwZncUj">https://t.co/UNuNwZncUj</a> <a href="https://t.co/sZtE536uQr">pic.twitter.com/sZtE536uQr</a></p>
<p>&mdash; El Día de Escobar (@eldiadeescobar) <a href="https://twitter.com/eldiadeescobar/status/1237490788872880128?ref_src=twsrc%5Etfw">March 10, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Fuente: El Día de Escobar</p>
<p><a href="javascript:if(window.print)window.print()"><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2015/12/imprimir.jpg"></a></p>
<div class="none"><time class="date updated" datetime="2020-03-10" data-pubdate>Mar 10, 2020</time><span class="author vcard"><span class="fn">autor2</span></span></div>
</p><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net">Download WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com">Premium WordPress Themes Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.script-stack.com">Free Download WordPress Themes</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thememazing.com">Download Best WordPress Themes Free Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.onlinefreecourse.net">lynda course free download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.frendx.com/firmware/">download karbonn firmware</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themebanks.com">Free Download WordPress Themes</a></div>
						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('https://www.eldiadeescobar.com.ar/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '88665'});
						});
						</script><div class="swp_social_panel swp_shift swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-full_width" style="" data-min-width="1100" data-panel-position="below" data-float="none" data-float-mobile="none" data-count="0" data-float-color="#ffffff
            "><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=En+Maschwitz%2C+los+vecinos+volvieron+a+marchar+para+reclamar+m%C3%A1s+seguridad&url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fsociedad%2F88665" data-link="https://twitter.com/intent/tweet?text=En+Maschwitz%2C+los+vecinos+volvieron+a+marchar+para+reclamar+m%C3%A1s+seguridad&url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fsociedad%2F88665" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fsociedad%2F88665" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fsociedad%2F88665" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fsociedad%2F88665" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fsociedad%2F88665" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-network="whatsapp"><a rel="nofollow noreferrer noopener" target="_blank" href="whatsapp://send?text=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fsociedad%2F88665" data-link="whatsapp://send?text=https%3A%2F%2Fwww.eldiadeescobar.com.ar%2Fsociedad%2F88665" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_whatsapp_icon"></i><span class="swp_share">WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.eldiadeescobar.com.ar/sociedad/88665></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://www.eldiadeescobar.com.ar/sociedad/88665" data-numposts="100" data-width="100%" data-colorscheme="light"></div>														<div class="clear"><!-- --></div>
														
													</div><!-- #article -->

												</article>
																										
																										
																										
											<div class="clear"><!-- --></div>
		
										</div><!-- #post-% -->



										<div class="sidebar-post">
						
											<div><!-- --></div><div id="stickyDiv"></div>						
										</div><!-- .sidebar-post -->



											
						<div class="clear"><!-- --></div>
		
			         <div class='yarpp-related'>
<h3><img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/relacio2.jpg"></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/sociedad/88447' title='Manifestación de vecinos en la comisaría de Ingeniero Maschwitz por la inseguridad'>
<img width="630" height="325" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/1-portada.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/1-portada.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/1-portada-300x155.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/1-portada-600x310.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/1-portada-262x135.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/1-portada-524x270.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/1-portada-574x296.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/03/1-portada-190x98.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Manifestación de vecinos en la comisaría de Ingeniero Maschwitz por la inseguridad</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/sociedad/87970' title='Día Mundial de los humedales: Se realizó una jornada de concientización en el Paraná'>
<img width="630" height="348" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33-1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33-1.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33-1-300x166.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33-1-600x331.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33-1-262x145.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33-1-524x289.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33-1-574x317.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/02/33-1-190x105.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Día Mundial de los humedales: Se realizó una jornada de concientización en el Paraná</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/sociedad/87929' title='Manifestación de vecinos en contra de los aumentos en las tasas municipales'>
<img width="630" height="354" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/pm.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/pm.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/pm-300x169.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/pm-600x337.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/pm-262x147.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/pm-524x294.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/pm-574x323.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/pm-190x107.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Manifestación de vecinos en contra de los aumentos en las tasas municipales</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/sociedad/87791' title='Adiós a un garinense de ley: A los 85 años falleció Eugenio “Totocho” Bozzano'>
<img width="630" height="347" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/123.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/123.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/123-300x165.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/123-600x330.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/123-262x144.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/123-524x289.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/123-574x316.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2020/01/123-190x105.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Adiós a un garinense de ley: A los 85 años falleció Eugenio “Totocho” Bozzano</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/sociedad/87448' title='Falleció “Rulo” Sergiani, artista plástico y creador del escudo municipal de Escobar'>
<img width="630" height="350" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/12/js1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/12/js1.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/12/js1-300x167.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/12/js1-600x333.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/12/js1-262x146.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/12/js1-524x291.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/12/js1-574x319.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/12/js1-190x106.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Falleció “Rulo” Sergiani, artista plástico y creador del escudo municipal de Escobar</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/sociedad/79084' title='Se suicidó Irma Cruz, la ex esposa del ex intendente Silvio González'>
<img width="630" height="350" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/mod2.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/mod2.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/mod2-300x167.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/mod2-600x333.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/mod2-262x146.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/mod2-524x291.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/mod2-574x319.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/mod2-190x106.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Se suicidó Irma Cruz, la ex esposa del ex intendente Silvio González</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/sociedad/78940' title='Remisero de Garín encontró $18.000 y buscó a su dueña para devolvérselos'>
<img width="630" height="353" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/rm.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/rm.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/rm-300x168.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/rm-600x336.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/rm-262x147.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/rm-524x294.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/rm-574x322.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/03/rm-190x106.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Remisero de Garín encontró $18.000 y buscó a su dueña para devolvérselos</span></a>
<a class='yarpp-thumbnail' href='https://www.eldiadeescobar.com.ar/sociedad/78321' title='Medio centenar de mujeres escobarenses se sumaron al Día de Acción Verde'>
<img width="630" height="345" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/plv.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/plv.jpg 630w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/plv-300x164.jpg 300w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/plv-600x329.jpg 600w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/plv-262x143.jpg 262w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/plv-524x287.jpg 524w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/plv-574x314.jpg 574w, https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/02/plv-190x104.jpg 190w" sizes="(max-width: 630px) 100vw, 630px" /><span class="yarpp-thumbnail-title">Medio centenar de mujeres escobarenses se sumaron al Día de Acción Verde</span></a>
</div>
</div>

    					</div>
			
				</div><!-- #content-box -->
<div id="sidebar"><div class="sidebar">
			
<div class="widget widget_wpt">
							<li id=' class='widget  style='list-style: none;'>						
			
			<div id="wpt_widget-4_content" data-widget-number="4" class="wpt_widget_content wpt-load8" data-style="" data-pagination-style="">
				<div class="wpt-loader"></div>
				
<ul class="wpt-tabs has-2-tabs" style="margin-left:0px;">
						<li class="tab_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</li>
								<li class="tab_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</li>
			</ul> <!--end .tabs-->
<div class="clear"></div>
<div class="inside">
						<div class="wpt_acc_title">
				<a href="#" id="popular-tab">
					MAS LEIDAS				</a>
			</div>
			<div id="popular-tab-content" class="tab-content">
						</div><!--end .tab-content-->
								<div class="wpt_acc_title">
				<a href="#" id="latest-2-tab">
					ULTIMAS NOTICIAS				</a>
			</div>
			<div id="latest-2-tab-content" class="tab-content">
						</div><!--end .tab-content-->
				<div class="clear"></div>
</div> <!--end .inside -->
<div class="clear"></div>			</div><!--end .wpt_widget_content -->
			
			</li>							<li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">NORTFARMA</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.google.com/maps/place/Northfarma+SCS/@-34.3799283,-58.7511158,18z/data=!4m12!1m6!3m5!1s0x0:0xec7217c0ec7893f0!2sNorthfarma+SCS!8m2!3d-34.379717!4d-58.750821!3m4!1s0x0:0xec7217c0ec7893f0!8m2!3d-34.379717!4d-58.750821" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/10/northfarma300x240-1.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">HCD</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="http://www.hcdescobar.gob.ar/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/05/300X120.gif"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">JULIAN 2</h2>
<div class="textwidget custom-html-widget"><div class="NoMostrarEnCelApaisado">
<iframe width="300" height="120" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/julian_300/julian2_300.html" noscrolling></iframe>
</div></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESCRIBANIA MINSKAS</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.facebook.com/pages/category/Lawyer---Law-Firm/Escribania-Minskas-451475971636830/" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/11/escribaniaminskas.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">TALLER DIEGO</h2>
<div class="textwidget custom-html-widget"><a href="https://www.instagram.com/taller_diego/?hl=es-la" target="_blank" rel="noopener noreferrer">
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/09/tallerdiego-1.gif">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">AUTOESCUELA</h2>
<div class="textwidget custom-html-widget"><iframe id="nomostrar" width="300" height="120" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/autoescuela/autoescuela.html" noscrolling>
</iframe></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">DEFENSORIA</h2>
<div class="textwidget custom-html-widget"><a href="http://www.defensoriaescobar.com.ar/" target="_blank" rel="noopener noreferrer">
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/09/defensoria.jpg">
</a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ARGENTINA VIRTUAL</h2>
<div class="textwidget custom-html-widget"><a id="nomostrar" href="https://www.argentinavirtual.net" target="_blank" rel="noopener noreferrer"> 
<img src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/01/argentinavirtual.jpg"></a></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">DIA 32 DICIEMBRE</h2>
<div class="textwidget custom-html-widget"><iframe id="nomostrar" width="300" height="240" frameborder="0" scrolling="no" src="https://eldiadeescobar.com.ar/edge/dia322/dia32.html" noscrolling></iframe></div></li><li style='list-style: none;margin-top:7px;'><h2 class="widgettitle">ESCOBAR NORTE</h2>
<div class="textwidget custom-html-widget"><div class="NoMostrarEnCelApaisado">
<iframe width="300" height="240" frameborder="0" scrolling="no" src="https://www.eldiadeescobar.com.ar/edge/cooperativa2/cooperativa_2019.html" noscrolling></iframe>
</div></div></li>				
					<div id="sidebar"><div class="sidebar">

<div class="widget-1 widget-first widget-odd widget widget_text">
<h5>TWITTER</h5>
			<div class="textwidget"><div id="nomostrar">
            <a class="twitter-timeline"  href="https://twitter.com/eldiadeescobar" data-widget-id="584026489793994752">Tweets por el @eldiadeescobar.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-2 widget-even widget widget_text">
<h5>FACEBOOK</h5>
			<div class="textwidget"><div id="nomostrar">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=634733049930444&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/eldiadeescobar" data-width="300" data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-3 widget-odd widget widget_text">
<h5>Vacío</h5>
			<div class="textwidget"></div>
		
<div class="clear"><!-- --></div></div>

<div class="widget-4 widget-last widget-even widget widget_text">
			<div class="textwidget">	<div class="fts-profile-wrap">
								<div class="fts-profile-pic">
				<a href="https://www.instagram.com/eldiadeescobar"><img
							src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/57188286_691045254648470_3871759644061859840_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=g3zI4E4U-yQAX-C5RJ7&#038;oh=306ce40f19a873bead34b924d83ed11b&#038;oe=5E9499DA" title="eldiadeescobar"/></a>
			</div>
									<div class="fts-profile-name-wrap">

				<div class="fts-isnta-full-name">El Día de Escobar</div>
		<div class="fts-follow-header-wrap"><a href="https://instagram.com/eldiadeescobar/" target="_blank" rel="noopener noreferrer">Seguir en Instagram</a></div>			</div>
				<div class="fts-profile-stats">
				<div class="fts-insta-posts">
					<span>3,134</span><br>publicaciones</div>
				<div class="fts-insta-followers">
					<span>2,846</span><br>seguidores
				</div>
				<div class="fts-insta-following">
					<span>4</span><br>seguidos</div>
			</div>
			
		<div class="fts-clear"></div>

	</div>
							<div style="max-width: 100%;"                    data-ftsi-columns="3" data-ftsi-force-columns="yes" data-ftsi-margin="3px" data-ftsi-width="" class="fts-instagram-inline-block-centered feed_dynamic_classktqctwxvak_user">			<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/83738082_2923399044387628_2296015637278174756_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Zf67v3RL1P0AX-hODbm&#038;oh=a1087ff3f29dfb44fcb3ac434d55b08f&#038;oe=5E8DD99E);'>
									<a href='https://www.instagram.com/p/B9VNKFYBfof/' title='Operativo reaparición: María Eugenia Vidal visitó un hogar de menores en Escobar.

Buscando reinstalarse en la escena pública, la ex gobernadora se hizo presente en un centro de primera infancia. Horas después compartió algunas fotos en sus redes sociales.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel="noopener noreferrer"><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab">6 days ago</div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B9VNKFYBfof/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B9VNKFYBfof/+Operativo reaparición: María Eugenia Vidal visitó un hogar de menores en Escobar.

Buscando reinstalarse en la escena pública, la ex gobernadora se hizo presente en un centro de primera infancia. Horas después compartió algunas fotos en sus redes sociales.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B9VNKFYBfof/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B9VNKFYBfof/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B9VNKFYBfof/ - Operativo reaparición: María Eugenia Vidal visitó un hogar de menores en Escobar.

Buscando reinstalarse en la escena pública, la ex gobernadora se hizo presente en un centro de primera infancia. Horas después compartió algunas fotos en sus redes sociales.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>38 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 2								</li>
							</ul>
						</div>
					</div>
							</div>
								<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/88370432_488675291813713_1701328450414025002_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=q3zcwQVb05kAX-mgtd8&#038;oh=5e2fa71eba39af7de4a4a333bc852a70&#038;oe=5E918300);'>
									<a href='https://www.instagram.com/p/B9U8xE9h33r/' title='Otro aire: Leonardo Moreno es el nuevo director ejecutivo de ANSES en Escobar.

Fue secretario de Cultura del Municipio y es miembro de la mesa chica del Intendente, que impulsó su designación. “Vamos a profundizar el contacto con los vecinos”, prometió.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel="noopener noreferrer"><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab">6 days ago</div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B9U8xE9h33r/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B9U8xE9h33r/+Otro aire: Leonardo Moreno es el nuevo director ejecutivo de ANSES en Escobar.

Fue secretario de Cultura del Municipio y es miembro de la mesa chica del Intendente, que impulsó su designación. “Vamos a profundizar el contacto con los vecinos”, prometió.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B9U8xE9h33r/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B9U8xE9h33r/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B9U8xE9h33r/ - Otro aire: Leonardo Moreno es el nuevo director ejecutivo de ANSES en Escobar.

Fue secretario de Cultura del Municipio y es miembro de la mesa chica del Intendente, que impulsó su designación. “Vamos a profundizar el contacto con los vecinos”, prometió.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>30 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 0								</li>
							</ul>
						</div>
					</div>
							</div>
								<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88921879_118517863072039_5758728217714162935_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Cr6I4Gdg44IAX8eY8_e&#038;oh=ba63cae9f690a370898ddf1cff83a074&#038;oe=5E8F7F91);'>
									<a href='https://www.instagram.com/p/B9UdSychKpt/' title='#Ahora | Renovación de autoridades en el hospital Erill.

Gaspar Costa asumió la dirección ejecutiva en reemplazo de Fernanda Bigliani, que continuará en el equipo directivo. Participaron del acto el ministro de Salud bonaerense, Daniel Gollan, y el intendente Ariel Sujarchuk.' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel="noopener noreferrer"><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab">6 days ago</div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B9UdSychKpt/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B9UdSychKpt/+#Ahora | Renovación de autoridades en el hospital Erill.

Gaspar Costa asumió la dirección ejecutiva en reemplazo de Fernanda Bigliani, que continuará en el equipo directivo. Participaron del acto el ministro de Salud bonaerense, Daniel Gollan, y el intendente Ariel Sujarchuk." target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B9UdSychKpt/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B9UdSychKpt/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B9UdSychKpt/ - #Ahora | Renovación de autoridades en el hospital Erill.

Gaspar Costa asumió la dirección ejecutiva en reemplazo de Fernanda Bigliani, que continuará en el equipo directivo. Participaron del acto el ministro de Salud bonaerense, Daniel Gollan, y el intendente Ariel Sujarchuk." target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>48 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 2								</li>
							</ul>
						</div>
					</div>
							</div>
								<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88983481_232612774451347_3685471727698279685_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Ri-i57q3QwkAX9M8TTM&#038;oh=b6b441a756ddb0ea489511952402de9f&#038;oe=5E98AC82);'>
									<a href='https://www.instagram.com/p/B9QD_z0ljld/' title='El Intendente encabezó la apertura del ciclo lectivo en El Cazador y Garín.

En el primer día de clases para Inicial y Primaria, el jefe comunal dio el presente en el Jardín Nº902 y en la Escuela Nº19. “Todos somos parte de la comunidad educativa”, afirmó.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel="noopener noreferrer"><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab">1 week ago</div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B9QD_z0ljld/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B9QD_z0ljld/+El Intendente encabezó la apertura del ciclo lectivo en El Cazador y Garín.

En el primer día de clases para Inicial y Primaria, el jefe comunal dio el presente en el Jardín Nº902 y en la Escuela Nº19. “Todos somos parte de la comunidad educativa”, afirmó.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B9QD_z0ljld/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B9QD_z0ljld/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B9QD_z0ljld/ - El Intendente encabezó la apertura del ciclo lectivo en El Cazador y Garín.

En el primer día de clases para Inicial y Primaria, el jefe comunal dio el presente en el Jardín Nº902 y en la Escuela Nº19. “Todos somos parte de la comunidad educativa”, afirmó.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>28 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 0								</li>
							</ul>
						</div>
					</div>
							</div>
								<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87703516_135534234445904_8969994136116546402_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=UhctanlC0BMAX-GHwuY&#038;oh=37491baf1461920b579ba6e4764affea&#038;oe=5E9054B7);'>
									<a href='https://www.instagram.com/p/B9P5iMblH6J/' title='Manifestación de vecinos en la comisaría de Maschwitz por la inseguridad.

El flamante comisario de la localidad aceptó que la situación no es la mejor. “Necesitamos diez días para que esto se regularice”, les dijo. Convocarían a otra marcha el viernes.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel="noopener noreferrer"><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab">1 week ago</div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B9P5iMblH6J/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B9P5iMblH6J/+Manifestación de vecinos en la comisaría de Maschwitz por la inseguridad.

El flamante comisario de la localidad aceptó que la situación no es la mejor. “Necesitamos diez días para que esto se regularice”, les dijo. Convocarían a otra marcha el viernes.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B9P5iMblH6J/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B9P5iMblH6J/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B9P5iMblH6J/ - Manifestación de vecinos en la comisaría de Maschwitz por la inseguridad.

El flamante comisario de la localidad aceptó que la situación no es la mejor. “Necesitamos diez días para que esto se regularice”, les dijo. Convocarían a otra marcha el viernes.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>59 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 1								</li>
							</ul>
						</div>
					</div>
							</div>
								<div class='slicker-instagram-placeholder fts-instagram-wrapper' style='background-image:url(https://scontent.cdninstagram.com/v/t51.2885-15/e35/88261039_136590954527193_7032848010212670765_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=VM2GB29-pswAX9pvIbT&#038;oh=0f7781733fc020fcb59864f51ecdc16b&#038;oe=5E906328);'>
									<a href='https://www.instagram.com/p/B9PQImDFRb9/' title='Rige un nuevo aumento en las tasas municipales: ahora, 25% más caras.

El primero del año había sido de 20%, en enero. Además, en el segundo semestre el Ejecutivo podría aplicar otro de 15%. Vecinos convocan a una manifestación frente al Palacio Municipal.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar' target="_blank" class='fts-instagram-link-target fts-slicker-backg  fts-instagram-img-link' style="height:65px !important; width:65px; line-height:65px; font-size:65px;" rel="noopener noreferrer"><span
							class="fts-instagram-icon"
							style="height:65px; width:65px; line-height:65px; font-size:65px;"></span></a>


											<div class='slicker-date'>
						<div class="fts-insta-date-popup-grab">1 week ago</div>
					</div>
								<div class='slicker-instaG-backg-link'>

					<div class='slicker-instaG-photoshadow'></div>
				</div>
											<div class="fts-insta-likes-comments-grab-popup">
							<div class="fts-share-wrap"><a href="javascript:;" class="ft-gallery-link-popup"></a><div class="ft-gallery-share-wrap"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.instagram.com/p/B9PQImDFRb9/" target="_blank" class="ft-galleryfacebook-icon" rel="noopener noreferrer"><i class="fa fa-facebook-square"></i></a><a href="https://twitter.com/intent/tweet?text=https://www.instagram.com/p/B9PQImDFRb9/+Rige un nuevo aumento en las tasas municipales: ahora, 25% más caras.

El primero del año había sido de 20%, en enero. Además, en el segundo semestre el Ejecutivo podría aplicar otro de 15%. Vecinos convocan a una manifestación frente al Palacio Municipal.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-gallerytwitter-icon" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/share?url=https://www.instagram.com/p/B9PQImDFRb9/" target="_blank" class="ft-gallerygoogle-icon" rel="noopener noreferrer"><i class="fa fa-google-plus"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.instagram.com/p/B9PQImDFRb9/" target="_blank" class="ft-gallerylinkedin-icon" rel="noopener noreferrer"><i class="fa fa-linkedin"></i></a><a href="mailto:?subject=Shared Link&amp;body=https://www.instagram.com/p/B9PQImDFRb9/ - Rige un nuevo aumento en las tasas municipales: ahora, 25% más caras.

El primero del año había sido de 20%, en enero. Además, en el segundo semestre el Ejecutivo podría aplicar otro de 15%. Vecinos convocan a una manifestación frente al Palacio Municipal.

Para leer el desarrollo completo de esta noticia te invitamos a visitar nuestro sitio web: www.eldiadeescobar.com.ar" target="_blank" class="ft-galleryemail-icon" rel="noopener noreferrer"><i class="fa fa-envelope"></i></a></div></div>						<div class="fts-instagram-reply-wrap-left">
							<ul class='slicker-heart-comments-wrap'>
								<li class='slicker-instagram-image-likes'>11 </li>
								<li class='slicker-instagram-image-comments'>
									<span class="fts-comment-instagram"></span> 4								</li>
							</ul>
						</div>
					</div>
							</div>
					</div>						
</div>
		
<div class="clear"><!-- --></div></div>
</div></div>
				<div class="clear"><!-- --></div>
			</div><!-- #content-holder -->
	</div>
						</div><!-- #content-layout -->
		
			</div><!-- #content -->

			<div class="clear"><!-- --></div>

			<footer>

				<div id="footer" style="background-color:#fff!important;">
	
					<div id="footer-layout">

						
						<div id="footer-holder">
					
								
	
		<div id="footer-box" class="footer-box-vnone"><div class="clear"><!-- --></div>	
		</div><!-- end footer-box -->		<!--<iframe src="https://eldiadeescobar.com.ar/edge/cooperativa/escobarnorte_960x65.html" width="100%" height="65" scrolling="no" class="nomostrar000"></iframe>-->
						</div><!-- #footer-holder -->
	
						<div id="copyrights-holder">
							<div id="content-layout">
							<div id="copyrights-box">
						
								<div id="copyrights-developer"><a href="http://suwebexpress.com.ar" target="_blank" title="Diseño web en Escobar"><img alt="Diseño web en Escobar" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/10/footerswelight.png"></a></div>	
								<div class="clear"><!-- --></div>
	
							</div><!-- #copyrights-box -->
							</div><!-- #copyrights-box -->
						
						</div><!-- #copyrights-holder -->
	
					</div><!-- #footer-layout -->
	
				</div><!-- #footer -->

			</footer>

		</div><!-- #layout -->

		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-71035196-1', 'auto');
  ga('send', 'pageview');

</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}
.yuzo__text--title {color: #6c6c6c; font-weight: 700;}
.yuzo__text--title:hover {color: #6c6c6c !important;}
.equalizer-inner:hover {color: #6c6c6c !important;}</style><script type='text/javascript'>/* <![CDATA[ */var stData = new Array();
			stData[0] = "000000";
			stData[1] = "ba0000";
			stData[2] = "https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2";
			stData[3] = "https://www.eldiadeescobar.com.ar";
			stData[4] = "88665";
			stData[5] = "https://www.eldiadeescobar.com.ar/wp-content/plugins";/* ]]> */</script>
	    
    
			
		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;""> <a href="http://www.hospitalaustral.edu.ar/plandesalud" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/banneraustralesco.gif" alt="" /></a></div><div id="divAdLeft" class="dontprint" style="position: absolute; z-index: 9; top: 0px; width:130px; height:652px; overflow:hidden; max-height: 80vh;"><a href="http://www.comercialcmp.com.ar" target="_blank"><img style="max-height: 100%;" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2017/09/banner-vertical-cmp2.gif"></a></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 130;
                var RightBannerW = 130;
                var LeftAdjust = 10;
                var RightAdjust = 10;
                var TopAdjust = 20;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
    
<script type="text/javascript">

Cufon.replace('#aio-slideshow h2,#aio-slideshow #aio-nav', {    
            
                
                
                
                
         
                
         fontFamily: 'GeosansLight', 
         
                
                
                
           
        		color: '-linear-gradient(#FFF, #C0C0C0)',        textShadow: '2px 2px #000', 		
	});   


jQuery(document).ready(function($) {
    
	$("#aio-slideshow ul")
        .cycle({ 
        
        	    fx: 'fade',
                	    timeout: 8000,
	    speed: 1000,
	    pause: 1,
	    fit: 1,
        next:   '#next', 
        prev:   '#prev',
        pager:  '#aio-nav'
        
	});
});

/*prev/next animation*/

</script>


<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_font_awesome-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/font-awesome.min.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget_pro-css'  href='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/css/wp-tab-widget-pro.css?ver=45c230f0c4e08036a3cbdf57c0ef7f48' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/social-warfare/js/script.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/js/jquery.stkit.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/shortcodes/assets/js/jquery.shortcodes.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/components/lightbox/assets/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php","post_id":"88665","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.69'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.menu.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/assets/js/jquery.theme.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.st.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/themes/suwebexpress2/framework/assets/js/jquery.ie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"88665","ajaxurl":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/stkit/assets/plugins/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-includes/js/wp-embed.min.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.14.0'></script>
<script type='text/javascript'>
var metaslider_83584 = function($) {$('#metaslider_83584').addClass('flexslider');
            $('#metaslider_83584').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_83584');
        };
        var timer_metaslider_83584 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_83584, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_83584, 1) : metaslider_83584(window.jQuery);
        };
        timer_metaslider_83584();
var metaslider_83577 = function($) {$('#metaslider_83577').addClass('flexslider');
            $('#metaslider_83577').flexslider({ 
                slideshowSpeed:10000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_83577');
        };
        var timer_metaslider_83577 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_83577, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_83577, 1) : metaslider_83577(window.jQuery);
        };
        timer_metaslider_83577();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"https:\/\/www.eldiadeescobar.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eldiadeescobar.com.ar/wp-content/plugins/wp-tab-widget-pro/js/wp-tab-widget.js?ver=45c230f0c4e08036a3cbdf57c0ef7f48'></script>
<script type="text/javascript">$('.pum').click(function() {
    $('#content').css({
        'z-index': '9 !important'
    });
});</script><script type="text/javascript">var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=112302698799049&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="contienealmenu">
				<div class="wprmenu_icon">
					<span class="wprmenu_ic_1"></span>
					<span class="wprmenu_ic_2"></span>
					<span class="wprmenu_ic_3"></span>
				</div>
				<div class="menu_title">
										<a href="https://www.eldiadeescobar.com.ar"><img class="bar_logo" src="https://www.eldiadeescobar.com.ar/wp-content/uploads/2019/04/logomobile-2.png"/></a>				</div>
			</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels left wprmenu_custom_icons">
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="https://www.eldiadeescobar.com.ar"><label><input type="search" class="wpr-search-field" placeholder="Buscar..." value="" name="s" title="Search for:"></label></form>			</div>
						<ul id="wprmenu_menu_ul">
				<li id="menu-item-79695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79695"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-80631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-80631"><a href="https://www.eldiadeescobar.com.ar/">Portada</a></li>
	<li id="menu-item-81531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81531"><a href="https://www.eldiadeescobar.com.ar/seccion/elecciones2019">Elecciones 2019</a></li>
	<li id="menu-item-19847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19847"><a href="https://www.eldiadeescobar.com.ar/seccion/gestion_publica">Gestion Publica</a></li>
	<li id="menu-item-19849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19849"><a href="https://www.eldiadeescobar.com.ar/seccion/legislativas">Legislativas</a></li>
	<li id="menu-item-19852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19852"><a href="https://www.eldiadeescobar.com.ar/seccion/politica">Politica</a></li>
	<li id="menu-item-43629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43629"><a href="https://www.eldiadeescobar.com.ar/seccion/interes_general">Interes Gral</a></li>
	<li id="menu-item-19853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19853"><a href="https://www.eldiadeescobar.com.ar/seccion/sociedad">Sociedad</a></li>
	<li id="menu-item-20118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20118"><a href="https://www.eldiadeescobar.com.ar/seccion/educacion">Educacion</a></li>
	<li id="menu-item-19843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19843"><a href="https://www.eldiadeescobar.com.ar/seccion/cultura">Cultura</a></li>
	<li id="menu-item-19844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19844"><a href="https://www.eldiadeescobar.com.ar/seccion/deportes">Deportes</a></li>
	<li id="menu-item-19851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19851"><a href="https://www.eldiadeescobar.com.ar/seccion/policiales">Policiales</a></li>
	<li id="menu-item-19837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19837"><a href="https://www.eldiadeescobar.com.ar/seccion/breves">Breves</a></li>
	<li id="menu-item-19839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19839"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/cartas_de_lectores">Cartas de lectores</a></li>
	<li id="menu-item-19840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19840"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/columnas">Columnas</a></li>
	<li id="menu-item-19841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19841"><a href="https://www.eldiadeescobar.com.ar/seccion/buzon/cuentos_poesias">Cuentos y Poesias</a></li>
</ul>
</li>
<li id="menu-item-79696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79696"><a href="https://www.eldiadeescobar.com.ar/farmacias-de-turno">Farmacias de turno</a></li>
<li id="menu-item-79697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79697"><a href="https://www.eldiadeescobar.com.ar/telefonos-utiles">Teléfonos útiles</a></li>
<li id="menu-item-79698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79698"><a href="https://www.eldiadeescobar.com.ar/nosotros">Nosotros</a></li>
<li id="menu-item-79699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79699"><a href="https://www.eldiadeescobar.com.ar/publicidad">Publicidad</a></li>
<li id="menu-item-79700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79700"><a href="https://www.eldiadeescobar.com.ar/contacto">Contacto</a></li>
			</ul>
					</div>
		
	</body>

</html>